

<!DOCTYPE html>
<html>
    <head>
        <title>Saamo: dal 2012 quasi un milione di rosso - Il piccolo</title>
<meta name="description" content="E' la cifra ottenuta dai bilanci presentati dall'azienda di trasporto e allegati al provvedimento con cui il Comune di Ovada ha versato la sua parte per ripiana..." />
<meta name="Keywords" content="ECONOMIA,trasporti,bus,saamo,ovada" />
<meta name="news_keywords" content="ECONOMIA,trasporti,bus,saamo,ovada" />
<meta name="sections" content="Economia,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://ovadaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Saamo: dal 2012 quasi un milione di rosso"      >
<meta property="og:description" content="E' la cifra ottenuta dai bilanci presentati dall'azienda di trasporto e allegati al provvedimento con cui il Comune di Ovada ha versato la sua parte per ripianare le perdite recenti&nbsp;">
<meta property="og:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/ilpiccolo/248722817_aperturafoto.jpg--saamo_ovada.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ovadaonline.ilpiccolo.net/economia/2019/06/14/news/saamo-dal-2012-quasi-un-milione-di-rosso-101202/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Saamo: dal 2012 quasi un milione di rosso">
<meta property="twitter:description" content="E' la cifra ottenuta dai bilanci presentati dall'azienda di trasporto e allegati al provvedimento con cui il Comune di Ovada ha versato la sua parte per ripianare le perdite recenti&nbsp;">
<meta property="twitter:url" content="http://ovadaonline.ilpiccolo.net/economia/2019/06/14/news/saamo-dal-2012-quasi-un-milione-di-rosso-101202/">
<meta property="twitter:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/ilpiccolo/248722817_aperturafoto.jpg--saamo_ovada.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/ilpiccolo/248722817_aperturafoto.jpg--saamo_ovada.jpg" />
<meta itemprop="url" content="http://ovadaonline.ilpiccolo.net/economia/2019/06/14/news/saamo-dal-2012-quasi-un-milione-di-rosso-101202/" />
<link rel="canonical" href="http://ovadaonline.ilpiccolo.net/economia/2019/06/14/news/saamo-dal-2012-quasi-un-milione-di-rosso-101202/" /><meta property="articleID" content="101202">
    <meta property="datePublished" content="2019-06-14T03:05:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://ovadaonline.ilpiccolo.net/economia/2019/06/14/news/saamo-dal-2012-quasi-un-milione-di-rosso-101202/","mainEntityOfPage":"http://ovadaonline.ilpiccolo.net/economia/2019/06/14/news/saamo-dal-2012-quasi-un-milione-di-rosso-101202/","headline":"Saamo: dal 2012 quasi un milione di rosso","text":"OVADA - Doveva essere uno dei primi atti dell'amministrazione uscita dalle elezioni dello scorso 26 maggio ed effettivamente nella giornata di ieri il Comune di Ovada ha disposto il pagamento di 89.365 euro a Saamo, quale parte spettante per il ripianamento registrate dall'azienda di trasporto locale negli ultimi due anni. L'operazione è connessa al piano di ristrutturazione approvato dal Consiglio Comunale come ultimo atto della passata legislatura. Al centro zona spetta il 36.5% delle perdite stimate nel 2018 che ammontano a poco più di 244 mila euro. Anche gli altri quindici comuni soci di Saamo dovranno provvedere, secondo il piano. Ammontano a 921.877 euro le perdite registrate dall'azienda dal 2012 in poi, fino al 2017 coperte attingendo al fondo di riserva.","keywords":"ECONOMIA,trasporti,bus,saamo,ovada","articleSection":"Economia","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://ovadaonline.ilpiccolo.net/images/logos/20/logo_colored.jpg"}},"image":{"contentUrl":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/ilpiccolo/248722817_aperturafoto.jpg--.jpg","url":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/ilpiccolo/248722817_aperturafoto.jpg--.jpg","@type":"ImageObject"},"description":"<p>E' la cifra ottenuta dai bilanci presentati dall'azienda di trasporto e allegati al provvedimento con cui il Comune di Ovada ha versato la sua parte per ripianare le perdite recenti&nbsp;</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2019-06-13T16:05:2Z","dateModified":"2019-06-13T16:05:2Z","datePublished":"2019-06-14T03:05:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 20;
virtualcmsPageInfo.domainId = 26;
virtualcmsPageInfo.channelName = 'OvadaOnline';
virtualcmsPageInfo.sectionId = 230;
virtualcmsPageInfo.sectionName = 'Economia';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'OvadaOnline';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ovadaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Saamo: dal 2012 quasi un milione di rosso';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-06-14 05:05';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://ovadaonline.ilpiccolo.net/economia/2019/06/14/news/saamo-dal-2012-quasi-un-milione-di-rosso-101202/';

</script>
<script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>



<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ovadaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=101202&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=101202&amp=false';
    </script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="d015f85b-f135-43ab-ac54-dabd4d05e541" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site.css?v=1558700224000" rel="stylesheet" type="text/css" />        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site_20.css?v=1559123946000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ovadaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1559230983000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="ovadaonline macrosection_ovadaonline section_economia ">


        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/ovadaonline_interstitial_800x500 -->

<style>
#google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:before{
   content: 'x';
   right: calc((100vw - 800px) / 2);
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:after{
   content: '';
   left: calc((100vw - 800px) / 2);
   position: absolute;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-9:after{
   content: "Si chiuderà tra 9 secondi"
}
#google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-8:after{
   content: "Si chiuderà tra 8 secondi"
}
#google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-7:after{
   content: "Si chiuderà tra 7 secondi"
}
#google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-6:after{
   content: "Si chiuderà tra 6 secondi"
}
#google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-5:after{
   content: "Si chiuderà tra 5 secondi"
}
#google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-4:after{
   content: "Si chiuderà tra 4 secondi"
}
#google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-3:after{
   content: "Si chiuderà tra 3 secondi"
}
#google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-2:after{
   content: "Si chiuderà tra 2 secondi"
}
#google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-1:after{
   content: "Si chiuderà tra 1 secondi"
}
#google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__{
   height:100vh;
   width:100vw;
   position: fixed;
   top:0;
   left:0;
   padding-top:calc((100vh - 500px) / 2);
   padding-left:calc((100vw - 800px) / 2);
   z-index:99991;
   background: #F5F5F5;
   display: none;
}
</style>


<div id='div-gpt-ad-1559289624736-0'>
<!-- close button action -->
<script>

setTimeout(showBanner, 1500);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__").style.display = "block";
}

setTimeout(startInterval, 500);


var exit = document.querySelector('#div-gpt-ad-1559289624736-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1559289624736-0").style.display = "none";
   clearInterval(interval);
});
var second = 10;
var interval;
function startInterval(){
   interval = setInterval(function(){
      second--;
      document.getElementById("google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__").classList.add('countdown-' + second);
   }, 1000);
}

setTimeout(function(){
   document.getElementById("div-gpt-ad-1559289624736-0").style.display = "none";
   clearInterval(interval);
}, 10500);

</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559289624736-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(404);</script>
</div>
      
      
      



        
        <!-- /245547177/OvadaOnline_Skin-->

<div id='div-gpt-ad-1558540988328-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540988328-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(282);</script>

      
      
      


        
        <div data-render="true"  class="bannervcms banner_overlay_desktop_800x500 " format="overlay_desktop_800x500" ><!-- /245547177/ovadaonline_overlay_800x500 -->

<style>
#google_ads_iframe_\/245547177\/ovadaonline_overlay_800x500_0__container__:before{
   content: 'x';
   right: calc((100vw - 800px) / 2);
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/ovadaonline_overlay_800x500_0__container__{
   height:100vh;
   width:100vw;
   position: fixed;
   top:0;
   left:0;
   padding-top:calc((100vh - 500px) / 2);
   padding-left:calc((100vw - 800px) / 2);
   z-index:99990;
   background:rgba(0,0,0,0.8);
   display: none;
}
</style>


<div id='div-gpt-ad-1558549834464-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/ovadaonline_overlay_800x500_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558549834464-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558549834464-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558549834464-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(316);</script>
</div>
      
      
      




<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/header_ovadaonline_css.jsp?v=1558339085000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    

    <div class="logo box_logo_nuovo null">
        <a href="http://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

    
        <script id="26266940-cad6-418d-b412-6275cbd8db30" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ovadaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047232295-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047232295-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#26266940-cad6-418d-b412-6275cbd8db30').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 14 Giugno 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
    
    
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_0d1f678a-d041-4583-a76b-736c8c624eb5">
                    <ul class="menu_1">
<li class="home sezione_184 index">
<a  href="http://ovadaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_229 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/229/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia attivo selezionato sezione_230 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/230/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_231 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/231/politica"  ><span>Politica</span></a>
</li>
<li class="societa sezione_232 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/232/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_233 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/233/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_234 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_235 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/235/sport"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_0d1f678ad0414583a76b736c8c624eb5 = undefined;
                            
                            $('#box_0d1f678a-d041-4583-a76b-736c8c624eb5 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0d1f678ad0414583a76b736c8c624eb5 != 'undefined') {
                                    $('#box_0d1f678a-d041-4583-a76b-736c8c624eb5 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0d1f678ad0414583a76b736c8c624eb5.code);
                                    incrementAdvImpression(bannerbox_0d1f678ad0414583a76b736c8c624eb5.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca98bbee87-4692-4050-b685-1aa6670ca1cf"></div>

<div class="cerca search_horizontal_alessandria" id="cerca3b224a32-20ed-40d3-8aa4-6460822a4c86" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="20" />
            
            <input type="hidden" name="idcanalericerca" value="20" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca98bbee87-4692-4050-b685-1aa6670ca1cf').click(function(){
                  $('#cerca3b224a32-20ed-40d3-8aa4-6460822a4c86').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca3b224a32-20ed-40d3-8aa4-6460822a4c86 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca3b224a32-20ed-40d3-8aa4-6460822a4c86 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca3b224a32-20ed-40d3-8aa4-6460822a4c86 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/OvadaOnlineQuotidiano/"  target="_blank">
              <img src="upload/1556009632960.png" alt="1556009632960" title="">
              </a>
        </div><!-- CACHED -->


<!-- CACHED -->

<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/310/whatsapp"  target="_blank">
              <img src="upload/1556618004924.png" alt="1556618004924" title="">
              </a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/244/rss"  target="_blank">
              <img src="upload/1556009664887.png" alt="1556009664887" title="">
              </a>
        </div><!-- CACHED -->

</div> 

    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    




<div class="contenitore_banner_head">


        <script id="f1ed9d44-61a3-4557-bd15-c541375002a0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f1ed9d44-61a3-4557-bd15-c541375002a0').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                                <li>&raquo;</li><li><a href="http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline">OvadaOnline</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_230 economia">
                                <a href="http://ovadaonline.ilpiccolo.net/sezioni/230/economia">Economia</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Ovada</p><h1 itemprop="headline name" class="titolo_articolo titolo">Saamo: dal 2012 quasi un milione di rosso</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>E' la cifra ottenuta dai bilanci presentati dall'azienda di trasporto e allegati al provvedimento con cui il Comune di Ovada ha versato la sua parte per ripianare le perdite recenti&nbsp;</p></div><p itemprop="datePublished" class="data_articolo data">14 Giugno 2019 <span> ore 05:05 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_8d1e2430-530d-45c1-860f-f4b804f86949">                
            <meta itemprop="thumbnailUrl" content="http://ovadaonline.ilpiccolo.net/resizer/433/302/true/ilpiccolo/248722817_aperturafoto.jpg--saamo_ovada.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="saamo ovada" src="resizer/433/302/true/ilpiccolo/248722817_aperturafoto.jpg--saamo_ovada.jpg" alt="saamo ovada" height="302" width="433" />
                        <p class="didascalia">Due bus al capolinea di piazza XX Settembre</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>OVADA - Doveva essere uno dei primi atti dell'amministrazione uscita dalle elezioni dello scorso 26 maggio ed effettivamente nella giornata di ieri il Comune di Ovada ha disposto il pagamento di 89.365 euro a Saamo, quale parte spettante per il ripianamento registrate dall'azienda di trasporto locale negli ultimi due anni. L'operazione &egrave; connessa al piano di ristrutturazione approvato dal Consiglio Comunale come ultimo atto della passata legislatura. Al centro zona spetta il 36.5% delle perdite stimate nel 2018 che ammontano a poco pi&ugrave; di 244 mila euro. Anche gli altri quindici comuni soci di Saamo dovranno provvedere, secondo il piano. Ammontano a 921.877 euro le perdite registrate dall'azienda dal 2012 in poi, fino al 2017 coperte attingendo al fondo di riserva.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 101202 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="a6636330-c2af-4134-8ba7-72402db96610" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#a6636330-c2af-4134-8ba7-72402db96610').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null OvadaOnline vc_section_economia vc_macro_section_ovadaonline economia articolo cms_article "
           id="box_269bbb93-054e-466d-956f-932512b6b6dd"  articleid="101202"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="http://ovadaonline.ilpiccolo.net/economia/2019/06/14/news/saamo-dal-2012-quasi-un-milione-di-rosso-101202/">Saamo: dal 2012 quasi un mili...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Giugno 2019 <span> ore 05:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro OvadaOnline vc_section_home vc_macro_section_ovadaonline home articolo cms_article "
           id="box_f0e71eb6-c838-4d61-a22f-d0e36ea8cdbd"  articleid="101183"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada 
        </p>
            <h2 class="titolo vc_title"><a href="http://ovadaonline.ilpiccolo.net/home/2019/06/14/news/cristian-silvestri-ai-fornelli-incanta-l-etiopia-101183/">Cristian Silvestri ai fornell...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Giugno 2019 <span> ore 01:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null NoviOnline vc_section_home vc_macro_section_novionline home articolo cms_article "
           id="box_e96aee0c-1ac1-451d-8921-f5d4cd0358a3"  articleid="101197"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">voltaggio
        </p>
            <h2 class="titolo vc_title"><a href="http://novionline.ilpiccolo.net/home/2019/06/13/news/a-83-anni-si-perde-nel-bosco-sto-bene-ma-non-so-dove-sono-101197/">A 83 anni si perde nel bosco:...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2019 <span> ore 17:11 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://ovadaonline.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        
        
      
      
      

        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="400b3f53-a3f4-4280-9d9d-d9be0602021f">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Ovada</span><p class="titolo"><a href="http://ovadaonline.ilpiccolo.net/home/2019/06/07/news/nuova-giunta-il-bilancio-a-sabrina-caneva-100901/">Nuova Giunta: <br />il bilancio <br />a Sabrina Caneva</a></p>
            <span class="ora_pubblicazione">07 Giugno 2019 <span> ore 17:31 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Ovada</span><p class="titolo"><a href="http://ovadaonline.ilpiccolo.net/home/2019/06/11/news/ultimo-saluto-al-dottor-di-ponzio-101079/">Ultimo saluto al dottor Di Ponzio</a></p>
            <span class="ora_pubblicazione">11 Giugno 2019 <span> ore 14:12 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Ovada </span><p class="titolo"><a href="http://ovadaonline.ilpiccolo.net/home/2019/06/09/news/cai-sei-appuntamenti-con-le-passeggiate-sotto-le-stelle-100891/">Cai: sei appuntamenti con le ''Passeggiate sotto le stelle''</a></p>
            <span class="ora_pubblicazione">09 Giugno 2019 <span> ore 05:00 </span> </span></div></div><script type="text/javascript">var divs=$('#400b3f53-a3f4-4280-9d9d-d9be0602021f .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#400b3f53-a3f4-4280-9d9d-d9be0602021f .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="cd24b75d-957e-456c-b5eb-75a2a74b9e52" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ovadaonline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137679148-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137679148-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(132);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#cd24b75d-957e-456c-b5eb-75a2a74b9e52').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/245/multimedia"  target="_blank">
              <img src="upload/1556009745796.png" alt="1556009745796" title="VIDEO">
              VIDEO</a>
        </div>

</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_1a51aadf-36b2-4d7a-8c95-0c6cfdf028d5">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_ovadaonline   pos1 video politica OvadaOnline">
                                <article>
                                <div class="cont_foto"><a href="http://ovadaonline.ilpiccolo.net/politica/2019/06/13/video/video-varata-nel-primo-consiglio-comunale-la-nuova-giunta-101192/"><img alt="VIDEOVarata nel primo consiglio comunale la nuova Giunta" title="VIDEOVarata nel primo consiglio comunale la nuova Giunta" src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/5d0f9cee784cc265460e4e06d1401e7e.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://ovadaonline.ilpiccolo.net/politica/2019/06/13/video/video-varata-nel-primo-consiglio-comunale-la-nuova-giunta-101192/">VIDEO<br />Varata nel primo consiglio comunale la nuova Giunta</a></p><span class="ora_pubblicazione">13 Giugno 2019 <span> ore 13:03 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_ovadaonline   pos2 video home OvadaOnline">
                                <article>
                                <div class="cont_foto"><a href="http://ovadaonline.ilpiccolo.net/home/2019/06/13/video/video-varata-nel-primo-consiglio-comunale-la-nuova-giunta-101191/"><img alt="VIDEOVarata nel primo consiglio comunale la nuova Giunta" title="VIDEOVarata nel primo consiglio comunale la nuova Giunta" src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/5d0f9cee784cc265460e4e06d1401e7e.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://ovadaonline.ilpiccolo.net/home/2019/06/13/video/video-varata-nel-primo-consiglio-comunale-la-nuova-giunta-101191/">VIDEO<br />Varata nel primo consiglio comunale la nuova Giunta</a></p><span class="ora_pubblicazione">13 Giugno 2019 <span> ore 13:01 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_ovadaonline   pos3 video politica OvadaOnline">
                                <article>
                                <div class="cont_foto"><a href="http://ovadaonline.ilpiccolo.net/politica/2019/06/08/video/il-sindaco-paolo-lantero-presenta-la-nuova-giunta-100931/"><img alt="Il sindaco Paolo Lantero presenta la nuova giunta" title="Il sindaco Paolo Lantero presenta la nuova giunta" src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/1c3eef1f5ff5ff34413737d11fd336e3.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://ovadaonline.ilpiccolo.net/politica/2019/06/08/video/il-sindaco-paolo-lantero-presenta-la-nuova-giunta-100931/">Il sindaco Paolo Lantero presenta la nuova giunta</a></p><span class="ora_pubblicazione">08 Giugno 2019 <span> ore 13:05 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_ovadaonline   pos4 video politica OvadaOnline">
                                <article>
                                <div class="cont_foto"><a href="http://ovadaonline.ilpiccolo.net/politica/2019/05/23/video/regionali-ecco-come-si-vota-13140/"><img alt="Regionali: ecco come si vota" title="Regionali: ecco come si vota" src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/e031d5e9047cd405e89deba7c3e5f9e2.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://ovadaonline.ilpiccolo.net/politica/2019/05/23/video/regionali-ecco-come-si-vota-13140/">Regionali: ecco come si vota</a></p><span class="ora_pubblicazione">23 Maggio 2019 <span> ore 14:39 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1a51aadf-36b2-4d7a-8c95-0c6cfdf028d5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/184/home"  target="_blank">
              <img src="upload/1556010988609.png" alt="1556010988609" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div>
    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null OvadaOnline vc_section_home vc_macro_section_ovadaonline home articolo cms_article "
           id="box_f5998358-4951-46e5-9943-2ccffa9b99b1"  articleid="101193"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://ovadaonline.ilpiccolo.net/home/2019/06/13/news/barletti-sei-borse-di-studio-per-neodiplomati-101193/"><img  alt="studenti barletti ovada" title="studenti barletti ovada" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1560432070960.jpg--.jpg?1560432070000"  width="210" height="180"></a>
			
			<p class="didascalia">I sei studenti del Barletti selezionati </p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="http://ovadaonline.ilpiccolo.net/home/2019/06/13/news/barletti-sei-borse-di-studio-per-neodiplomati-101193/">Barletti: sei borse di studio per neodiplomati</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2019 <span> ore 15:25 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro OvadaOnline vc_section_home vc_macro_section_ovadaonline home articolo cms_article "
           id="box_22a8882a-ec5a-4e0e-be10-6b704e5524f3"  articleid="101129"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://ovadaonline.ilpiccolo.net/home/2019/06/13/news/feste-e-sagre-gli-appuntamenti-del-fine-settimana-101129/"><img  alt="Festa Ovada " title="Festa Ovada " src="http://ovadaonline.ilpiccolo.net/resizer/434/232/true/1560336719716.JPG--.JPG?1560336719000"  width="434" height="232"></a>
			
			<p class="didascalia">Paesi in festa con l'arrivo della bella stagione</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada 
        </p>
            <h2 class="titolo vc_title"><a href="http://ovadaonline.ilpiccolo.net/home/2019/06/13/news/feste-e-sagre-gli-appuntamenti-del-fine-settimana-101129/">Feste e sagre: cosa fare nel fine settimana</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2019 <span> ore 04:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null NoviOnline vc_section_home vc_macro_section_novionline home articolo  "
           id="box_c264578a-1687-464e-b73a-23c208783c25"  articleid="101133" gn4id="2441537"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://novionline.ilpiccolo.net/home/2019/06/13/news/antiche-miniere-da-scoprire-nel-parco-delle-capanne-101133/"><img  alt="Antiche miniere da scoprire nel Parco delle Capanne" title="Antiche miniere da scoprire nel Parco delle Capanne" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/GN4_DAT_1588876.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">CASALEGGIO BOIRO
        </p>
            <h2 class="titolo vc_title"><a href="http://novionline.ilpiccolo.net/home/2019/06/13/news/antiche-miniere-da-scoprire-nel-parco-delle-capanne-101133/">Antiche miniere da scoprire nel Parco delle Capanne</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2019 <span> ore 05:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="quarta_colonna" style="margin-right:13px;">
    <div class="nocornice_banner" >
    

        
        
      
      
      

    </div>
</div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro OvadaOnline vc_section_home vc_macro_section_ovadaonline home articolo cms_article "
           id="box_97e36d1e-f94a-4ad6-98e9-4ba1e0dc2047"  articleid="101123"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada 
        </p>
            <h2 class="titolo vc_title"><a href="http://ovadaonline.ilpiccolo.net/home/2019/06/13/news/vedrai-torna-la-rassegna-dei-quaderni-multimediali-101123/">Vedrai: torna la rassegna dei...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2019 <span> ore 03:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null OvadaOnline vc_section_home vc_macro_section_ovadaonline home articolo cms_article "
           id="box_360e5383-d61a-4c7e-afa6-71d9579a4f57"  articleid="101128"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada 
        </p>
            <h2 class="titolo vc_title"><a href="http://ovadaonline.ilpiccolo.net/home/2019/06/13/news/serata-mozartiana-in-parrocchia-101128/">Serata Mozartiana in Parrocch...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2019 <span> ore 02:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro OvadaOnline vc_section_home vc_macro_section_ovadaonline home articolo cms_article "
           id="box_af6dee68-e7ad-4281-a557-272fb83c4f49"  articleid="101120"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada 
        </p>
            <h2 class="titolo vc_title"><a href="http://ovadaonline.ilpiccolo.net/home/2019/06/12/news/asfalti-lunghe-code-per-l-apertura-dei-cantieri-101120/">Asfalti: lunghe code per l'ap...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Giugno 2019 <span> ore 09:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro OvadaOnline vc_section_home vc_macro_section_ovadaonline home articolo cms_article "
           id="box_012a47b4-6e2f-4be0-b9ef-b01cc59f2750"  articleid="101081"  vcpos="10"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://ovadaonline.ilpiccolo.net/home/2019/06/11/news/varata-la-nuova-giunta-101081/"><img  alt="Giunta Comunale 2019 Ovada" title="Giunta Comunale 2019 Ovada" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1560256280607.jpg--.jpg?1560256281000"  width="210" height="180"></a>
			
			<p class="didascalia">Il vice sindaco Caneva legge i componenti della nuova Giunta</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="http://ovadaonline.ilpiccolo.net/home/2019/06/11/news/varata-la-nuova-giunta-101081/">Varata la nuova Giunta</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Giugno 2019 <span> ore 14:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/footer_ovadaonline_css.jsp?v=1559551114000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
    
    
        
                    <div class="menu container_menu_nuovo_footer" id="box_50e38f27-7700-4353-91dd-dd9957c7eec6">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a rel="nofollow" href="http://alessandrianews.ilpiccolo.net/sezioni/166/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_239 pagina-bianca">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/239/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_238 pagina-bianca">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_240 pagina-bianca">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_50e38f277700435391dddd9957c7eec6 = undefined;
                            
                            $('#box_50e38f27-7700-4353-91dd-dd9957c7eec6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_50e38f277700435391dddd9957c7eec6 != 'undefined') {
                                    $('#box_50e38f27-7700-4353-91dd-dd9957c7eec6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_50e38f277700435391dddd9957c7eec6.code);
                                    incrementAdvImpression(bannerbox_50e38f277700435391dddd9957c7eec6.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_728x90_fixed " format="banner_728x90_fixed" ><!-- /245547177/ovadaonline_overlay_in_basso_728x90 -->

<style>
#google_ads_iframe_\/245547177\/ovadaonline_overlay_in_basso_728x90_0__container__:before{
   content: 'x';
   right: 0;
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/ovadaonline_overlay_in_basso_728x90_0__container__ {
   height:90px;
   width:728px;
   position: fixed;
   bottom: 0;
   left: calc((100vw - 728px) / 2);
   z-index: 99999;
   display:none;
}
</style>


<div id='div-gpt-ad-1558545577334-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/ovadaonline_overlay_in_basso_728x90_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558545577334-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558545577334-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558545577334-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(288);</script>
</div>
      
      
      



    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=101202" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_0d1f678a-d041-4583-a76b-736c8c624eb5\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_184 index\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_229 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/229/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia attivo selezionato sezione_230 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/230/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_231 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/231/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_232 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/232/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_233 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/233/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_234 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_235 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/235/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_0d1f678ad0414583a76b736c8c624eb5 = undefined;\n                            \n                            $('#box_0d1f678a-d041-4583-a76b-736c8c624eb5 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0d1f678ad0414583a76b736c8c624eb5 != 'undefined') {\n                                    $('#box_0d1f678a-d041-4583-a76b-736c8c624eb5 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0d1f678ad0414583a76b736c8c624eb5.code);\n                                    incrementAdvImpression(bannerbox_0d1f678ad0414583a76b736c8c624eb5.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_0d1f678a-d041-4583-a76b-736c8c624eb5').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_50e38f27-7700-4353-91dd-dd9957c7eec6\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/166/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_239 pagina-bianca\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/239/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_238 pagina-bianca\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_240 pagina-bianca\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_50e38f277700435391dddd9957c7eec6 = undefined;\n                            \n                            $('#box_50e38f27-7700-4353-91dd-dd9957c7eec6 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_50e38f277700435391dddd9957c7eec6 != 'undefined') {\n                                    $('#box_50e38f27-7700-4353-91dd-dd9957c7eec6 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_50e38f277700435391dddd9957c7eec6.code);\n                                    incrementAdvImpression(bannerbox_50e38f277700435391dddd9957c7eec6.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_50e38f27-7700-4353-91dd-dd9957c7eec6').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>