
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Lupo morto ritrovato sul greto dell'Orba - OvadaOnline</title>
	<meta name="description" content="Un esemplare giovane" />
<meta name="Keywords" content="societ&agrave;,lupo" />
<meta name="news_keywords" content="societ&agrave;,lupo" />
<meta name="author" content="Edoardo Schettino" />
<meta name="sections" content="Generic,Home,Società,Home,Società,Home,Società" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_20.ico?v=1657270190741" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_20.ico?v=1657270190741" type="image/x-icon" />

	<base href="https://ovadaonline.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Lupo morto ritrovato sul greto dell'Orba">
	<meta property="og:description" content="Un esemplare giovane"><meta property="og:image:secure" content="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/2022_11_02/Orbs-1667388969470.jpg--lupo_ritrovato_sul_greto_dell_orba.jpg?1667388969528"><meta property="og:image" content="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/2022_11_02/Orbs-1667388969470.jpg--lupo_ritrovato_sul_greto_dell_orba.jpg?1667388969528">
		<meta property="og:image:alt" content="Lupo morto ritrovato sul greto dell'Orba"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://ovadaonline.ilpiccolo.net/generic/2022/11/02/news/lupo-ritrovato-sul-greto-dell-orba-145693/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Lupo morto ritrovato sul greto dell'Orba">
	<meta property="twitter:description" content="Un esemplare giovane">
	<meta property="twitter:url" content="https://ovadaonline.ilpiccolo.net/generic/2022/11/02/news/lupo-ritrovato-sul-greto-dell-orba-145693/"><meta property="twitter:image" content="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/2022_11_02/Orbs-1667388969470.jpg--lupo_ritrovato_sul_greto_dell_orba.jpg?1667388969528"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/2022_11_02/Orbs-1667388969470.jpg--lupo_ritrovato_sul_greto_dell_orba.jpg?1667388969528" /><meta name="url" content="https://ovadaonline.ilpiccolo.net/generic/2022/11/02/news/lupo-ritrovato-sul-greto-dell-orba-145693/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/11/02/news/lupo-ritrovato-sul-greto-dell-orba-145693/"/>
<meta property="articleID" content="145693"><meta property="datePublished" content="2022-11-02T11:36:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://ovadaonline.ilpiccolo.net/generic/2022/11/02/news/lupo-ritrovato-sul-greto-dell-orba-145693/","mainEntityOfPage":"https://ovadaonline.ilpiccolo.net/generic/2022/11/02/news/lupo-ritrovato-sul-greto-dell-orba-145693/","headline":"Lupo morto ritrovato sul greto dell'Orba","text":"OVADA - La conferma è arrivata pochi minuti fa dall'Ente Parco. Un giovane esemplare di lupo è stato ritrovato nella giornata di ieri morto sotto il ponte sull'Orba tra il centro della città e l'area del Borgo. Sul posto sono intervenuti i Carabinieri Forestali. Dalle prime indagini sommarie sembrerebbe un giovane lupo dell’anno, morto per una competizione intraspecifica quindi tra individui della medesima specie.","keywords":"società,lupo","articleSection":"Generic","publisher":{"@type":"Organization","name":"OvadaOnline","logo":{"@type":"ImageObject","url":"https://ovadaonline.ilpiccolo.net/images/logos/20/logo_colored.jpg"}},"image":{"contentUrl":"https://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/2022_11_02/Orbs-1667388969470.jpg--.jpg?1667388969528","url":"https://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/2022_11_02/Orbs-1667388969470.jpg--.jpg?1667388969528","@type":"ImageObject"},"description":"<p>Un esemplare giovane</p>","author":{"@type":"Person","name":"Edoardo Schettino","url":"https://ovadaonline.ilpiccolo.net/autore/edoardo-schettino-34/"},"dateCreated":"2022-11-02T11:36:38Z","dateModified":"2022-11-02T11:55:12Z","datePublished":"2022-11-02T11:36:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 20;
		virtualcmsPageInfo.domainId = 26;
		virtualcmsPageInfo.channelName = 'OvadaOnline';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'ovadaonline.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 145693;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Lupo morto ritrovato sul greto dell\'Orba';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-11-02 12:36';
				virtualcmsPageInfo.article.author = 'Edoardo Schettino';
				virtualcmsPageInfo.article.createdBy = 'Edoardo Schettino';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/11/02/news/lupo-ritrovato-sul-greto-dell-orba-145693/';
	</script>

	<script src="https://ovadaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://ovadaonline.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://ovadaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=145693&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=145693&amp=false';
    </script>
    <script src="https://ovadaonline.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://ovadaonline.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://ovadaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://ovadaonline.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="2ed5a03f-52de-45bd-ab29-80d68d7a88f8" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://ovadaonline.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://ovadaonline.ilpiccolo.net/css/style_site_20.css?v=1657270070756" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://ovadaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="ovadaonline  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4243" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins> 
--><script>incrementAdvImpression(497);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/ovadaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289624736-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289624736-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289624736-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289624736-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289624736-0');
        });
    </script>
</div><script>incrementAdvImpression(404);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/OvadaOnline_Skin-->

<div id='div-gpt-ad-1558540988328-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540988328-0'); });
</script>
</div><script>incrementAdvImpression(282);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/header_ovadaonline_css.jsp?v=1657270069308" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://ovadaonline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
			</a>
		</div>
</h1>

    
        <script id="060e3b32-28f2-4626-b38f-c4632c5c2cdb" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/ovadaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047232295-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047232295-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#060e3b32-28f2-4626-b38f-c4632c5c2cdb').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 02 Novembre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_65c984e1-7c32-49cb-b847-757ac85de915">
                    <ul class="menu_1">
<li class="home sezione_184 index">
<a  href="https://ovadaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_229 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_230 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada"  ><span>Economia</span></a>
</li>
<li class="politica sezione_231 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada"  ><span>Politica</span></a>
</li>
<li class="societa sezione_232 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_233 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_234 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_92db705de6454f5b8c2ff8fe1a0a573e = undefined;
                            
                            $('#box_65c984e1-7c32-49cb-b847-757ac85de915 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_92db705de6454f5b8c2ff8fe1a0a573e != 'undefined') {
                                    $('#box_65c984e1-7c32-49cb-b847-757ac85de915 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_92db705de6454f5b8c2ff8fe1a0a573e.code);
                                    incrementAdvImpression(bannerbox_92db705de6454f5b8c2ff8fe1a0a573e.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca5d07771d-75e8-4af7-806f-779f958747d1"></div>

<div class="cerca search_horizontal_alessandria" id="cercab2b7f164-fe68-4e48-8fa7-2c2a2c6b3fa8" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca5d07771d-75e8-4af7-806f-779f958747d1').click(function(){
                  $('#cercab2b7f164-fe68-4e48-8fa7-2c2a2c6b3fa8').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercab2b7f164-fe68-4e48-8fa7-2c2a2c6b3fa8 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercab2b7f164-fe68-4e48-8fa7-2c2a2c6b3fa8 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercab2b7f164-fe68-4e48-8fa7-2c2a2c6b3fa8 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON https://www.facebook.com/OvadaOnlineQuotidiano/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556009632960.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/OvadaOnlineQuotidiano/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556009632960.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/OvadaOnlineQuotidiano/"  target="_blank">
							<img src="upload/1556009632960.png" alt="1556009632960" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 111 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON /sezioni/310/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556618004924.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/310/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556618004924.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="/sezioni/310/whatsapp"  target="_blank">
							<img src="upload/1556618004924.png" alt="1556618004924" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON /sezioni/244/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556009664887.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/244/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556009664887.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="/sezioni/244/rss"  target="_blank">
							<img src="upload/1556009664887.png" alt="1556009664887" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
							</a>
				</div><!-- CACHED -->

</div> 
 
    
</div>


<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_62777add-0f02-4ce2-85e5-f5599f8ee11f">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_242 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_e1e340de6d32436fb81242f257733c47 = undefined;
                            
                            $('#box_62777add-0f02-4ce2-85e5-f5599f8ee11f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e1e340de6d32436fb81242f257733c47 != 'undefined') {
                                    $('#box_62777add-0f02-4ce2-85e5-f5599f8ee11f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e1e340de6d32436fb81242f257733c47.code);
                                    incrementAdvImpression(bannerbox_e1e340de6d32436fb81242f257733c47.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="37af262e-d8a7-47d9-88db-0240e20967fe" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#37af262e-d8a7-47d9-88db-0240e20967fe').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_145693_elements_cef30556-e926-4433-a710-03de8ab38e69" class="article_header_nuovosito">
							<p class="occhiello_articolo">Ovada</p>
								<h1 class="titolo_articolo titolo">Lupo morto ritrovato sul greto dell'Orba</h1>
			</div>




			<div id="article_145693_elements_ac12e426-3cd2-42da-adae-afdc5db88531" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>Un esemplare giovane</p></div>
						<p class="data_articolo data">02 Novembre 2022 <span> ore 12:36 </span> </p>
			</div>


			<div id="article_145693_elements_7c79b852-45ae-47e9-9d3b-593cd8f9911b" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_898bb44a-53a4-43ae-a627-c5c9bdaeaf42">
								<meta property="thumbnail" content="https://ovadaonline.ilpiccolo.net/resizer/433/302/true/2022_11_02/Orbs-1667388969470.jpg--lupo_ritrovato_sul_greto_dell_orba.jpg?1667388969528" />
									<div class="foto_articolo">
											<img title="Lupo ritrovato sul greto dell'Orba" src="resizer/433/302/true/2022_11_02/Orbs-1667388969470.jpg--lupo_ritrovato_sul_greto_dell_orba.jpg?1667388969528" alt="Lupo ritrovato sul greto dell'Orba"  width="433"   height="302"   />
												<p class="didascalia">L'area del ritrovamento</p>
									</div>
						</div>
			</div>
      
			<div id="article_145693_elements_5d49ac67-8ce1-4434-89aa-4cdadaa66101" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>OVADA - La conferma &egrave; arrivata pochi minuti fa dall'Ente Parco. Un giovane esemplare di lupo &egrave; stato ritrovato nella giornata di ieri morto sotto il ponte sull'Orba tra il centro della citt&agrave; e l'area del Borgo.</p>
<p>Sul posto sono intervenuti i Carabinieri Forestali.&nbsp;Dalle prime indagini sommarie sembrerebbe un giovane lupo dell&rsquo;anno, morto per una competizione intraspecifica quindi tra individui della medesima specie.</p>
<p><img src="https://ovadaonline.ilpiccolo.net/upload/2022_11_02/originalzo-1667389549943.jpg" alt="" width="312" height="416" /></p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/societ&agrave;">societ&agrave;</a>
   
   &#44;&#32;
     
   <a href="tag/lupo">lupo</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'https:\/\/ovadaonline.ilpiccolo.net\/generic\/2022\/11\/02\/news\/lupo-ritrovato-sul-greto-dell-orba-145693\/',
        title: 'Lupo morto ritrovato sul greto dell\'Orba',
        description: '<p>Un esemplare giovane<\/p>',
        media: 'https:\/\/ovadaonline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_11_02\/Orbs-1667388969470.jpg--.jpg?1667388969528',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="65240f89-e0fb-4ca8-9856-4a63bd6f77d5" class="share">
<script>
  var sDiv1 = document.getElementById('65240f89-e0fb-4ca8-9856-4a63bd6f77d5');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/ovadaonline.ilpiccolo.net\/generic\/2022\/11\/02\/news\/lupo-ritrovato-sul-greto-dell-orba-145693\/');      
      sDiv2.setAttribute('addthis:title', 'Lupo morto ritrovato sul greto dell\'Orba');
      sDiv2.setAttribute('addthis:description', '<p>Un esemplare giovane<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/ovadaonline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_11_02\/Orbs-1667388969470.jpg--.jpg?1667388969528');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 145693 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="12c96637-2b85-4aae-8c3a-d90456fc896f" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#12c96637-2b85-4aae-8c3a-d90456fc896f').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_145693 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_4c13744"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145693"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/02/news/lupo-ritrovato-sul-greto-dell-orba-145693/">Lupo morto ritrovato sul gret...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Novembre 2022 <span> ore 12:36 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_145660 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_c6d0dba"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145660"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/02/news/croce-verde-al-via-il-corso-di-formazione-per-i-volontari-145660/">Croce Verde: al via il corso ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Novembre 2022 <span> ore 06:29 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_145663 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_f26e47e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145663"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/02/news/teatro-in-scena-una-commedia-sulla-vita-moderna-145663/">Teatro, in scena una commedia...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Novembre 2022 <span> ore 05:59 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://ovadaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fovadeseprimabassa.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 20 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="7fd4825f-c255-48ec-b121-d8cc1996a7b9" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_O_300v_2'><\/div><script>incrementAdvImpression(473);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#7fd4825f-c255-48ec-b121-d8cc1996a7b9').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4243" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(523);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="d6c57825-1d1f-44c6-ab8f-f8d5b67fd997">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Live</span><p class="titolo"><a href="generic/2022/10/26/news/novi-ligure-incidente-perde-la-vita-un-ragazzo-di-15-anni-145427/">Novi Ligure: incidente, perde la vita un ragazzo di 15 anni</a></p>
            <span class="ora_pubblicazione">26 Ottobre 2022 <span> ore 09:18 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Live</span><p class="titolo"><a href="generic/2022/10/23/news/alessandria-carabinieri-e-118-in-via-pisacane-area-transennata-145325/">Alessandria, tragedia in via Pisacane: <br />la vittima &egrave; una funzionaria del Comune</a></p>
            <span class="ora_pubblicazione">23 Ottobre 2022 <span> ore 11:18 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Ovada</span><p class="titolo"><a href="generic/2022/10/30/news/torna-il-mercatino-dell-antiquariato-144554/">Torna il Mercatino dell'Antiquariato</a></p>
            <span class="ora_pubblicazione">30 Ottobre 2022 <span> ore 06:45 </span> </span></div></div><script>var divs=$('#d6c57825-1d1f-44c6-ab8f-f8d5b67fd997 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#d6c57825-1d1f-44c6-ab8f-f8d5b67fd997 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="8be96dc4-3ddd-4498-808d-f7f1d22ebb1e" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/ovadaonline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137679148-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137679148-0'); });\r\n<\/script>\r\n<\/div><\/div><script>incrementAdvImpression(132);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8be96dc4-3ddd-4498-808d-f7f1d22ebb1e').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 111 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON /sezioni/245/multimedia?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1556009745796.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/245/multimedia?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1556009745796.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/245/multimedia?mediagenerico=video"  target="_blank">
							<img src="upload/1556009745796.png" alt="1556009745796" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_6c95143d-3927-4220-b128-4a6e3c841378">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_il-piccolo   pos1 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://ovadaonline.ilpiccolo.net/home/2022/10/27/video/ghiozzi-cazzolla-vignola-e-severini-ospiti-di-venticinquesimo-minuto-145481/" >
																		<img alt="Ghiozzi, Cazzolla, Vignola e Severini ospiti di Venticinquesimo Minuto " title="Ghiozzi, Cazzolla, Vignola e Severini ospiti di Venticinquesimo Minuto " src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/2022_10_27/de4c19dec0c39b28ef2eb0ac2afd8a7d.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://ovadaonline.ilpiccolo.net/home/2022/10/27/video/ghiozzi-cazzolla-vignola-e-severini-ospiti-di-venticinquesimo-minuto-145481/">Ghiozzi, Cazzolla, Vignola e Severini ospiti di Venticinquesimo Minuto</a></h2>
															<span class="ora_pubblicazione">27 Ottobre 2022 <span> ore 19:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://ovadaonline.ilpiccolo.net/generic/2022/10/20/video/valentini-e-galli-venticinquesimo-minuto-a-tutto-basket-145257/" >
																		<img alt="Valentini e Galli: Venticinquesimo Minuto a tutto basket" title="Valentini e Galli: Venticinquesimo Minuto a tutto basket" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/2022_10_20/427e9de9664da19fad75af442529550b.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://ovadaonline.ilpiccolo.net/generic/2022/10/20/video/valentini-e-galli-venticinquesimo-minuto-a-tutto-basket-145257/">Valentini e Galli: Venticinquesimo Minuto a tutto basket</a></h2>
															<span class="ora_pubblicazione">20 Ottobre 2022 <span> ore 19:13 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://ovadaonline.ilpiccolo.net/generic/2022/10/17/video/giornate-del-fai-un-successo-e-la-strada-franca-145119/" >
																		<img alt="Giornate del Fai, un successo. E la Strada Franca..." title="Giornate del Fai, un successo. E la Strada Franca..." src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/2022_10_17/6f2ce94a09ae8917ec3804f42001151b.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://ovadaonline.ilpiccolo.net/generic/2022/10/17/video/giornate-del-fai-un-successo-e-la-strada-franca-145119/">Giornate del Fai, un successo. <br />E la Strada Franca...</a></h2>
															<span class="ora_pubblicazione">17 Ottobre 2022 <span> ore 11:10 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://ovadaonline.ilpiccolo.net/generic/2022/10/10/video/tutti-i-siti-delle-giornate-fai-d-autunno-144853/" >
																		<img alt="Tutti i siti delle Giornate Fai d'Autunno" title="Tutti i siti delle Giornate Fai d'Autunno" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/2022_10_10/f4ee192bfe332fe424422ce3ac97b927.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://ovadaonline.ilpiccolo.net/generic/2022/10/10/video/tutti-i-siti-delle-giornate-fai-d-autunno-144853/">Tutti i siti delle Giornate Fai d'Autunno</a></h2>
															<span class="ora_pubblicazione">10 Ottobre 2022 <span> ore 12:16 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_6c95143d-3927-4220-b128-4a6e3c841378.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON /sezioni/184/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1556010988609.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/184/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1556010988609.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="/sezioni/184/home"  target="_blank">
							<img src="upload/1556010988609.png" alt="1556010988609" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_145621 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_c9314f3"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145621"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/01/news/rebora-festival-la-rassegna-si-chiude-con-beethoven-145621/" ><img  alt="Rebora Festival, la rassegna si chiude con Beethoven" title="Rebora Festival, la rassegna si chiude con Beethoven" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/2022_10_22/teatro2-1666419725868.jpg--.jpg?1666419725969"  width="210" height="180"></a>
			
			<p class="didascalia">Le prove di un precedente spettacolo</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/01/news/rebora-festival-la-rassegna-si-chiude-con-beethoven-145621/">Rebora Festival, la rassegna si chiude con Beethoven</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Novembre 2022 <span> ore 06:54 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_145620 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_17e47a0"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145620"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/01/news/gala-torna-la-festa-del-ciclismo-di-fabrizio-tacchino-145620/" ><img  alt="Gal&agrave;, torna la festa del ciclismo di Fabrizio Tacchino" title="Gal&agrave;, torna la festa del ciclismo di Fabrizio Tacchino" src="https://ovadaonline.ilpiccolo.net/resizer/434/232/true/1575897711472.jpg--.jpg?1575897711000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/01/news/gala-torna-la-festa-del-ciclismo-di-fabrizio-tacchino-145620/">Gal&agrave;, torna la festa del ciclismo di Fabrizio Tacchino</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Novembre 2022 <span> ore 06:51 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_145640 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_918a8eb"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145640"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/11/01/news/continua-la-discesa-dei-contagi-e-calano-ancora-i-ricoveri-145640/" ><img  alt="virus-analisi-covid 19-alessandria-piemonte-carlucciobianchiupo" title="virus-analisi-covid 19-alessandria-piemonte-carlucciobianchiupo" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/2022_10_31/5web-1667231913860.jpg--.jpg?1667231915379"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/11/01/news/continua-la-discesa-dei-contagi-e-calano-ancora-i-ricoveri-145640/">&laquo;Continua la discesa dei contagi. E calano ancora i ricoveri&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Novembre 2022 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_145605 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_87aaecb"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145605"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/31/news/rigenerazione-monta-la-protesta-nessuna-risorsa-per-l-ovadese-145605/" ><img  alt="Rigenerazione, monta la protesta: nessuna risorsa per l'Ovadese" title="Rigenerazione, monta la protesta: nessuna risorsa per l'Ovadese" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/2022_10_30/2640390-1667131643037.jpg--.jpg?1667131643626"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/31/news/rigenerazione-monta-la-protesta-nessuna-risorsa-per-l-ovadese-145605/">Rigenerazione, monta la protesta: nessuna risorsa per l'Ovadese</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Ottobre 2022 <span> ore 06:39 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_145619 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_ff7f0b4"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145619"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/31/news/ovadese-la-valenzana-e-passata-ora-si-pensa-al-futuro-145619/" ><img  alt="Ovadese, la Valenzana &egrave; passata: ora si pensa al futuro" title="Ovadese, la Valenzana &egrave; passata: ora si pensa al futuro" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/1579256118752.jpg--.jpg?1579256119000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/31/news/ovadese-la-valenzana-e-passata-ora-si-pensa-al-futuro-145619/">Ovadese, la Valenzana &egrave; passata: ora si pensa al futuro</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Ottobre 2022 <span> ore 08:04 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_144554 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_23b0868"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144554"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/30/news/torna-il-mercatino-dell-antiquariato-144554/">Torna il Mercatino dell'Antiq...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Ottobre 2022 <span> ore 06:45 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145541 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_53d6d6c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145541"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/30/news/geirino-fornitura-del-gas-disattivata-al-palazzetto-145541/">Geirino, fornitura del gas di...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Ottobre 2022 <span> ore 06:54 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145582 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_89682ac"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145582"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Cassinelle
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/30/news/mare-di-cassinelle-anche-ministero-e-soprintendenza-dicono-si-145582/">Mare di Cassinelle, anche Min...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Ottobre 2022 <span> ore 11:15 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_145534 article_preview_medium_nuovosito chiaro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_1183fc0"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145534"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/10/30/news/tutto-il-calcio-della-provincia-in-tempo-reale-145534/" ><img  alt="calcio-dilettanti-risultati-marcatori-classifiche-live" title="calcio-dilettanti-risultati-marcatori-classifiche-live" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/2022_10_28/WhatsApp_Image_2022-09-16_at_10.44.57%281%29-1666947917237.jpeg--.jpeg?1666947917316"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Live
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/10/30/news/tutto-il-calcio-della-provincia-in-tempo-reale-145534/">Tutto il calcio della provincia in tempo reale</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Ottobre 2022 <span> ore 14:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/footer_ovadaonline_css.jsp?v=1657270064616" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_fd3843ce-4cda-4329-ae1c-ceed3c341fd6">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_166 pagina-bianca">
<a rel="nofollow" href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_238 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_722a437930a64b21ac18474614d0ae17 = undefined;
                            
                            $('#box_fd3843ce-4cda-4329-ae1c-ceed3c341fd6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_722a437930a64b21ac18474614d0ae17 != 'undefined') {
                                    $('#box_fd3843ce-4cda-4329-ae1c-ceed3c341fd6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_722a437930a64b21ac18474614d0ae17.code);
                                    incrementAdvImpression(bannerbox_722a437930a64b21ac18474614d0ae17.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://ovadaonline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br>Gruppo SO.G.ED SRL P.iva 02157520061 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="https://ovadaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://ovadaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://ovadaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=145693" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_65c984e1-7c32-49cb-b847-757ac85de915\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_184 index\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_229 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_230 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_231 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_232 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_233 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_234 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_235 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_92db705de6454f5b8c2ff8fe1a0a573e = undefined;\n                            \n                            $('#box_65c984e1-7c32-49cb-b847-757ac85de915 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_92db705de6454f5b8c2ff8fe1a0a573e != 'undefined') {\n                                    $('#box_65c984e1-7c32-49cb-b847-757ac85de915 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_92db705de6454f5b8c2ff8fe1a0a573e.code);\n                                    incrementAdvImpression(bannerbox_92db705de6454f5b8c2ff8fe1a0a573e.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_65c984e1-7c32-49cb-b847-757ac85de915').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_62777add-0f02-4ce2-85e5-f5599f8ee11f\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_242 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_e1e340de6d32436fb81242f257733c47 = undefined;\n                            \n                            $('#box_62777add-0f02-4ce2-85e5-f5599f8ee11f ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_e1e340de6d32436fb81242f257733c47 != 'undefined') {\n                                    $('#box_62777add-0f02-4ce2-85e5-f5599f8ee11f .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e1e340de6d32436fb81242f257733c47.code);\n                                    incrementAdvImpression(bannerbox_e1e340de6d32436fb81242f257733c47.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_62777add-0f02-4ce2-85e5-f5599f8ee11f').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_fd3843ce-4cda-4329-ae1c-ceed3c341fd6\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_238 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_722a437930a64b21ac18474614d0ae17 = undefined;\n                            \n                            $('#box_fd3843ce-4cda-4329-ae1c-ceed3c341fd6 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_722a437930a64b21ac18474614d0ae17 != 'undefined') {\n                                    $('#box_fd3843ce-4cda-4329-ae1c-ceed3c341fd6 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_722a437930a64b21ac18474614d0ae17.code);\n                                    incrementAdvImpression(bannerbox_722a437930a64b21ac18474614d0ae17.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_fd3843ce-4cda-4329-ae1c-ceed3c341fd6').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>