
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Acqui - Genova &quot;Diteci come spenderete gli 87 milioni di euro&quot; - OvadaOnline</title>
	<meta name="description" content="Dall'assemblea dei pendolari, tutti concordi sull'obiettivo di breve e medio periodo" />
<meta name="Keywords" content="societ&agrave;,treni,trasporti,acqui - genova,ovada,fornaro,lantero,RFI" />
<meta name="news_keywords" content="societ&agrave;,treni,trasporti,acqui - genova,ovada,fornaro,lantero,RFI" />
<meta name="author" content="Edoardo Schettino" />
<meta name="sections" content="Generic,Home,Società,Società,Home" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_20.ico?v=1657270190741" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_20.ico?v=1657270190741" type="image/x-icon" />

	<base href="https://ovadaonline.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Acqui - Genova &quot;Diteci come spenderete gli 87 milioni di euro&quot;">
	<meta property="og:description" content="Dall'assemblea dei pendolari, tutti concordi sull'obiettivo di breve e medio periodo"><meta property="og:image:secure" content="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/2022_09_30/brandse-1664518920673.jpg--acqui___genova__diteci_come_spendere_gli_87_milioni_di_euro_.jpg?1664518921273"><meta property="og:image" content="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/2022_09_30/brandse-1664518920673.jpg--acqui___genova__diteci_come_spendere_gli_87_milioni_di_euro_.jpg?1664518921273">
		<meta property="og:image:alt" content="Acqui - Genova &quot;Diteci come spenderete gli 87 milioni di euro&quot;"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://ovadaonline.ilpiccolo.net/generic/2022/09/30/news/acqui-genova-diteci-come-spendere-gli-87-milioni-di-euro-144533/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Acqui - Genova &quot;Diteci come spenderete gli 87 milioni di euro&quot;">
	<meta property="twitter:description" content="Dall'assemblea dei pendolari, tutti concordi sull'obiettivo di breve e medio periodo">
	<meta property="twitter:url" content="https://ovadaonline.ilpiccolo.net/generic/2022/09/30/news/acqui-genova-diteci-come-spendere-gli-87-milioni-di-euro-144533/"><meta property="twitter:image" content="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/2022_09_30/brandse-1664518920673.jpg--acqui___genova__diteci_come_spendere_gli_87_milioni_di_euro_.jpg?1664518921273"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/2022_09_30/brandse-1664518920673.jpg--acqui___genova__diteci_come_spendere_gli_87_milioni_di_euro_.jpg?1664518921273" /><meta name="url" content="https://ovadaonline.ilpiccolo.net/generic/2022/09/30/news/acqui-genova-diteci-come-spendere-gli-87-milioni-di-euro-144533/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/09/30/news/acqui-genova-diteci-come-spendere-gli-87-milioni-di-euro-144533/"/>
<meta property="articleID" content="144533"><meta property="datePublished" content="2022-09-30T06:22:0Z">
        


<script type="application/ld+json">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</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 20;
		virtualcmsPageInfo.domainId = 26;
		virtualcmsPageInfo.channelName = 'OvadaOnline';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'ovadaonline.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 144533;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Acqui - Genova \"Diteci come spenderete gli 87 milioni di euro\"';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-09-30 08:22';
				virtualcmsPageInfo.article.author = 'Edoardo Schettino';
				virtualcmsPageInfo.article.createdBy = 'Edoardo Schettino';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/09/30/news/acqui-genova-diteci-come-spendere-gli-87-milioni-di-euro-144533/';
	</script>

	<script src="https://ovadaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://ovadaonline.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://ovadaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=144533&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=144533&amp=false';
    </script>
    <script src="https://ovadaonline.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://ovadaonline.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://ovadaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://ovadaonline.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="c614cc66-2edf-45d9-9682-c0b025275be2" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://ovadaonline.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://ovadaonline.ilpiccolo.net/css/style_site_20.css?v=1657270070756" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://ovadaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="ovadaonline  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4243" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins> 
--><script>incrementAdvImpression(497);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/ovadaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289624736-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289624736-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289624736-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289624736-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289624736-0');
        });
    </script>
</div><script>incrementAdvImpression(404);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/OvadaOnline_Skin-->

<div id='div-gpt-ad-1558540988328-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540988328-0'); });
</script>
</div><script>incrementAdvImpression(282);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/header_ovadaonline_css.jsp?v=1657270069308" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://ovadaonline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
			</a>
		</div>
</h1>

    
        <script id="36bc37d7-57c9-468d-94b3-88d0785bf620" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/ovadaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047232295-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047232295-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#36bc37d7-57c9-468d-94b3-88d0785bf620').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 30 Settembre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_187f8957-eda0-4318-9058-7e88d516f3b8">
                    <ul class="menu_1">
<li class="home sezione_184 index">
<a  href="https://ovadaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_229 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_230 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada"  ><span>Economia</span></a>
</li>
<li class="politica sezione_231 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada"  ><span>Politica</span></a>
</li>
<li class="societa sezione_232 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_233 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_234 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_6b193fd42f3a4adda7c399b100d4371a = undefined;
                            
                            $('#box_187f8957-eda0-4318-9058-7e88d516f3b8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6b193fd42f3a4adda7c399b100d4371a != 'undefined') {
                                    $('#box_187f8957-eda0-4318-9058-7e88d516f3b8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6b193fd42f3a4adda7c399b100d4371a.code);
                                    incrementAdvImpression(bannerbox_6b193fd42f3a4adda7c399b100d4371a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cercaee01e945-6168-4c49-9c2c-b68db43ce334"></div>

<div class="cerca search_horizontal_alessandria" id="cerca3915d8b0-3ae1-434a-b1f9-e4643cb81cfd" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cercaee01e945-6168-4c49-9c2c-b68db43ce334').click(function(){
                  $('#cerca3915d8b0-3ae1-434a-b1f9-e4643cb81cfd').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca3915d8b0-3ae1-434a-b1f9-e4643cb81cfd input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca3915d8b0-3ae1-434a-b1f9-e4643cb81cfd form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca3915d8b0-3ae1-434a-b1f9-e4643cb81cfd input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON https://www.facebook.com/OvadaOnlineQuotidiano/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556009632960.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/OvadaOnlineQuotidiano/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556009632960.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/OvadaOnlineQuotidiano/"  target="_blank">
							<img src="upload/1556009632960.png" alt="1556009632960" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 111 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON /sezioni/310/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556618004924.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/310/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556618004924.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="/sezioni/310/whatsapp"  target="_blank">
							<img src="upload/1556618004924.png" alt="1556618004924" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON /sezioni/244/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556009664887.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/244/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556009664887.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="/sezioni/244/rss"  target="_blank">
							<img src="upload/1556009664887.png" alt="1556009664887" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
							</a>
				</div><!-- CACHED -->

</div> 
 
    
</div>


<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_f6847bdb-8c3f-4214-a3ce-df9a37e99f2d">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_242 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_e104c987a62b47e1b48a71688127ec3e = undefined;
                            
                            $('#box_f6847bdb-8c3f-4214-a3ce-df9a37e99f2d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e104c987a62b47e1b48a71688127ec3e != 'undefined') {
                                    $('#box_f6847bdb-8c3f-4214-a3ce-df9a37e99f2d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e104c987a62b47e1b48a71688127ec3e.code);
                                    incrementAdvImpression(bannerbox_e104c987a62b47e1b48a71688127ec3e.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="12b90ba9-9f39-4723-b8f5-9ef6247005cf" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#12b90ba9-9f39-4723-b8f5-9ef6247005cf').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_144533_elements_32f41998-c481-450d-a18c-db1297e86eeb" class="article_header_nuovosito">
							<p class="occhiello_articolo">Ovada</p>
								<h1 class="titolo_articolo titolo">Acqui - Genova &quot;Diteci come spenderete gli 87 milioni di euro&quot;</h1>
			</div>




			<div id="article_144533_elements_e514e482-e6cf-458b-8e7a-3c11ae8618cf" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>Dall'assemblea dei pendolari, tutti concordi sull'obiettivo di breve e medio periodo</p></div>
						<p class="data_articolo data">30 Settembre 2022 <span> ore 08:22 </span> </p>
			</div>


			<div id="article_144533_elements_3489ba21-e819-460d-9280-2a01ab74b879" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_8d47b90d-a9ef-4b49-ab91-0e4e4791f836">
								<meta property="thumbnail" content="https://ovadaonline.ilpiccolo.net/resizer/433/302/true/2022_09_30/brandse-1664518920673.jpg--acqui___genova__diteci_come_spendere_gli_87_milioni_di_euro_.jpg?1664518921273" />
									<div class="foto_articolo">
											<img title="Acqui - Genova &quot;Diteci come spendere gli 87 milioni di euro&quot;" src="resizer/433/302/true/2022_09_30/brandse-1664518920673.jpg--acqui___genova__diteci_come_spendere_gli_87_milioni_di_euro_.jpg?1664518921273" alt="Acqui - Genova &quot;Diteci come spendere gli 87 milioni di euro&quot;"  width="433"   height="302"   />
												<p class="didascalia">Un momento dell'assemblea</p>
									</div>
						</div>
			</div>
      
			<div id="article_144533_elements_6d386fe2-9ee9-4bb1-a2e0-32243f032a23" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>OVADA -&nbsp;Un'interrogazione per capire quali siano le intenzioni di Rete Ferroviaria Italiana a proposito degli 87 milioni di euro messi a disposizione dal Pnrr per investimenti infrastrutturali sull'Acqui Genova.. A annunciarla &egrave; stato ai pochi partecipanti dell'assemblea <strong>convocata dal Comitato Pendolari l'onorevole Federico Fornaro</strong> da poco rieletto. La questione &egrave; tra le pi&ugrave; sensibili per immaginare un miglioramento della qualit&agrave; del servizio su quella che Legambiente ha pi&ugrave; volte inserito nell'elenco delle peggiori dieci d'Italia.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://ovadaonline.ilpiccolo.net/generic/2022/08/17/news/acqui-genova-sui-disagi-intervenga-la-regione-143082/" class="vc_cont_image"><img class="vc_image" src="https://ovadaonline.ilpiccolo.net/resizer/150/-1/true/2022_08_17/trenolz-1660718670882.jpg--acqui___genova___sui_disagi_intervenga_la_regione_.jpg?1660718670897" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/08/17/news/acqui-genova-sui-disagi-intervenga-la-regione-143082/">Acqui - Genova: &quot;Sui disagi intervenga la Regione&quot;</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Dura lettera dell'associazione pendolari supportata da otto comuni a Cavallo tra Piemonte e Liguria</p></div>
    </div>
</div></p>
<h2>RICHIESTE PUNTUALI</h2>
<p>"In questi anni - ha spiegato <strong>Fabio Ottonello, presidente del comitato</strong> - i nostri problemi sono rimasti gli stessi. Dobbiamo ripartire da cinque punti: la circolazione dei treni dev'essere per dodici mesi l'anno, un'offerta di un treno ogni ora dal luned&igrave; al sabato, <strong>la riduzione dei tempi di percorrenza, il recupero del doppio binario nei punti d'interscambio,</strong> una promozione e un incentivo all'utilizzo del trasporto pubblico. Le promesse in questi anni sono state tante, se non proveremo a cambiare le cose, queste non cambieranno mai".</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://ovadaonline.ilpiccolo.net/generic/2022/08/08/news/acqui-genova-primi-disagi-con-i-bus-sostitutivi-142881/" class="vc_cont_image"><img class="vc_image" src="https://ovadaonline.ilpiccolo.net/resizer/150/-1/true/ilpiccolo/785731871_APERTURA.jpg--acqui___genova__primi_disagi_con_i_bus_sostitutivi.jpg" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/08/08/news/acqui-genova-primi-disagi-con-i-bus-sostitutivi-142881/">Acqui - Genova, primi disagi con i bus sostitutivi</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Un autista ha rischiato di sbagliare strada. Il Comitato: "Eravamo stati facili profeti..."</p></div>
    </div>
</div></p>
<p><br />Ventidue sono gli anni di attesa per vedere rimuovere la frana di Mele, forse l'unica miglioria prevista da RFI con i fondi attribuiti,<strong> dieci gli anni consecutivi col servizio di bus ad agosto.</strong> "Il contratto di servizio in vigore - ha proseguito Ottonello - prevede <strong>7 milioni di chilometri all'anno per 15 anni.</strong> Non uno di pi&ugrave; per tutta la Regione. Ma la nostra linea &egrave; l'unica discriminata ad agosto".</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://ovadaonline.ilpiccolo.net/generic/2022/06/13/news/acqui-genova-sui-treni-cala-la-solita-scure-estiva-140892/" class="vc_cont_image"><img class="vc_image" src="https://ovadaonline.ilpiccolo.net/resizer/150/-1/true/1588775876584.jpg--acqui___genova__sui_treni_cala_la_solita_scure_estiva.jpg?1588775877000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/06/13/news/acqui-genova-sui-treni-cala-la-solita-scure-estiva-140892/">Acqui - Genova, sui treni cala la solita scure estiva</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Un mese di bus sostitutivi ad agosto. Stop al servizio su rotaia anche in molti fine settimana</p></div>
    </div>
</div></p>
<p>Presenti all'assemblea i sindaci di Ovada, Visone, Rossiglione, Campo Ligure, i rappresentanti dei Comuni di Masone e Tagliolo. "I doppi binari - ha attaccato <strong>Simona Repetto</strong>, <strong>membro del comitato e consigliere a Tagliolo</strong> - sono stati eliminati per una scelta commerciale in questo modo le stazioni si sono trasformate in fermate e non sono pi&ugrave; da presidiare. <strong>Noi il doppio binario lo pretendiamo. Le risorse devono essere spese entro il 2026</strong> e sar&agrave; l'unico momento in cui accetteremo di vedere la tratta chiusa".</p>
<p><br />"Ho avuto un effetto Deja vu", il sostegno &egrave; arrivato <strong>da Marco Martini , rappresentante dei viaggiatori sulla Ovada Alessandria</strong> chiusa al traffico su ferro nel 2012. "Dobbiamo pretendere di essere informati su cosa faranno - ha spiegato Manuela Delorenzi, sindaco di Visone - non chiediamo i progetti esecutivi ma indicazioni concrete. Dobbiamo fare pi&ugrave; rumore".</p>
<h2>Linee guida per la battaglia</h2>
<p>"I fondi del Pnrr - ha chiarito <strong>Fornaro</strong> - sono arrivati per il principio di sostenere quelle linee tra due Regioni che spesso non interessano a nessuno. <strong>L'Acqui Genova ne &egrave; un esempio.</strong> C'&egrave; il diritto di sapere come RFI user&agrave; queste risorse. Il 14 ottobre presenter&ograve; la mia interrogazione. I sindaci della linea mandino una lettera e chiedano con forza un cronoprogramma. Il confronto &egrave; assolutamente necessario".</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://ovadaonline.ilpiccolo.net/generic/2022/02/08/news/pnrr-140-milioni-per-i-treni-in-piemonte-ma-alessandria-135831/" class="vc_cont_image"><img class="vc_image" src="https://ovadaonline.ilpiccolo.net/resizer/150/-1/true/1644340771612.jpg--alessandria_stazione_treni_pnrr_fondi_regione_piemonte_rfi.jpg?1644340771000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/02/08/news/pnrr-140-milioni-per-i-treni-in-piemonte-ma-alessandria-135831/">Pnrr, 140 milioni per i treni in Piemonte: ma Alessandria...</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Il Basso Piemonte tagliato fuori da questa tranche. I progetti in cantiere</p></div>
    </div>
</div></p>
<p>L'obiettivo &egrave; la creazione <strong>di un tavolo tra assessori regionali, tecnici e rappresentanti dei Comuni.</strong> "Ma - ha avvertito lo stesso Fornaro - il rischio &egrave; che nei prossimi anni le cose diventano pi&ugrave; complicate". "Ci sono enti che sembrano non rispondere a nessuno - ha commentato <strong>Paolo Lantero, sindaco di Ovada</strong> - Ripartiamo dal protocollo gi&agrave; firmato. Non ci interessa strumentalizzare la protesta. Ma &egrave; il momento di riprendere a chiedere risposte".</p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/societ&agrave;">societ&agrave;</a>
   
   &#44;&#32;
     
   <a href="tag/treni">treni</a>
   
   &#44;&#32;
     
   <a href="tag/trasporti">trasporti</a>
   
   &#44;&#32;
     
   <a href="tag/acqui---genova">acqui - genova</a>
   
   &#44;&#32;
     
   <a href="tag/ovada">ovada</a>
   
   &#44;&#32;
     
   <a href="tag/fornaro">fornaro</a>
   
   &#44;&#32;
     
   <a href="tag/lantero">lantero</a>
   
   &#44;&#32;
     
   <a href="tag/RFI">RFI</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'https:\/\/ovadaonline.ilpiccolo.net\/generic\/2022\/09\/30\/news\/acqui-genova-diteci-come-spendere-gli-87-milioni-di-euro-144533\/',
        title: 'Acqui - Genova \"Diteci come spenderete gli 87 milioni di euro\"',
        description: '<p>Dall\'assemblea dei pendolari, tutti concordi sull\'obiettivo di breve e medio periodo<\/p>',
        media: 'https:\/\/ovadaonline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_09_30\/brandse-1664518920673.jpg--.jpg?1664518921273',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="7edb153e-8296-43b0-b6ab-227f1b48cdc5" class="share">
<script>
  var sDiv1 = document.getElementById('7edb153e-8296-43b0-b6ab-227f1b48cdc5');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/ovadaonline.ilpiccolo.net\/generic\/2022\/09\/30\/news\/acqui-genova-diteci-come-spendere-gli-87-milioni-di-euro-144533\/');      
      sDiv2.setAttribute('addthis:title', 'Acqui - Genova \"Diteci come spenderete gli 87 milioni di euro\"');
      sDiv2.setAttribute('addthis:description', '<p>Dall\'assemblea dei pendolari, tutti concordi sull\'obiettivo di breve e medio periodo<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/ovadaonline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_09_30\/brandse-1664518920673.jpg--.jpg?1664518921273');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 144533 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="21b4dc53-870f-4626-86ea-069b707ee57d" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#21b4dc53-870f-4626-86ea-069b707ee57d').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_144533 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_34bd8cb"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144533"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/30/news/acqui-genova-diteci-come-spendere-gli-87-milioni-di-euro-144533/">Acqui - Genova &quot;Diteci come s...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Settembre 2022 <span> ore 08:23 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_144452 article_preview_small_nuovosito scuro OvadaOnline vc_section_redazionali vc_macro_section_ovadaonline redazionali articolo cms_article "
	   id="box_58f70c6"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144452"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="redazionali/2022/09/29/news/expo-2022-la-valle-stura-si-mette-in-mostra-144452/">Expo 2022: la Valle Stura si ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Settembre 2022 <span> ore 05:56 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_144522 article_preview_small_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_fe34d60"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144522"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/09/30/news/tutte-le-curve-sono-in-risalita-ma-alessandria-e-ancora-la-migliore-144522/">&laquo;Tutte le curve sono in risal...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Settembre 2022 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://ovadaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fovadeseprimabassa.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 20 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="e115102b-803c-4881-8ebb-2cd4467a2326" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_O_300v_2'><\/div><script>incrementAdvImpression(473);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#e115102b-803c-4881-8ebb-2cd4467a2326').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4243" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(523);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="4165a67d-548c-4c74-a8ef-e6dfc035e4ba">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">novi ligure</span><p class="titolo"><a href="generic/2022/09/23/news/mike-e-nare-il-fatidico-si-davanti-alle-telecamere-di-real-time-144297/">Mike e Nar&eacute;, il fatidico s&igrave; davanti alle telecamere di Real Time</a></p>
            <span class="ora_pubblicazione">23 Settembre 2022 <span> ore 16:09 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">La tragedia</span><p class="titolo"><a href="generic/2022/09/20/news/casale-incidente-in-zona-industriale-un-morto-e-un-ferito-144198/">Casale, incidente in zona industriale: un morto e un ferito</a></p>
            <span class="ora_pubblicazione">20 Settembre 2022 <span> ore 22:01 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">La nota</span><p class="titolo"><a href="generic/2022/09/26/news/destinati-a-perdere-parlamentari-144375/">La provincia di Alessandria &egrave; destinata a perdere parlamentari</a></p>
            <span class="ora_pubblicazione">26 Settembre 2022 <span> ore 02:55 </span> </span></div></div><script>var divs=$('#4165a67d-548c-4c74-a8ef-e6dfc035e4ba .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#4165a67d-548c-4c74-a8ef-e6dfc035e4ba .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="84522f50-7e17-4ab2-80cd-7f44e77e7f31" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/ovadaonline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137679148-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137679148-0'); });\r\n<\/script>\r\n<\/div><\/div><script>incrementAdvImpression(132);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#84522f50-7e17-4ab2-80cd-7f44e77e7f31').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 111 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON /sezioni/245/multimedia?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1556009745796.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/245/multimedia?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1556009745796.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/245/multimedia?mediagenerico=video"  target="_blank">
							<img src="upload/1556009745796.png" alt="1556009745796" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_1d12435f-ced5-44bc-8eba-31977142536c">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://ovadaonline.ilpiccolo.net/generic/2022/09/29/video/scatta-il-verde-gli-studenti-in-campagna-144509/" >
																		<img alt="'Scatta il verde', gli studenti... in campagna" title="'Scatta il verde', gli studenti... in campagna" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/2022_09_29/895723f2dff3435bdba24c13c90151e5.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://ovadaonline.ilpiccolo.net/generic/2022/09/29/video/scatta-il-verde-gli-studenti-in-campagna-144509/">'Scatta il verde', gli studenti... in campagna</a></h2>
															<span class="ora_pubblicazione">29 Settembre 2022 <span> ore 17:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://ovadaonline.ilpiccolo.net/generic/2022/09/29/video/la-d-urso-paolo-belli-ghini-e-doppio-verdi-144501/" >
																		<img alt="La D'Urso, Paolo Belli, Ghini e doppio Verdi" title="La D'Urso, Paolo Belli, Ghini e doppio Verdi" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/2022_09_29/baf64de06e75bc44772ac5ae0b95a8c6.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://ovadaonline.ilpiccolo.net/generic/2022/09/29/video/la-d-urso-paolo-belli-ghini-e-doppio-verdi-144501/">La D'Urso, Paolo Belli, Ghini <br />e doppio Verdi</a></h2>
															<span class="ora_pubblicazione">29 Settembre 2022 <span> ore 14:43 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_il-piccolo   pos3 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://ovadaonline.ilpiccolo.net/home/2022/09/22/video/sport-riparte-venticinquesimo-minuto-tra-gli-ospiti-cerri-molina-e-fracchia-144254/" >
																		<img alt="Sport, riparte Venticinquesimo Minuto: tra gli ospiti Cerri, Molina e Fracchia" title="Sport, riparte Venticinquesimo Minuto: tra gli ospiti Cerri, Molina e Fracchia" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/2022_09_22/090888137f464990776dc8bdff920ee1.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://ovadaonline.ilpiccolo.net/home/2022/09/22/video/sport-riparte-venticinquesimo-minuto-tra-gli-ospiti-cerri-molina-e-fracchia-144254/">Sport, riparte Venticinquesimo Minuto: tra gli ospiti Cerri, Molina e Fracchia</a></h2>
															<span class="ora_pubblicazione">22 Settembre 2022 <span> ore 19:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://ovadaonline.ilpiccolo.net/generic/2022/09/15/video/cantine-accoglienti-anche-i-turisti-per-caso-per-promuovere-il-territorio-144013/" >
																		<img alt="cantine-alessandria-alexala-turisti-caso" title="cantine-alessandria-alexala-turisti-caso" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/2022_09_16/d7d838dce0239d621dbac57938c2984d.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://ovadaonline.ilpiccolo.net/generic/2022/09/15/video/cantine-accoglienti-anche-i-turisti-per-caso-per-promuovere-il-territorio-144013/">&quot;Cantine Accoglienti&quot;, anche i 'Turisti <br />per caso' per promuovere il territorio</a></h2>
															<span class="ora_pubblicazione">15 Settembre 2022 <span> ore 17:24 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_1d12435f-ced5-44bc-8eba-31977142536c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON /sezioni/184/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1556010988609.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/184/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1556010988609.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="/sezioni/184/home"  target="_blank">
							<img src="upload/1556010988609.png" alt="1556010988609" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_144482 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_e47ae97"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144482"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/30/news/touring-club-a-trisobbio-ce-la-caccia-ai-tesori-arancioni-144482/" ><img  alt="Touring Club: a Trisobbio c&rsquo;&egrave; la caccia al tesoro con la bandiera arancione" title="Touring Club: a Trisobbio c&rsquo;&egrave; la caccia al tesoro con la bandiera arancione" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/2022_09_29/2617388-1664444206859.jpg--.jpg?1664444207204"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Trisobbio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/30/news/touring-club-a-trisobbio-ce-la-caccia-ai-tesori-arancioni-144482/">Touring Club: a Trisobbio c’&egrave; la caccia ai tesori arancioni</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Settembre 2022 <span> ore 06:29 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_144462 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_b3f6044"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144462"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/29/news/dino-crocco-intitolazione-del-teatro-il-15-ottobre-144462/" ><img  alt="Dino Crocco: intitolazione del teatro il 15 ottobre" title="Dino Crocco: intitolazione del teatro il 15 ottobre" src="https://ovadaonline.ilpiccolo.net/resizer/434/232/true/1638306371391.jpg--.jpg?1638306371000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/29/news/dino-crocco-intitolazione-del-teatro-il-15-ottobre-144462/">Dino Crocco: intitolazione del teatro il 15 ottobre</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Settembre 2022 <span> ore 05:57 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_144535 article_preview_medium_nuovosito null OvadaOnline vc_section_redazionali vc_macro_section_ovadaonline redazionali articolo cms_article "
	   id="box_dd034ed"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144535"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="redazionali/2022/09/30/news/gli-ambulanti-di-forte-dei-marmi-al-cristo-144535/" ><img  alt="Gli Ambulanti di Forte dei Marmi al Cristo" title="Gli Ambulanti di Forte dei Marmi al Cristo" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/2022_09_29/banco_vendita_boutique_a_cielo_aperto-1664460003348.jpg--.jpg?1664460005172"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Bancarelle
        </p>
            <h2 class="titolo vc_title"><a href="redazionali/2022/09/30/news/gli-ambulanti-di-forte-dei-marmi-al-cristo-144535/">Gli Ambulanti di Forte dei Marmi al Cristo</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Settembre 2022 <span> ore 09:11 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_144465 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_94deca5"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144465"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/28/news/ospedale-attivato-un-nuovo-ambulatorio-ginecologico-144465/" ><img  alt="Ospedale: attivato un nuovo ambulatorio ginecologico" title="Ospedale: attivato un nuovo ambulatorio ginecologico" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/2022_09_28/IMG_20200325_125041_%281%29-1664372501730.jpg--.jpg?1664372502884"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/28/news/ospedale-attivato-un-nuovo-ambulatorio-ginecologico-144465/">Ospedale: attivato un nuovo ambulatorio ginecologico</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Settembre 2022 <span> ore 15:56 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_144401 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_f395736"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144401"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/09/27/news/contagi-la-crescita-adesso-e-rilevante-noi-siamo-i-migliori-144401/" ><img  alt="virus-l'analisi-coronavirus-carlucciobianchiupo" title="virus-l'analisi-coronavirus-carlucciobianchiupo" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/2022_09_26/5web-1664210547670.jpg--.jpg?1664210565464"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/09/27/news/contagi-la-crescita-adesso-e-rilevante-noi-siamo-i-migliori-144401/">&laquo;Contagi, la crescita adesso &egrave; rilevante. Noi siamo i migliori&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Settembre 2022 <span> ore 07:50 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_144396 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_3de2543"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144396"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/28/news/acqui-genova-criticita-e-proposte-assemblea-alla-loggia-144396/">Acqui - Genova: criticit&agrave; e p...</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Settembre 2022 <span> ore 06:39 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_144395 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_421c748"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144395"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/27/news/piazza-castello-al-via-il-ripristino-dell-area-danneggiata-del-parcheggio-144395/">Piazza Castello: al via il ri...</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Settembre 2022 <span> ore 06:39 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_144534 article_preview_small_nuovosito scuro OvadaOnline vc_section_redazionali  redazionali articolo cms_article "
	   id="box_9463a18"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144534"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'idea
        </p>
            <h2 class="titolo vc_title"><a href="redazionali/2022/09/30/news/cyber-security-wama-presenta-b4web-144534/">Cyber security: Wama presenta...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Settembre 2022 <span> ore 08:47 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_144389 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_385d01d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144389"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/26/news/fratelli-d-italia-guida-la-conquista-del-centro-destra-144389/" ><img  alt="Fratelli d'Italia guida la conquista del centro destra" title="Fratelli d'Italia guida la conquista del centro destra" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/1579250503623.jpg--.jpg?1579250504000"  width="210" height="180"></a>
			
			<p class="didascalia">La facciata del municipio di Molare</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Dall'Ovadese
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/26/news/fratelli-d-italia-guida-la-conquista-del-centro-destra-144389/">Fratelli d'Italia guida la conquista del centro destra</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Settembre 2022 <span> ore 11:09 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/footer_ovadaonline_css.jsp?v=1657270064616" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_bdbf1bb9-d776-4a94-bdb8-be37ddc117a3">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_166 pagina-bianca">
<a rel="nofollow" href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_238 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_3c7465a05c9b4f6e8854ac154b33e85b = undefined;
                            
                            $('#box_bdbf1bb9-d776-4a94-bdb8-be37ddc117a3 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3c7465a05c9b4f6e8854ac154b33e85b != 'undefined') {
                                    $('#box_bdbf1bb9-d776-4a94-bdb8-be37ddc117a3 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3c7465a05c9b4f6e8854ac154b33e85b.code);
                                    incrementAdvImpression(bannerbox_3c7465a05c9b4f6e8854ac154b33e85b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://ovadaonline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="https://ovadaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://ovadaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://ovadaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=144533" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_187f8957-eda0-4318-9058-7e88d516f3b8\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_184 index\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_229 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_230 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_231 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_232 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_233 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_234 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_235 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_6b193fd42f3a4adda7c399b100d4371a = undefined;\n                            \n                            $('#box_187f8957-eda0-4318-9058-7e88d516f3b8 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_6b193fd42f3a4adda7c399b100d4371a != 'undefined') {\n                                    $('#box_187f8957-eda0-4318-9058-7e88d516f3b8 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6b193fd42f3a4adda7c399b100d4371a.code);\n                                    incrementAdvImpression(bannerbox_6b193fd42f3a4adda7c399b100d4371a.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_187f8957-eda0-4318-9058-7e88d516f3b8').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_f6847bdb-8c3f-4214-a3ce-df9a37e99f2d\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_242 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_e104c987a62b47e1b48a71688127ec3e = undefined;\n                            \n                            $('#box_f6847bdb-8c3f-4214-a3ce-df9a37e99f2d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_e104c987a62b47e1b48a71688127ec3e != 'undefined') {\n                                    $('#box_f6847bdb-8c3f-4214-a3ce-df9a37e99f2d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e104c987a62b47e1b48a71688127ec3e.code);\n                                    incrementAdvImpression(bannerbox_e104c987a62b47e1b48a71688127ec3e.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_f6847bdb-8c3f-4214-a3ce-df9a37e99f2d').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_bdbf1bb9-d776-4a94-bdb8-be37ddc117a3\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_238 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_3c7465a05c9b4f6e8854ac154b33e85b = undefined;\n                            \n                            $('#box_bdbf1bb9-d776-4a94-bdb8-be37ddc117a3 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_3c7465a05c9b4f6e8854ac154b33e85b != 'undefined') {\n                                    $('#box_bdbf1bb9-d776-4a94-bdb8-be37ddc117a3 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3c7465a05c9b4f6e8854ac154b33e85b.code);\n                                    incrementAdvImpression(bannerbox_3c7465a05c9b4f6e8854ac154b33e85b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_bdbf1bb9-d776-4a94-bdb8-be37ddc117a3').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>