
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Trotta Bus fra piano estivo e bilancio: &laquo;Mantenuto il servizio di Saamo&raquo; - OvadaOnline</title>
	<meta name="description" content="Le mosse dell'azienda romana, pronta a subentrare anche al Cit di Novi" />
<meta name="Keywords" content="ovada,cit novi,saamo,saamo ovada,trotta bus,trotta bus ovada,econet,econet ovada" />
<meta name="news_keywords" content="ovada,cit novi,saamo,saamo ovada,trotta bus,trotta bus ovada,econet,econet ovada" />
<meta name="author" content="Luca Piana" />
<meta name="sections" content="Generic,Home,Economia,Società,Home,Economia" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_20.ico?v=1657270190741" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_20.ico?v=1657270190741" type="image/x-icon" />

	<base href="https://ovadaonline.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Trotta Bus fra piano estivo e bilancio: &laquo;Mantenuto il servizio di Saamo&raquo;">
	<meta property="og:description" content="Le mosse dell'azienda romana, pronta a subentrare anche al Cit di Novi"><meta property="og:image:secure" content="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/1578945064469.jpg--trotta_bus_fra_piano_estivo_e_bilancio___mantenuto_il_servizio_di_saamo_.jpg?1578945064000"><meta property="og:image" content="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/1578945064469.jpg--trotta_bus_fra_piano_estivo_e_bilancio___mantenuto_il_servizio_di_saamo_.jpg?1578945064000">
		<meta property="og:image:alt" content="Trotta Bus fra piano estivo e bilancio: &laquo;Mantenuto il servizio di Saamo&raquo;"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://ovadaonline.ilpiccolo.net/generic/2022/08/01/news/trotta-bus-fra-piano-estivo-e-bilancio-mantenuto-il-servizio-di-saamo-142604/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Trotta Bus fra piano estivo e bilancio: &laquo;Mantenuto il servizio di Saamo&raquo;">
	<meta property="twitter:description" content="Le mosse dell'azienda romana, pronta a subentrare anche al Cit di Novi">
	<meta property="twitter:url" content="https://ovadaonline.ilpiccolo.net/generic/2022/08/01/news/trotta-bus-fra-piano-estivo-e-bilancio-mantenuto-il-servizio-di-saamo-142604/"><meta property="twitter:image" content="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/1578945064469.jpg--trotta_bus_fra_piano_estivo_e_bilancio___mantenuto_il_servizio_di_saamo_.jpg?1578945064000"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/1578945064469.jpg--trotta_bus_fra_piano_estivo_e_bilancio___mantenuto_il_servizio_di_saamo_.jpg?1578945064000" /><meta name="url" content="https://ovadaonline.ilpiccolo.net/generic/2022/08/01/news/trotta-bus-fra-piano-estivo-e-bilancio-mantenuto-il-servizio-di-saamo-142604/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/08/01/news/trotta-bus-fra-piano-estivo-e-bilancio-mantenuto-il-servizio-di-saamo-142604/"/>
<meta property="articleID" content="142604"><meta property="datePublished" content="2022-08-01T04:49:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://ovadaonline.ilpiccolo.net/generic/2022/08/01/news/trotta-bus-fra-piano-estivo-e-bilancio-mantenuto-il-servizio-di-saamo-142604/","mainEntityOfPage":"https://ovadaonline.ilpiccolo.net/generic/2022/08/01/news/trotta-bus-fra-piano-estivo-e-bilancio-mantenuto-il-servizio-di-saamo-142604/","headline":"Trotta Bus fra piano estivo e bilancio: «Mantenuto il servizio di Saamo»","text":"OVADA - Ciò che si sta completando a Novi Ligure con il Cit si è già concretizzato a Ovada con Saamo. L’acquisizione dell’azienda di trasporto un tempo diretta emanazione dei comuni dell’Ovadese è stata ufficializzata nella seconda metà del 2021 dopo che a marzo il blitz di Autostradale, poi bloccato, aveva fatto propendere per un altro esito per la gara indetta per la cessione del ramo d’azienda del trasporto pubblico. L’azienda romana rilevò in quel periodo (con un’offerta da 206 mila euro) un’azienda fortemente piagata dalle perdite degli esercizi più recenti e per la quale l’ultimo piano di ristrutturazione economica e finanziaria varato dagli enti proprietari fu di fatto stoppato dalla Corte dei Conti. Dal momento del passaggio di testimone non sono state registrate modifiche particolari rispetto alle tratte. Perdite prolungate «Il servizio (nei prossimi giorni entrerà in vigore il \"Piano Estivo\") è rimasto quello fornito con la vecchia dirigenza - chiarisce Paolo Lantero, sindaco di Ovada che ha detenuto il 36.5% delle quote dell’azienda pubblica -. Ma d’altronde non potrebbe essere che così. A indicare linee guida e modalità del servizio è Scat (il consorzio che sovraintende alla galassia del trasporto su gomma nell’Alessandrino, ndr). In quella sede andranno discusse, e nel caso deliberate, eventuali migliorie». Sullo sfondo le possibili strategie di un’azienda che per la nostra realtà rappresenta un autentico colosso con una posizione di predominanza nel Lazio e diverse presenze significative in alcune regioni del Meridione. [articlepreview id=\"142299\" link=\"https://www.ilpiccolo.net/generic/2022/07/21/news/cit-oggi-la-vendita-delle-quote-ai-romani-di-trotta-bus-142299/\"] «La mossa di Trotta Bus - spiegò Giampiero Sciutto all’epoca dell’offerta amministratore unico dell’azienda ovadese - chiarisce che sebbene Saamo non possa più esistere nella forma in cui l’abbiamo conosciuta, c’è ancora un valore economico e finanziario da preservare e che viene ritenuto appetibile». Negli anni le perdite di esercizio hanno eroso il tesoretto a disposizione dell’azienda e generato dalla cessione del ramo legato alla raccolta rifiuti, concretizzatosi in Econet. Secondo un calcolo effettuato tramite i bilanci presentati dall’azienda stessa, ufficializzati poi dal Comune di Ovada all’epoca del varo del prospetto di ripiano delle perdite il rosso registrato tra il 2012 e il 2019 ammonta a oltre 921 mila euro. Questo nonostante i tentativi messi in atto per limitare la spesa corrente e la decisione di spostare la sede operativa nell’area di via Rocca Grimalda per poter affittare a Econet il capannone di proprietà alla Rebba. Epoca che si chiude Sul fronte ovadese parte degli autisti è stata avvicendata. A tutelare la forza lavoro nel suo complesso è intervenuta anche la firma dell’accordo con i sindacati che all’epoca costituì parte integrante del bando per la cessione del ramo d’azienda. [articlepreview id=\"134409\" link=\"https://www.ilpiccolo.net/generic/2022/01/04/news/saamo-il-2022-sara-l-anno-della-liquidazione-134409/\"] Negli ultimi mesi nel frattempo è andata avanti la liquidazione definitiva della società. L’ultimo passo sarà la cessione del 47% delle quote di Econet detenute dalla stessa Saamo ai Comuni. Dopodiché sarà chiusa ufficialmente un’epoca durata quasi quarant’anni.","keywords":"econet,econet ovada,saamo ovada,trotta bus","articleSection":"Generic","publisher":{"@type":"Organization","name":"OvadaOnline","logo":{"@type":"ImageObject","url":"https://ovadaonline.ilpiccolo.net/images/logos/20/logo_colored.jpg"}},"image":{"contentUrl":"https://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1578945064469.jpg--.jpg?1578945064000","url":"https://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1578945064469.jpg--.jpg?1578945064000","@type":"ImageObject"},"description":"<p>Le mosse dell'azienda romana, pronta a subentrare anche al Cit di Novi</p>","author":{"@type":"Person","name":"Luca Piana","url":"https://ovadaonline.ilpiccolo.net/autore/luca-piana-38/"},"dateCreated":"2022-07-29T08:34:57Z","dateModified":"2022-07-29T08:37:35Z","datePublished":"2022-08-01T04:49:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 20;
		virtualcmsPageInfo.domainId = 26;
		virtualcmsPageInfo.channelName = 'OvadaOnline';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'ovadaonline.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 142604;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Trotta Bus fra piano estivo e bilancio: \u00ABMantenuto il servizio di Saamo\u00BB';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-08-01 06:49';
				virtualcmsPageInfo.article.author = 'Luca Piana';
				virtualcmsPageInfo.article.createdBy = 'Luca Piana';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/08/01/news/trotta-bus-fra-piano-estivo-e-bilancio-mantenuto-il-servizio-di-saamo-142604/';
	</script>

	<script src="https://ovadaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://ovadaonline.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://ovadaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=142604&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=142604&amp=false';
    </script>
    <script src="https://ovadaonline.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://ovadaonline.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://ovadaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://ovadaonline.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="5648deab-2bae-4b75-b034-c6bb408463ff" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://ovadaonline.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://ovadaonline.ilpiccolo.net/css/style_site_20.css?v=1657270070756" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://ovadaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="ovadaonline  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4243" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins> 
--><script>incrementAdvImpression(497);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/ovadaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289624736-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289624736-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289624736-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289624736-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289624736-0');
        });
    </script>
</div><script>incrementAdvImpression(404);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/OvadaOnline_Skin-->

<div id='div-gpt-ad-1558540988328-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540988328-0'); });
</script>
</div><script>incrementAdvImpression(282);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/header_ovadaonline_css.jsp?v=1657270069308" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://ovadaonline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
			</a>
		</div>
</h1>

    
        <script id="1452ac2e-d0af-4221-b59d-666fe595627b" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/ovadaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047232295-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047232295-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#1452ac2e-d0af-4221-b59d-666fe595627b').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 01 Agosto 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_4a04118a-3b19-460d-a704-e721a444d439">
                    <ul class="menu_1">
<li class="home sezione_184 index">
<a  href="https://ovadaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_229 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_230 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada"  ><span>Economia</span></a>
</li>
<li class="politica sezione_231 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada"  ><span>Politica</span></a>
</li>
<li class="societa sezione_232 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_233 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_234 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_8cff5155ee3c42a2b9d3e6d75cc2b649 = undefined;
                            
                            $('#box_4a04118a-3b19-460d-a704-e721a444d439 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8cff5155ee3c42a2b9d3e6d75cc2b649 != 'undefined') {
                                    $('#box_4a04118a-3b19-460d-a704-e721a444d439 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8cff5155ee3c42a2b9d3e6d75cc2b649.code);
                                    incrementAdvImpression(bannerbox_8cff5155ee3c42a2b9d3e6d75cc2b649.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca66b8f4a2-c4e3-4306-93ba-c74b050345f3"></div>

<div class="cerca search_horizontal_alessandria" id="cerca77d4600a-d2d8-40cc-b858-54e229485b00" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca66b8f4a2-c4e3-4306-93ba-c74b050345f3').click(function(){
                  $('#cerca77d4600a-d2d8-40cc-b858-54e229485b00').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca77d4600a-d2d8-40cc-b858-54e229485b00 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca77d4600a-d2d8-40cc-b858-54e229485b00 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca77d4600a-d2d8-40cc-b858-54e229485b00 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/ilpiccolodialessandria/"  target="_blank">
                <img src="upload/2022_07_22/1555343872656-1658483094622.png" alt="2022_07_22/1555343872656-1658483094622" title="">
                </a>
          </div><!-- CACHED -->






<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
                <img src="upload/1593098378520.png" alt="1593098378520" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button whatsapp" >
              
              <a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
                <img src="upload/1593098402810.png" alt="1593098402810" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button feed" >
              
              <a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
                <img src="upload/1593098423800.png" alt="1593098423800" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button newsguard" >
              
              <a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
                <img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
                </a>
          </div><!-- CACHED -->

</div> 
 
    
</div>


<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_4d8b0d3f-ecd9-467f-9108-32982127fe74">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_242 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_fbe31502e76d4f1f9066665887f39915 = undefined;
                            
                            $('#box_4d8b0d3f-ecd9-467f-9108-32982127fe74 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_fbe31502e76d4f1f9066665887f39915 != 'undefined') {
                                    $('#box_4d8b0d3f-ecd9-467f-9108-32982127fe74 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fbe31502e76d4f1f9066665887f39915.code);
                                    incrementAdvImpression(bannerbox_fbe31502e76d4f1f9066665887f39915.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="a3cadce5-f3e6-4e3c-af20-0251594b97bb" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#a3cadce5-f3e6-4e3c-af20-0251594b97bb').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_142604_elements_36001f76-d321-4fb3-bdd6-aefd680c2cae" class="article_header_nuovosito">
							<p class="occhiello_articolo">Ovada</p>
								<h1 class="titolo_articolo titolo">Trotta Bus fra piano estivo e bilancio: &laquo;Mantenuto il servizio di Saamo&raquo;</h1>
			</div>




			<div id="article_142604_elements_888826aa-f8a5-48c8-93f9-d60b44598cf6" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>Le mosse dell'azienda romana, pronta a subentrare anche al Cit di Novi</p></div>
						<p class="data_articolo data">01 Agosto 2022 <span> ore 06:49 </span> </p>
			</div>


			<div id="article_142604_elements_6e6c12fc-ca3a-4e5b-a35a-576673db4306" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_69f242ed-80d2-43d2-85b3-aeea2e410fae">
								<meta property="thumbnail" content="https://ovadaonline.ilpiccolo.net/resizer/433/302/true/1578945064469.jpg--saamo__accordo_sulle_clausole_per_tutelare_i_lavoratori.jpg?1578945064000" />
									<div class="foto_articolo">
											<img title="Saamo: accordo sulle clausole per tutelare i lavoratori" src="resizer/433/302/true/1578945064469.jpg--saamo__accordo_sulle_clausole_per_tutelare_i_lavoratori.jpg?1578945064000" alt="Saamo: accordo sulle clausole per tutelare i lavoratori"  width="433"   height="302"   />
									</div>
						</div>
			</div>
      
			<div id="article_142604_elements_51d11389-4c9c-4ffa-83e8-084030adb40f" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>OVADA -&nbsp;Ci&ograve; che si sta completando a <strong>Novi Ligure</strong> con il <strong>Cit</strong> si &egrave; gi&agrave; concretizzato a Ovada con Saamo. L&rsquo;acquisizione dell&rsquo;azienda di trasporto un tempo diretta emanazione dei comuni dell&rsquo;Ovadese &egrave; stata ufficializzata nella seconda met&agrave; del 2021 dopo che a marzo il <strong>blitz di Autostradale</strong>, poi bloccato, aveva fatto propendere per un altro esito per la gara indetta per la cessione del ramo d&rsquo;azienda del trasporto pubblico.</p>
<p>L&rsquo;azienda romana rilev&ograve; in quel periodo (con un&rsquo;<strong>offerta da 206 mila euro</strong>) un&rsquo;azienda fortemente piagata dalle perdite degli esercizi pi&ugrave; recenti e per la quale l&rsquo;ultimo piano di ristrutturazione economica e finanziaria varato dagli enti proprietari fu di fatto <strong>stoppato dalla Corte dei Conti</strong>. Dal momento del passaggio di testimone non sono state registrate modifiche particolari rispetto alle tratte.</p>
<h2>Perdite prolungate</h2>
<p>&laquo;Il servizio (nei prossimi giorni entrer&agrave; in vigore il "Piano Estivo") &egrave; rimasto quello fornito con la vecchia dirigenza - <strong>chiarisce Paolo Lantero</strong>, <strong>sindaco di Ovada</strong> che ha detenuto il 36.5% delle quote dell&rsquo;azienda pubblica -. Ma d&rsquo;altronde non potrebbe essere che cos&igrave;. A indicare linee guida e modalit&agrave; del servizio &egrave; <strong>Scat</strong> (il consorzio che sovraintende alla galassia del trasporto su gomma nell&rsquo;Alessandrino, ndr). In quella sede andranno discusse, e nel caso deliberate, <strong>eventuali migliorie</strong>&raquo;. Sullo sfondo le possibili strategie di un&rsquo;azienda che per la nostra realt&agrave; rappresenta un autentico colosso con una posizione di predominanza nel Lazio e diverse presenze significative in alcune regioni del Meridione.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://ovadaonline.ilpiccolo.net/generic/2022/07/21/news/cit-oggi-la-vendita-delle-quote-ai-romani-di-trotta-bus-142299/" class="vc_cont_image"><img class="vc_image" src="https://ovadaonline.ilpiccolo.net/resizer/150/-1/true/1634306322509.jpg--novi_ligure_vendita_cit.jpg?1634306322000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/07/21/news/cit-oggi-la-vendita-delle-quote-ai-romani-di-trotta-bus-142299/">Cit, oggi la vendita delle quote ai romani di Trotta Bus</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>A Novi Ligure prosegue per&ograve; lo scontro sull'azienda di trasporto locale. Cabella: &laquo;Societ&agrave; salvata dal pantano&raquo;. Tedeschi: &laquo;Solo il primo passo&raquo;</p></div>
    </div>
</div></p>
<p>&laquo;La mossa di Trotta Bus -<strong> spieg&ograve; Giampiero Sciutto</strong> all&rsquo;epoca dell&rsquo;offerta amministratore unico dell&rsquo;azienda ovadese - chiarisce che sebbene Saamo non possa pi&ugrave; esistere nella forma in cui l&rsquo;abbiamo conosciuta, c&rsquo;&egrave; ancora un valore economico e finanziario da preservare e che viene ritenuto appetibile&raquo;.</p>
<p>Negli anni le perdite di esercizio hanno eroso il tesoretto a disposizione dell&rsquo;azienda e generato dalla <strong>cessione del ramo legato alla raccolta rifiuti</strong>, concretizzatosi in <strong>Econet</strong>. Secondo un calcolo effettuato tramite i bilanci presentati dall&rsquo;azienda stessa, ufficializzati poi dal Comune di Ovada all&rsquo;epoca del varo del prospetto di ripiano delle perdite il rosso registrato tra il 2012 e il 2019 ammonta a oltre <strong>921 mila euro</strong>. Questo nonostante i tentativi messi in atto per limitare la spesa corrente e la decisione di spostare la sede operativa nell&rsquo;area di via Rocca Grimalda per poter affittare a Econet il capannone di propriet&agrave; alla Rebba.</p>
<h2>Epoca che si chiude</h2>
<p>Sul fronte ovadese parte degli autisti &egrave; stata avvicendata. A tutelare la forza lavoro nel suo complesso &egrave; intervenuta anche la firma dell&rsquo;<strong>accordo con i sindacati</strong> che all&rsquo;epoca costitu&igrave; parte integrante del bando per la cessione del ramo d&rsquo;azienda.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://ovadaonline.ilpiccolo.net/generic/2022/01/04/news/saamo-il-2022-sara-l-anno-della-liquidazione-134409/" class="vc_cont_image"><img class="vc_image" src="https://ovadaonline.ilpiccolo.net/resizer/150/-1/true/1578945064469.jpg--saamo__il_2022_sara_l_anno_della_liquidazione.jpg?1578945064000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/01/04/news/saamo-il-2022-sara-l-anno-della-liquidazione-134409/">Saamo, il 2022 sar&agrave; l'anno della liquidazione</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Dopo la cessione del ramo d'azienda e del capannone della Rebba</p></div>
    </div>
</div></p>
<p>Negli ultimi mesi nel frattempo &egrave; andata avanti la liquidazione definitiva della societ&agrave;. L&rsquo;ultimo passo sar&agrave; la <strong>cessione del 47% delle quote di Econet</strong> detenute dalla stessa Saamo ai Comuni. Dopodich&eacute; sar&agrave; chiusa ufficialmente un&rsquo;epoca durata quasi quarant&rsquo;anni.</p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/econet">econet</a>
   
   &#44;&#32;
     
   <a href="tag/econet-ovada">econet ovada</a>
   
   &#44;&#32;
     
   <a href="tag/saamo-ovada">saamo ovada</a>
   
   &#44;&#32;
     
   <a href="tag/trotta-bus">trotta bus</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'https:\/\/ovadaonline.ilpiccolo.net\/generic\/2022\/08\/01\/news\/trotta-bus-fra-piano-estivo-e-bilancio-mantenuto-il-servizio-di-saamo-142604\/',
        title: 'Trotta Bus fra piano estivo e bilancio: \u00ABMantenuto il servizio di Saamo\u00BB',
        description: '<p>Le mosse dell\'azienda romana, pronta a subentrare anche al Cit di Novi<\/p>',
        media: 'https:\/\/ovadaonline.ilpiccolo.net\/resizer\/300\/300\/true\/1578945064469.jpg--.jpg?1578945064000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="0a04933d-1d5e-4da3-a306-4051eb4676e0" class="share">
<script>
  var sDiv1 = document.getElementById('0a04933d-1d5e-4da3-a306-4051eb4676e0');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/ovadaonline.ilpiccolo.net\/generic\/2022\/08\/01\/news\/trotta-bus-fra-piano-estivo-e-bilancio-mantenuto-il-servizio-di-saamo-142604\/');      
      sDiv2.setAttribute('addthis:title', 'Trotta Bus fra piano estivo e bilancio: \u00ABMantenuto il servizio di Saamo\u00BB');
      sDiv2.setAttribute('addthis:description', '<p>Le mosse dell\'azienda romana, pronta a subentrare anche al Cit di Novi<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/ovadaonline.ilpiccolo.net\/resizer\/300\/300\/true\/1578945064469.jpg--.jpg?1578945064000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 142604 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="f935e6c1-a72e-4369-bbfa-222abc9428c9" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f935e6c1-a72e-4369-bbfa-222abc9428c9').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_142604 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_0e78df6"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142604"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/01/news/trotta-bus-fra-piano-estivo-e-bilancio-mantenuto-il-servizio-di-saamo-142604/">Trotta Bus fra piano estivo e...</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Agosto 2022 <span> ore 06:49 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_142606 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_64ae859"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142606"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/01/news/viaggio-nella-maturita-2022-syria-olivieri-142606/">Viaggio nella Maturit&agrave; 2022: ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Agosto 2022 <span> ore 05:59 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_142602 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_6ce2fb1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142602"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Rocca Grimalda
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/31/news/luoghi-del-cuore-del-fai-santa-limbania-e-seconda-in-provincia-142602/">&quot;Luoghi del Cuore&quot; del Fai: S...</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Luglio 2022 <span> ore 06:49 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://ovadaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fovadeseprimabassa.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 20 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="71b4cc69-847c-42fd-8c10-701d9ae7c74d" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_O_300v_2'><\/div><script>incrementAdvImpression(473);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#71b4cc69-847c-42fd-8c10-701d9ae7c74d').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4243" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(523);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="588b139b-e26a-4b94-a1e5-e4ca4042c89a">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Carabinieri</span><p class="titolo"><a href="generic/2022/07/27/news/bimbo-di-5-anni-scalzo-e-seminudo-lungo-la-sp180-soccorso-denunciati-i-genitori-142543/">Bimbo di 5 anni scalzo e seminudo lungo la Sp 180: denunciati i genitori</a></p>
            <span class="ora_pubblicazione">27 Luglio 2022 <span> ore 15:42 </span> </span></div></div><div class="box pos2 gallery"><div class="cont"><span class="occhiello">Fotogallery</span><p class="titolo"><a href="generic/2022/07/25/gallery/maltempo-a-quargnento-pali-della-luce-pericolanti-142491/">Maltempo, a Quargnento pali della luce pericolanti</a></p>
            <span class="ora_pubblicazione">25 Luglio 2022 <span> ore 21:49 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Reggio Calabria </span><p class="titolo"><a href="home/2022/07/28/news/ndrangheta-e-imprenditori-un-arresto-a-ovada-142552/">'Ndrangheta e imprenditori, <br />un arresto a Ovada</a></p>
            <span class="ora_pubblicazione">28 Luglio 2022 <span> ore 08:24 </span> </span></div></div><script>var divs=$('#588b139b-e26a-4b94-a1e5-e4ca4042c89a .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#588b139b-e26a-4b94-a1e5-e4ca4042c89a .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="b0350000-ed0c-4ac3-bb73-d12f1cb98ad3" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/ovadaonline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137679148-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137679148-0'); });\r\n<\/script>\r\n<\/div><\/div><script>incrementAdvImpression(132);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#b0350000-ed0c-4ac3-bb73-d12f1cb98ad3').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<div class="cont_dynamic_button video" >
              
              <a href="/sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video"  target="_blank">
                <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
                VIDEO</a>
          </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_8bcd9b6f-0b64-4791-99e9-1cfe2c9a1344">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://ovadaonline.ilpiccolo.net/generic/2022/07/25/video/sequestrate-armi-da-guerra-la-conferenza-stampa-142463/" >
																		<img alt="Sequestrate armi da guerra, la conferenza stampa" title="Sequestrate armi da guerra, la conferenza stampa" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/2022_07_25/conf-1658740929745.jpeg--.jpeg?1658740930542" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://ovadaonline.ilpiccolo.net/generic/2022/07/25/video/sequestrate-armi-da-guerra-la-conferenza-stampa-142463/">Sequestrate armi da guerra, <br />la conferenza stampa</a></h2>
															<span class="ora_pubblicazione">25 Luglio 2022 <span> ore 11:40 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://ovadaonline.ilpiccolo.net/generic/2022/07/21/video/andremo-a-votare-non-c-e-nulla-da-temere-anzi-142328/" >
																		<img alt="&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;" title="&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/2022_07_21/ed6ab4ce901019c2c3976aeaa33738ab.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://ovadaonline.ilpiccolo.net/generic/2022/07/21/video/andremo-a-votare-non-c-e-nulla-da-temere-anzi-142328/">&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;</a></h2>
															<span class="ora_pubblicazione">21 Luglio 2022 <span> ore 09:48 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://ovadaonline.ilpiccolo.net/generic/2022/07/18/video/siccita-cinghiali-risorse-l-agricoltura-protesta-142193/" >
																		<img alt="Siccit&agrave;, cinghiali, risorse: l'agricoltura protesta" title="Siccit&agrave;, cinghiali, risorse: l'agricoltura protesta" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/2022_07_18/7a78b8c5b5a8068abedab019eacaf81f.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://ovadaonline.ilpiccolo.net/generic/2022/07/18/video/siccita-cinghiali-risorse-l-agricoltura-protesta-142193/">Siccit&agrave;, cinghiali, risorse: <br />l'agricoltura protesta</a></h2>
															<span class="ora_pubblicazione">18 Luglio 2022 <span> ore 16:25 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://ovadaonline.ilpiccolo.net/generic/2022/07/14/video/ad-alessandria-tornano-i-templari-142094/" >
																		<img alt="Ad Alessandria tornano i Templari" title="Ad Alessandria tornano i Templari" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/2022_07_14/5c22d197e01561387a79f9b2d9b26fd6.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://ovadaonline.ilpiccolo.net/generic/2022/07/14/video/ad-alessandria-tornano-i-templari-142094/">Ad Alessandria tornano i Templari</a></h2>
															<span class="ora_pubblicazione">14 Luglio 2022 <span> ore 21:13 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_8bcd9b6f-0b64-4791-99e9-1cfe2c9a1344.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<div class="cont_dynamic_button ultime_news" >
              
              <a href="http://www.ilpiccolo.net/"  target="_blank">
                <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
                LE ULTIME NOTIZIE</a>
          </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_142609 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_fd8514d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142609"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/30/news/bilancio-e-conti-insolita-seduta-domenicale-142609/" ><img  alt="Bilancio e conti: insolita seduta domenicale" title="Bilancio e conti: insolita seduta domenicale" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/1563461305370.jpg--.jpg?1563461305000"  width="210" height="180"></a>
			
			<p class="didascalia">Una foto generica del consiglio comunale </p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/30/news/bilancio-e-conti-insolita-seduta-domenicale-142609/">Bilancio e conti: insolita seduta domenicale</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Luglio 2022 <span> ore 05:59 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_142612 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_7e1f1e6"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142612"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/30/news/rebora-festiva-omaggio-a-jimi-hendrix-142612/" ><img  alt="Rebora Festiva, omaggio a Jimi Hendrix" title="Rebora Festiva, omaggio a Jimi Hendrix" src="https://ovadaonline.ilpiccolo.net/resizer/434/232/true/2022_07_29/alesi-1659090136716.jpg--.jpg?1659090136799"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/30/news/rebora-festiva-omaggio-a-jimi-hendrix-142612/">Rebora Festival, omaggio a Jimi Hendrix</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Luglio 2022 <span> ore 05:55 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_142639 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_2b25a2e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142639"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/29/news/prima-e-seconda-categoria-nessuna-sorpresa-142639/" ><img  alt="Prima e Seconda Categoria: nessuna sorpresa" title="Prima e Seconda Categoria: nessuna sorpresa" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/2022_07_29/foto3-696x444-1-696x385-1659119194965.jpg--.jpg?1659119194985"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Dilettanti
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/29/news/prima-e-seconda-categoria-nessuna-sorpresa-142639/">Prima e Seconda Categoria: nessuna sorpresa</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Luglio 2022 <span> ore 12:36 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_142611 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_fad445b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142611"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/30/news/pallavolo-il-vivaio-si-rilancia-con-alessandra-beccaria-142611/" ><img  alt="Pallavolo, il vivaio si rilancia con Alessandra Beccaria" title="Pallavolo, il vivaio si rilancia con Alessandra Beccaria" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/2022_07_29/beccaria_1-1659087564246.jpeg--.jpeg?1659087564283"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/30/news/pallavolo-il-vivaio-si-rilancia-con-alessandra-beccaria-142611/">Pallavolo, il vivaio si rilancia con Alessandra Beccaria</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Luglio 2022 <span> ore 05:53 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_142582 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_6c82747"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142582"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/07/29/news/ottime-notizie-scendono-i-contagi-e-finalmente-pure-i-ricoveri-142582/" ><img  alt="virus-l'analisi-coronavirus-carlucciobianchiupo" title="virus-l'analisi-coronavirus-carlucciobianchiupo" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/2022_07_28/1web-1659023466222.jpg--.jpg?1659023467402"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/07/29/news/ottime-notizie-scendono-i-contagi-e-finalmente-pure-i-ricoveri-142582/">&laquo;Ottime notizie: scendono i contagi e finalmente pure i ricoveri&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Luglio 2022 <span> ore 06:33 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_142597 article_preview_small_nuovosito scuro OvadaOnline vc_section_redazionali vc_macro_section_ovadaonline redazionali articolo cms_article "
	   id="box_724302a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142597"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La protesta
        </p>
            <h2 class="titolo vc_title"><a href="redazionali/2022/07/29/news/cgil-no-alla-sanita-privata-all-ospedale-di-tortona-142597/">Cgil: &quot;No alla sanit&agrave; privata...</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Luglio 2022 <span> ore 06:59 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_142541 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_edbe5bb"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142541"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/29/news/viaggio-nella-maturita-2022-giovanni-danielli-142541/">Viaggio nella Maturit&agrave; 2022: ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Luglio 2022 <span> ore 05:59 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_142552 article_preview_small_nuovosito scuro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_f59c2c2"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142552"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Reggio Calabria 
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/07/28/news/ndrangheta-e-imprenditori-un-arresto-a-ovada-142552/">'Ndrangheta e imprenditori, u...</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Luglio 2022 <span> ore 08:24 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_142566 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic gallery cms_article "
	   id="box_9447a95"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142566"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/28/gallery/protezione-civile-nuova-cisterna-da-12mila-litri-142566/" ><img  alt="siccit&agrave;-protezione-civile-alessandria-fondazione-cra" title="siccit&agrave;-protezione-civile-alessandria-fondazione-cra" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/2022_07_28/1-1659001786577.jpeg--.jpeg?1659001787330"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Gallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/28/gallery/protezione-civile-nuova-cisterna-da-12mila-litri-142566/">Protezione civile, nuova cisterna da 12mila litri</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Luglio 2022 <span> ore 11:51 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/footer_ovadaonline_css.jsp?v=1657270064616" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_1b7cc334-9383-444a-87df-4ac015edcc50">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_166 pagina-bianca">
<a rel="nofollow" href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_238 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_239f38215ec54afc9d44866152b3693d = undefined;
                            
                            $('#box_1b7cc334-9383-444a-87df-4ac015edcc50 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_239f38215ec54afc9d44866152b3693d != 'undefined') {
                                    $('#box_1b7cc334-9383-444a-87df-4ac015edcc50 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_239f38215ec54afc9d44866152b3693d.code);
                                    incrementAdvImpression(bannerbox_239f38215ec54afc9d44866152b3693d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://ovadaonline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<div class="cont_dynamic_button newsguardfooter" >
              
              <a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
                <img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
                </a>
          </div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="https://ovadaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://ovadaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://ovadaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=142604" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_4a04118a-3b19-460d-a704-e721a444d439\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_184 index\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_229 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_230 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_231 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_232 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_233 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_234 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_235 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_8cff5155ee3c42a2b9d3e6d75cc2b649 = undefined;\n                            \n                            $('#box_4a04118a-3b19-460d-a704-e721a444d439 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_8cff5155ee3c42a2b9d3e6d75cc2b649 != 'undefined') {\n                                    $('#box_4a04118a-3b19-460d-a704-e721a444d439 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8cff5155ee3c42a2b9d3e6d75cc2b649.code);\n                                    incrementAdvImpression(bannerbox_8cff5155ee3c42a2b9d3e6d75cc2b649.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_4a04118a-3b19-460d-a704-e721a444d439').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_4d8b0d3f-ecd9-467f-9108-32982127fe74\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_242 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_fbe31502e76d4f1f9066665887f39915 = undefined;\n                            \n                            $('#box_4d8b0d3f-ecd9-467f-9108-32982127fe74 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_fbe31502e76d4f1f9066665887f39915 != 'undefined') {\n                                    $('#box_4d8b0d3f-ecd9-467f-9108-32982127fe74 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fbe31502e76d4f1f9066665887f39915.code);\n                                    incrementAdvImpression(bannerbox_fbe31502e76d4f1f9066665887f39915.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_4d8b0d3f-ecd9-467f-9108-32982127fe74').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_1b7cc334-9383-444a-87df-4ac015edcc50\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_238 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_239f38215ec54afc9d44866152b3693d = undefined;\n                            \n                            $('#box_1b7cc334-9383-444a-87df-4ac015edcc50 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_239f38215ec54afc9d44866152b3693d != 'undefined') {\n                                    $('#box_1b7cc334-9383-444a-87df-4ac015edcc50 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_239f38215ec54afc9d44866152b3693d.code);\n                                    incrementAdvImpression(bannerbox_239f38215ec54afc9d44866152b3693d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_1b7cc334-9383-444a-87df-4ac015edcc50').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>