

<!DOCTYPE html>
<html>
    <head>
        <title>Peste suina, nuovi casi. Gli agricoltori: &laquo;Abbattimenti in ritardo&raquo; - OvadaOnline</title>
<meta name="description" content="Carcasse positive alla Psa sono state rinvenute, da ultimo, a Gavi, Parodi, Rocca e Vignole Borbera. Un caso anche a Novi Ligure" />
<meta name="Keywords" content="peste suina,peste suina africana,psa,alessandria,genova,izsplv,gavi,parodi ligure,rocca grimalda,vignole borbera,casaleggio boiro,cassinelle,castelletto d’orba,molare,novi ligure,mignanego,confagricoltura,enrico allasia" />
<meta name="news_keywords" content="peste suina,peste suina africana,psa,alessandria,genova,izsplv,gavi,parodi ligure,rocca grimalda,vignole borbera,casaleggio boiro,cassinelle,castelletto d’orba,molare,novi ligure,mignanego,confagricoltura,enrico allasia" />
<meta name="sections" content="Generic,Home,Società,Home,Economia,Home,Società,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_20.ico?v=1561647046000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_20.ico?v=1561647046000" type="image/x-icon" />

<base href="https://ovadaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Peste suina, nuovi casi. Gli agricoltori: &laquo;Abbattimenti in ritardo&raquo;"      >
<meta property="og:description" content="Carcasse positive alla Psa sono state rinvenute, da ultimo, a Gavi, Parodi, Rocca e Vignole Borbera. Un caso anche a Novi Ligure">
<meta property="og:image" content="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/1605950379222.jpg--peste_suina__nuovi_casi__gli_agricoltori___abbattimenti_in_ritardo_.jpg?1605950379000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://ovadaonline.ilpiccolo.net/generic/2022/06/07/news/peste-suina-nuovi-casi-gli-agricoltori-abbattimenti-in-ritardo-140712/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Peste suina, nuovi casi. Gli agricoltori: &laquo;Abbattimenti in ritardo&raquo;">
<meta property="twitter:description" content="Carcasse positive alla Psa sono state rinvenute, da ultimo, a Gavi, Parodi, Rocca e Vignole Borbera. Un caso anche a Novi Ligure">
<meta property="twitter:url" content="https://ovadaonline.ilpiccolo.net/generic/2022/06/07/news/peste-suina-nuovi-casi-gli-agricoltori-abbattimenti-in-ritardo-140712/">
<meta property="twitter:image" content="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/1605950379222.jpg--peste_suina__nuovi_casi__gli_agricoltori___abbattimenti_in_ritardo_.jpg?1605950379000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/1605950379222.jpg--peste_suina__nuovi_casi__gli_agricoltori___abbattimenti_in_ritardo_.jpg?1605950379000" />
<meta itemprop="url" content="https://ovadaonline.ilpiccolo.net/generic/2022/06/07/news/peste-suina-nuovi-casi-gli-agricoltori-abbattimenti-in-ritardo-140712/" />
<link rel="canonical" href="https://ovadaonline.ilpiccolo.net/generic/2022/06/07/news/peste-suina-nuovi-casi-gli-agricoltori-abbattimenti-in-ritardo-140712/" /><meta property="articleID" content="140712">
    <meta property="datePublished" content="2022-06-07T14:36:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://ovadaonline.ilpiccolo.net/generic/2022/06/07/news/peste-suina-nuovi-casi-gli-agricoltori-abbattimenti-in-ritardo-140712/","mainEntityOfPage":"https://ovadaonline.ilpiccolo.net/generic/2022/06/07/news/peste-suina-nuovi-casi-gli-agricoltori-abbattimenti-in-ritardo-140712/","headline":"Peste suina, nuovi casi. Gli agricoltori: «Abbattimenti in ritardo»","text":"ALESSANDRIA — Sono in totale 143 i casi di peste suina africana tra le province di Alessandria e di Genova. Gli esperti dell’Izsplv, l’Istituto zooprofilattico interregionale, hanno accertato che la malattia – innocua per l’uomo ma letale per i suini – ha ucciso 89 cinghiali in Piemonte e 54 in Liguria. Carcasse positive alla Psa sono state rinvenute, da ultimo, a Gavi, Parodi Ligure, Rocca Grimalda, Vignole Borbera, Casaleggio Boiro, Cassinelle, Castelletto d’Orba e Molare. La peste suina è arrivata anche a Novi Ligure: qualche giorno fa è stato ritrovato un cinghiale positivo alla malattia nella zona collinare al confine con Gavi. In Liguria invece l’ultimo caso è stato riscontrato a Mignanego. Dall’inizio dell’emergenza, a dicembre 2021, in provincia di Alessandria sono state ritrovate carcasse infette ad Arquata Scrivia (11 casi), Bosio (3), Carrosio (1), Casaleggio Boiro (3), Cassinelle (1), Castelletto d’Orba (4), Fraconalto (2), Gavi (6), Grondona (2), Lerma (7), Molare (6), Montaldeo (3), Mornese (1), Novi Ligure (1), Ovada (9), Parodi Ligure (2), Prasco (1), Rocca Grimalda (2), Serravalle Scrivia (3), Silvano d’Orba (4), Tagliolo Monferrato (3), Vignole Borbera (5) e Voltaggio (9). [articlepreview id=\"140558\" link=\"https://novionline.ilpiccolo.net/generic/2022/06/01/news/peste-suina-la-rete-di-contenimento-e-realta-140558/\"]  Intanto gli agricoltori chiedono che si proceda rapidamente all’abbattimento dei cinghiali. Enrico Allasia, presidente di Confagricoltura Piemonte, sottolinea che secondo il ministero della Sanità un efficace contenimento si raggiunge quando viene abbattuto il doppio dei cinghiali abbattuti normalmente durante l’attività venatoria. «Questo significa – spiega Allasia – che entro la fine dell’anno si dovranno abbattere almeno 50 mila cinghiali, ma i numeri che ci ha fornito la Regione al riguardo sono sconfortanti. Perché non si abbattono i cinghiali? Occorrono interventi urgenti, per non compromettere una filiera che interessa 1.400 allevamenti in Piemonte, per un valore complessivo a livello nazionale di oltre 8 miliardi di euro».","keywords":"peste suina,peste suina africana,psa,alessandria,genova,izsplv,gavi,parodi ligure,rocca grimalda,vignole borbera,casaleggio boiro,cassinelle,castelletto d’orba,molare,mignanego,confagricoltura,enrico allasia,novi ligure","articleSection":"Generic","publisher":{"@type":"Organization","name":"OvadaOnline","logo":{"@type":"ImageObject","url":"https://ovadaonline.ilpiccolo.net/images/logos/20/logo_colored.jpg"}},"image":{"contentUrl":"https://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1605950379222.jpg--.jpg?1605950379000","url":"https://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1605950379222.jpg--.jpg?1605950379000","@type":"ImageObject"},"description":"<p>Carcasse positive alla Psa sono state rinvenute, da ultimo, a Gavi, Parodi, Rocca e Vignole Borbera. Un caso anche a Novi Ligure</p>","author":{"@type":"Person","name":"Elio Defrani"},"dateCreated":"2022-06-07T07:27:44Z","dateModified":"2022-06-07T16:49:20Z","datePublished":"2022-06-07T14:36:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 20;
virtualcmsPageInfo.domainId = 26;
virtualcmsPageInfo.channelName = 'OvadaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ovadaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Peste suina, nuovi casi. Gli agricoltori: \u00ABAbbattimenti in ritardo\u00BB';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-06-07 16:36';
virtualcmsPageInfo.article.author = 'Elio Defrani';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/06/07/news/peste-suina-nuovi-casi-gli-agricoltori-abbattimenti-in-ritardo-140712/';

</script>
<script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://ovadaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=140712&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=140712&amp=false';
    </script>
    <script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="fc9dcf90-9073-4b30-a78f-91b66fcc9341" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://ovadaonline.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="https://ovadaonline.ilpiccolo.net/css/style_site_20.css?v=1634649537000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://ovadaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1648736013000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="ovadaonline  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4243" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins> 
--><script type="text/javascript">incrementAdvImpression(497);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/ovadaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289624736-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289624736-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289624736-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289624736-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289624736-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(404);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/OvadaOnline_Skin-->

<div id='div-gpt-ad-1558540988328-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540988328-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(282);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/header_ovadaonline_css.jsp?v=1634572271000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

    
        <script id="8a55a392-52d8-44f7-8c3a-9f8ec378f04f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ovadaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047232295-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047232295-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#8a55a392-52d8-44f7-8c3a-9f8ec378f04f').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 07 Giugno 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_154d6530-3f11-4b10-a4a6-4a881ac29728">
                    <ul class="menu_1">
<li class="home sezione_184 index">
<a  href="https://ovadaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_229 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_230 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada"  ><span>Economia</span></a>
</li>
<li class="politica sezione_231 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada"  ><span>Politica</span></a>
</li>
<li class="societa sezione_232 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_233 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_234 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_c3c9e4d32cb244baad4eae8960ca172a = undefined;
                            
                            $('#box_154d6530-3f11-4b10-a4a6-4a881ac29728 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c3c9e4d32cb244baad4eae8960ca172a != 'undefined') {
                                    $('#box_154d6530-3f11-4b10-a4a6-4a881ac29728 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c3c9e4d32cb244baad4eae8960ca172a.code);
                                    incrementAdvImpression(bannerbox_c3c9e4d32cb244baad4eae8960ca172a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca5bbda918-7e96-45ac-a916-d6c8b5af8836"></div>

<div class="cerca search_horizontal_alessandria" id="cercaa43f475c-905c-4296-a117-a2a3d126a59d" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca5bbda918-7e96-45ac-a916-d6c8b5af8836').click(function(){
                  $('#cercaa43f475c-905c-4296-a117-a2a3d126a59d').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa43f475c-905c-4296-a117-a2a3d126a59d input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaa43f475c-905c-4296-a117-a2a3d126a59d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa43f475c-905c-4296-a117-a2a3d126a59d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/OvadaOnlineQuotidiano/"  target="_blank">
              <img src="upload/1556009632960.png" alt="1556009632960" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/310/whatsapp"  target="_blank">
              <img src="upload/1556618004924.png" alt="1556618004924" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/244/rss"  target="_blank">
              <img src="upload/1556009664887.png" alt="1556009664887" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 
    
</div>


<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_ad88e1bc-da0b-4e6c-bb34-55908a6a9046">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_242 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_4fe681d47dc94174a0d6c6f994e10cda = undefined;
                            
                            $('#box_ad88e1bc-da0b-4e6c-bb34-55908a6a9046 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4fe681d47dc94174a0d6c6f994e10cda != 'undefined') {
                                    $('#box_ad88e1bc-da0b-4e6c-bb34-55908a6a9046 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4fe681d47dc94174a0d6c6f994e10cda.code);
                                    incrementAdvImpression(bannerbox_4fe681d47dc94174a0d6c6f994e10cda.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="7a1ff84a-35a4-4f1c-8ee6-b04d00cafcb0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#7a1ff84a-35a4-4f1c-8ee6-b04d00cafcb0').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">ambiente</p><h1 itemprop="headline name" class="titolo_articolo titolo">Peste suina, nuovi casi. Gli agricoltori: &laquo;Abbattimenti in ritardo&raquo;</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Carcasse positive alla Psa sono state rinvenute, da ultimo, a Gavi, Parodi, Rocca e Vignole Borbera. Un caso anche a Novi Ligure</p></div><p itemprop="datePublished" class="data_articolo data">07 Giugno 2022 <span> ore 16:36 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Elio Defrani</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_b082737f-cb2d-4585-a647-d9011ae9a4a3">                
            <meta itemprop="thumbnailUrl" content="https://ovadaonline.ilpiccolo.net/resizer/433/302/true/1605950379222.jpg--peste_suina__nuovi_casi__gli_agricoltori___abbattimenti_in_ritardo_.jpg?1605950379000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Peste suina, nuovi casi. Gli agricoltori: &laquo;Abbattimenti in ritardo&raquo;" src="resizer/433/302/true/1605950379222.jpg--peste_suina__nuovi_casi__gli_agricoltori___abbattimenti_in_ritardo_.jpg?1605950379000" alt="Peste suina, nuovi casi. Gli agricoltori: &laquo;Abbattimenti in ritardo&raquo;" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA &mdash; Sono in totale 143 i casi di <strong>peste suina africana</strong> tra le province di <strong>Alessandria</strong> e di <strong>Genova</strong>. Gli esperti dell&rsquo;<strong>Izsplv</strong>, l&rsquo;Istituto zooprofilattico interregionale, hanno accertato che la malattia &ndash; innocua per l&rsquo;uomo ma letale per i suini &ndash; ha ucciso 89 cinghiali in Piemonte e 54 in Liguria.</p>
<p>Carcasse positive alla <strong>Psa</strong> sono state rinvenute, da ultimo, a <strong>Gavi</strong>, <strong>Parodi Ligure</strong>, <strong>Rocca Grimalda</strong>, <strong>Vignole Borbera</strong>, <strong>Casaleggio Boiro</strong>, <strong>Cassinelle</strong>, <strong>Castelletto d&rsquo;Orba</strong> e <strong>Molare</strong>. La peste suina &egrave; arrivata anche a <strong>Novi Ligure</strong>: qualche giorno fa &egrave; stato ritrovato un cinghiale positivo alla malattia nella zona collinare al confine con Gavi. In Liguria invece l&rsquo;ultimo caso &egrave; stato riscontrato a Mignanego.</p>
<p>Dall&rsquo;inizio dell&rsquo;emergenza, a dicembre 2021, in provincia di Alessandria sono state ritrovate carcasse infette ad Arquata Scrivia (11 casi), Bosio (3), Carrosio (1), Casaleggio Boiro (3), Cassinelle (1), Castelletto d&rsquo;Orba (4), Fraconalto (2), Gavi (6), Grondona (2), Lerma (7), Molare (6), Montaldeo (3), Mornese (1), Novi Ligure (1), Ovada (9), Parodi Ligure (2), Prasco (1), Rocca Grimalda (2), Serravalle Scrivia (3), Silvano d&rsquo;Orba (4), Tagliolo Monferrato (3), Vignole Borbera (5) e Voltaggio (9).</p>
<p><div class="vc_shortcode_article_preview">
    <a href="http://www.ilpiccolo.net/generic/2022/06/01/news/peste-suina-la-rete-di-contenimento-e-realta-140558/" class="vc_cont_image"><img class="vc_image" src="http://www.ilpiccolo.net/resizer/150/-1/true/1654098566015.jpg--rete_ponzone_peste_suina_cinghiali.jpg?1654098566000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/06/01/news/peste-suina-la-rete-di-contenimento-e-realta-140558/">Peste suina: la rete di contenimento <br />adesso &egrave; realt&agrave;</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Installati i primi tratti della recinzione,&nbsp;che si snoder&agrave; per 10 chilometri nei territori di Ponzone, Cassinelle e Molare</p></div>
    </div>
</div>&nbsp;</p>
<p>Intanto gli agricoltori chiedono che si proceda rapidamente all&rsquo;abbattimento dei cinghiali. <strong>Enrico Allasia</strong>, presidente di <strong>Confagricoltura Piemonte</strong>, sottolinea che secondo il ministero della Sanit&agrave; un efficace contenimento si raggiunge quando viene abbattuto il doppio dei cinghiali abbattuti normalmente durante l&rsquo;attivit&agrave; venatoria.</p>
<p>&laquo;Questo significa &ndash; spiega Allasia &ndash; che entro la fine dell&rsquo;anno si dovranno abbattere almeno 50 mila cinghiali, ma i numeri che ci ha fornito la Regione al riguardo sono sconfortanti. Perch&eacute; non si abbattono i cinghiali? Occorrono interventi urgenti, per non compromettere una filiera che interessa 1.400 allevamenti in Piemonte, per un valore complessivo a livello nazionale di oltre 8 miliardi di euro&raquo;.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=peste suina">peste suina</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=peste suina africana">peste suina africana</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=psa">psa</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandria">alessandria</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=genova">genova</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=izsplv">izsplv</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=gavi">gavi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=parodi ligure">parodi ligure</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=rocca grimalda">rocca grimalda</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=vignole borbera">vignole borbera</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=casaleggio boiro">casaleggio boiro</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cassinelle">cassinelle</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=castelletto d&rsquo;orba">castelletto d&rsquo;orba</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=molare">molare</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=mignanego">mignanego</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=confagricoltura">confagricoltura</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=enrico allasia">enrico allasia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=novi ligure">novi ligure</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 140712 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="2517533f-0063-4b0d-8a11-f58c8a1d3598" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#2517533f-0063-4b0d-8a11-f58c8a1d3598').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_5ea4ebee-03e6-4640-828c-294112a6ff9a"  articleid="140698"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/07/news/discesa-piu-lenta-in-provincia-68-casi-al-giorno-140698/">&laquo;Discesa pi&ugrave; lenta: in provin...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Giugno 2022 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_8f608373-97af-4e15-a7ed-aaa9da67760f"  articleid="140727"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Fotovoltaico
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/07/news/pannelli-solari-sulle-scuole-amag-punta-sulle-rinnovabili-140727/">Pannelli solari sulle scuole,...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Giugno 2022 <span> ore 14:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic video cms_article "
           id="box_22741d8a-57ae-495a-8721-445e1a812f82"  articleid="140713"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/07/video/cinghiali-protopapa-la-rete-ce-la-facciamo-andare-bene-140713/">Cinghiali, Protopapa: &quot;La ret...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Giugno 2022 <span> ore 10:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://ovadaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fovadeseprimabassa.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 20 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="93a0b862-5622-46d8-9fc9-081bde7554a3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_O_300v_2'><\/div><script type=\"text/javascript\">incrementAdvImpression(473);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#93a0b862-5622-46d8-9fc9-081bde7554a3').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><ins data-revive-zoneid="4243" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(523);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="ce31708c-b654-4961-b0b3-4de1da8d902c">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 video"><div class="cont"><span class="occhiello">Il video</span><p class="titolo"><a href="generic/2022/05/28/video/maltempo-in-provincia-grandine-a-tortona-140403/">Maltempo in provincia, grandine a Tortona</a></p>
            <span class="ora_pubblicazione">28 Maggio 2022 <span> ore 22:52 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">La tragedia</span><p class="titolo"><a href="generic/2022/06/03/news/strevi-scontro-tra-due-autocarri-intervento-in-atto-140630/">Strevi: scontro tra due autocarri, <br />le vittime sono quattro</a></p>
            <span class="ora_pubblicazione">03 Giugno 2022 <span> ore 15:52 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">novi ligure</span><p class="titolo"><a href="generic/2022/06/04/news/pasquale-tammaro-schianto-fatale-dopo-la-giornata-al-mercato-140642/">Pasquale Tammaro, schianto fatale dopo la giornata al mercato</a></p>
            <span class="ora_pubblicazione">04 Giugno 2022 <span> ore 06:30 </span> </span></div></div><script type="text/javascript">var divs=$('#ce31708c-b654-4961-b0b3-4de1da8d902c .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#ce31708c-b654-4961-b0b3-4de1da8d902c .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="fa4d4a36-c1c3-4cf9-af4a-6d556263a9ec" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ovadaonline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137679148-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137679148-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(132);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#fa4d4a36-c1c3-4cf9-af4a-6d556263a9ec').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/245/multimedia?mediagenerico=video"  target="_blank">
              <img src="upload/1556009745796.png" alt="1556009745796" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_ebba94ef-8390-45fe-a6cc-26328c7e98c4">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/06/07/video/cinghiali-protopapa-la-rete-ce-la-facciamo-andare-bene-140713/"><img alt="Cinghiali, Protopapa: &quot;La rete ce la facciamo andare bene&quot;" title="Cinghiali, Protopapa: &quot;La rete ce la facciamo andare bene&quot;" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/1f558bc4d283799ee77c549ab686a277.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/06/07/video/cinghiali-protopapa-la-rete-ce-la-facciamo-andare-bene-140713/">Cinghiali, Protopapa: &quot;La rete <br />ce la facciamo andare bene&quot;</a></p><span class="ora_pubblicazione">07 Giugno 2022 <span> ore 10:07 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/06/06/video/nuove-regole-per-il-turista-che-vendemmia-140690/"><img alt="Nuove regole per il turista che vendemmia" title="Nuove regole per il turista che vendemmia" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/58009abc94956d6f7f82d4f021fd6599.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/06/06/video/nuove-regole-per-il-turista-che-vendemmia-140690/">Nuove regole per il turista che vendemmia</a></p><span class="ora_pubblicazione">06 Giugno 2022 <span> ore 14:48 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/06/01/video/concerto-della-repubblica-alla-benedicta-140541/"><img alt="Concerto della Repubblica alla Benedicta" title="Concerto della Repubblica alla Benedicta" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/1c4c7402588db35ad8ed69ed33e2035d.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/06/01/video/concerto-della-repubblica-alla-benedicta-140541/">Concerto della Repubblica alla Benedicta</a></p><span class="ora_pubblicazione">01 Giugno 2022 <span> ore 12:18 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/05/19/video/venticinquesimo-minuto-l-ultima-puntata-della-stagione-140044/"><img alt="Venticinquesimo Minuto, l'ultima puntata della stagione" title="Venticinquesimo Minuto, l'ultima puntata della stagione" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/19bb674f2e0bd6a9bc85e816358694d3.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/05/19/video/venticinquesimo-minuto-l-ultima-puntata-della-stagione-140044/">Venticinquesimo Minuto, l'ultima puntata della stagione</a></p><span class="ora_pubblicazione">19 Maggio 2022 <span> ore 18:42 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ebba94ef-8390-45fe-a6cc-26328c7e98c4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/184/home"  target="_blank">
              <img src="upload/1556010988609.png" alt="1556010988609" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_ea2c54b4-1549-48b7-94be-4730c66cd071"  articleid="140699"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/06/06/news/problemi-al-passaggio-a-livello-lunghe-code-sulla-provinciale-456-140699/"><img  alt="Problemi al passaggio a livello, lunghe code sulla provinciale 456" title="Problemi al passaggio a livello, lunghe code sulla provinciale 456" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/1654531493409.jpg--.jpg?1654531493000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il disagio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/06/news/problemi-al-passaggio-a-livello-lunghe-code-sulla-provinciale-456-140699/">Problemi al passaggio a livello, lunghe code sulla provinciale 456</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Giugno 2022 <span> ore 18:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_47439d40-9bee-4414-bbb3-3e228aa8bba0"  articleid="140661"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/06/06/news/rifiuti-le-nuove-tariffe-limitano-i-margini-per-premiare-i-virtuosi-140661/"><img  alt="Rifiuti: le nuove tariffe limitano i margini per premiare i virtuosi" title="Rifiuti: le nuove tariffe limitano i margini per premiare i virtuosi" src="https://ovadaonline.ilpiccolo.net/resizer/434/232/true/1615221814641.jpg--.jpg?1615221816000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/06/news/rifiuti-le-nuove-tariffe-limitano-i-margini-per-premiare-i-virtuosi-140661/">Rifiuti: le nuove tariffe limitano i margini per premiare i virtuosi</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Giugno 2022 <span> ore 06:58 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic video cms_article "
           id="box_58ad113b-4c3d-4d9a-ac3c-3bc013d593b4"  articleid="140690"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/06/06/video/nuove-regole-per-il-turista-che-vendemmia-140690/"><img  alt="Nuove regole per il turista che vendemmia" title="Nuove regole per il turista che vendemmia" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/58009abc94956d6f7f82d4f021fd6599.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/06/video/nuove-regole-per-il-turista-che-vendemmia-140690/">Nuove regole per il turista che vendemmia</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Giugno 2022 <span> ore 14:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_291fee1f-000b-4cec-b0cb-281bebdd9b68"  articleid="140652"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/06/05/news/promozione-e-prima-l-ultimo-atto-140652/"><img  alt="calcio-dilettanti-risultati-marcatori-classifiche-live" title="calcio-dilettanti-risultati-marcatori-classifiche-live" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/1654360287113.jpeg--.jpeg?1654360287000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Live
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/05/news/promozione-e-prima-l-ultimo-atto-140652/">Promozione e Prima, l'ultimo atto</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Giugno 2022 <span> ore 14:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_28cf3b31-fd98-4152-b4e6-0af8db6178f5"  articleid="140645"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/06/04/news/quattro-i-morti-nellincidente-di-strevi-la-gmp-agri-siamo-raccolti-nella-disperazione-140645/"><img  alt="Quattro i morti nell&rsquo;incidente di Strevi: la Gmp Agri, &ldquo;siamo raccolti nella disperazione&rdquo;" title="Quattro i morti nell&rsquo;incidente di Strevi: la Gmp Agri, &ldquo;siamo raccolti nella disperazione&rdquo;" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/1654339486851.jpeg--.jpeg?1654339488000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La tragedia 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/04/news/quattro-i-morti-nellincidente-di-strevi-la-gmp-agri-siamo-raccolti-nella-disperazione-140645/">Quattro i morti nell’incidente di Strevi Gmp Agri: “Raccolti nella dis...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Giugno 2022 <span> ore 11:11 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_f7b35eef-e097-4934-9d2e-5de27ce11f33"  articleid="140621"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/05/news/eventi-e-spettacoli-lovadese-si-promuove-con-la-cultura-140621/">Eventi e spettacoli: l’Ovades...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Giugno 2022 <span> ore 01:54 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_1bc6a39d-5880-4753-8945-5c15b28298e3"  articleid="140619"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/05/news/spettacoli-e-concerti-il-pertini-chiude-lanno-in-teatro-140619/">Spettacoli e concerti: il Per...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Giugno 2022 <span> ore 04:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo  "
           id="box_39606358-7f6f-4e69-885a-7c2458f291b1"  articleid="140640" gn4id="3948592"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">l'evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/04/news/benedicta-concerto-della-repubblica-dibattiti-camminata-e-canti-140640/">Benedicta, concerto della Rep...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Giugno 2022 <span> ore 15:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_988fe0fd-d6f8-4c48-b2b8-b2e11fb2c195"  articleid="140625"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/06/04/news/ascesa-e-splendore-un-libro-celebra-il-periodo-d-oro-di-silvano-140625/"><img  alt="Ascesa e splendore: un libro celebra il periodo d'oro di Silvano" title="Ascesa e splendore: un libro celebra il periodo d'oro di Silvano" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/1654251383326.jpg--.jpg?1654251384000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Silvano d'Orba
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/06/04/news/ascesa-e-splendore-un-libro-celebra-il-periodo-d-oro-di-silvano-140625/">Ascesa e splendore: un libro celebra il periodo d'oro di Silvano</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Giugno 2022 <span> ore 05:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/footer_ovadaonline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_8affc445-50f0-4845-b40e-f054eb4127e9">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a rel="nofollow" href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_238 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="segnala-una-notizia sezione_242 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a  href="sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_0218f80cce61475db625bfa31cfcd346 = undefined;
                            
                            $('#box_8affc445-50f0-4845-b40e-f054eb4127e9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0218f80cce61475db625bfa31cfcd346 != 'undefined') {
                                    $('#box_8affc445-50f0-4845-b40e-f054eb4127e9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0218f80cce61475db625bfa31cfcd346.code);
                                    incrementAdvImpression(bannerbox_0218f80cce61475db625bfa31cfcd346.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://ovadaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://ovadaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=140712" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_154d6530-3f11-4b10-a4a6-4a881ac29728\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_184 index\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_229 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_230 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_231 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_232 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_233 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_234 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_235 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_c3c9e4d32cb244baad4eae8960ca172a = undefined;\n                            \n                            $('#box_154d6530-3f11-4b10-a4a6-4a881ac29728 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_c3c9e4d32cb244baad4eae8960ca172a != 'undefined') {\n                                    $('#box_154d6530-3f11-4b10-a4a6-4a881ac29728 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c3c9e4d32cb244baad4eae8960ca172a.code);\n                                    incrementAdvImpression(bannerbox_c3c9e4d32cb244baad4eae8960ca172a.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_154d6530-3f11-4b10-a4a6-4a881ac29728').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_ad88e1bc-da0b-4e6c-bb34-55908a6a9046\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_242 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_4fe681d47dc94174a0d6c6f994e10cda = undefined;\n                            \n                            $('#box_ad88e1bc-da0b-4e6c-bb34-55908a6a9046 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_4fe681d47dc94174a0d6c6f994e10cda != 'undefined') {\n                                    $('#box_ad88e1bc-da0b-4e6c-bb34-55908a6a9046 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4fe681d47dc94174a0d6c6f994e10cda.code);\n                                    incrementAdvImpression(bannerbox_4fe681d47dc94174a0d6c6f994e10cda.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_ad88e1bc-da0b-4e6c-bb34-55908a6a9046').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_8affc445-50f0-4845-b40e-f054eb4127e9\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_238 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_242 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a  href=\"sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_0218f80cce61475db625bfa31cfcd346 = undefined;\n                            \n                            $('#box_8affc445-50f0-4845-b40e-f054eb4127e9 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0218f80cce61475db625bfa31cfcd346 != 'undefined') {\n                                    $('#box_8affc445-50f0-4845-b40e-f054eb4127e9 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0218f80cce61475db625bfa31cfcd346.code);\n                                    incrementAdvImpression(bannerbox_0218f80cce61475db625bfa31cfcd346.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_8affc445-50f0-4845-b40e-f054eb4127e9').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>