

<!DOCTYPE html>
<html>
    <head>
        <title>Coronavirus: 14 contagi e un decesso in provincia. E 7 guariti - OvadaOnline</title>
<meta name="description" content="ALESSANDRIA - Sono 14 i nuovi contagi rilevati in provincia di Alessandria dall'Unit&agrave; di crisi regionale per il coronavirus, ma la brutta notizia &egrave..." />
<meta name="Keywords" content="coronavirus,alessandria,bollettino,piemonte" />
<meta name="news_keywords" content="coronavirus,alessandria,bollettino,piemonte" />
<meta name="sections" content="Generic,Home,Home,Home,Home,Home,Home,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_20.ico?v=1561647046000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_20.ico?v=1561647046000" type="image/x-icon" />

<base href="https://ovadaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Coronavirus: 14 contagi e un decesso in provincia. E 7 guariti"      >
<meta property="og:description" content="ALESSANDRIA - Sono 14 i nuovi contagi rilevati in provincia di Alessandria dall'Unit&agrave; di crisi regionale per il coronavirus, ma la brutta notizia &egrave; che sul nostro territorio, dopo oltre un mese e mezzo, c'&egrave; pure una vittima.&nbsp; Il totale dei decessi in Piemonte sale dunque a ...">
<meta property="og:image" content="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/1601480713470.jpeg--coronavirus__14_contagi_e_un_decesso_in_provincia__e_7_guariti.jpeg?1601480715000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://ovadaonline.ilpiccolo.net/generic/2020/09/30/news/coronavirus-14-contagi-e-un-decesso-in-provincia-e-7-guariti-117211/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Coronavirus: 14 contagi e un decesso in provincia. E 7 guariti">
<meta property="twitter:description" content="ALESSANDRIA - Sono 14 i nuovi contagi rilevati in provincia di Alessandria dall'Unit&agrave; di crisi regionale per il coronavirus, ma la brutta notizia &egrave; che sul nostro territorio, dopo oltre ...">
<meta property="twitter:url" content="https://ovadaonline.ilpiccolo.net/generic/2020/09/30/news/coronavirus-14-contagi-e-un-decesso-in-provincia-e-7-guariti-117211/">
<meta property="twitter:image" content="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/1601480713470.jpeg--coronavirus__14_contagi_e_un_decesso_in_provincia__e_7_guariti.jpeg?1601480715000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/1601480713470.jpeg--coronavirus__14_contagi_e_un_decesso_in_provincia__e_7_guariti.jpeg?1601480715000" />
<meta itemprop="url" content="https://ovadaonline.ilpiccolo.net/generic/2020/09/30/news/coronavirus-14-contagi-e-un-decesso-in-provincia-e-7-guariti-117211/" />
<link rel="canonical" href="https://ovadaonline.ilpiccolo.net/generic/2020/09/30/news/coronavirus-14-contagi-e-un-decesso-in-provincia-e-7-guariti-117211/" /><meta property="articleID" content="117211">
    <meta property="datePublished" content="2020-09-30T15:53:48Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://ovadaonline.ilpiccolo.net/generic/2020/09/30/news/coronavirus-14-contagi-e-un-decesso-in-provincia-e-7-guariti-117211/","mainEntityOfPage":"https://ovadaonline.ilpiccolo.net/generic/2020/09/30/news/coronavirus-14-contagi-e-un-decesso-in-provincia-e-7-guariti-117211/","headline":"Coronavirus: 14 contagi e un decesso in provincia. E 7 guariti","text":"ALESSANDRIA - Sono 14 i nuovi contagi rilevati in provincia di Alessandria dall'Unità di crisi regionale per il coronavirus, ma la brutta notizia è che sul nostro territorio, dopo oltre un mese e mezzo, c'è pure una vittima.  Il totale dei decessi in Piemonte sale dunque a 4.164 (682 Alessandria, 256 Asti, 209 Biella, 401 Cuneo, 379 Novara, 1839 Torino, 225 Vercelli, 133 Verbano-Cusio-Ossola, oltre a 40 residenti fuori regione, ma deceduti in Piemonte), mentre quello dei positivi a 35.402 (+170 casi rispetto a ieri, di cui 129 asintomatici. Dei 170 casi, 55 screening, 84 contatti di caso, 31 con indagine in corso. I casi importati sono 7 su 170): 4390 Alessandria, 1984 Asti, 1126 Biella, 3459 Cuneo, 3337 Novara, 17.686 Torino, 1675 Vercelli, 1219 Verbano-Cusio-Ossola, oltre a 297 residenti fuori regione, ma in carico alle strutture sanitarie piemontesi. I restanti 229 casi sono in fase di elaborazione e attribuzione territoriale. I ricoverati in terapia intensiva sono 12 (invariato rispetto a ieri). I ricoverati non in terapia intensiva sono 196 (+3 rispetto a ieri). Le persone in isolamento domiciliare sono 2636. I tamponi diagnostici finora processati sono 720.973 di cui 399.453 risultati negativi. Infine, i pazienti virologicamente guariti, cioè risultati negativi ai due test di verifica al termine della malattia, sono 28.020 (+47 rispetto a ieri), così suddivisi su base provinciale: 3451 (+7) Alessandria, 1637 (+4) Asti, 882 (+4) Biella, 2718 (+0) Cuneo, 2569 (+14) Novara, 14.237 (+16) Torino, 1311 (+2) Vercelli, 1019 (+0) Verbano-Cusio-Ossola, oltre a 196 (+0) provenienti da altre regioni. Altri 374 sono “in via di guarigione”, ossia negativi al primo tampone di verifica, dopo la malattia e in attesa dell’esito del secondo.","keywords":"coronavirus,alessandria,bollettino,piemonte","articleSection":"Generic","publisher":{"@type":"Organization","name":"OvadaOnline","logo":{"@type":"ImageObject","url":"https://ovadaonline.ilpiccolo.net/images/logos/20/logo_colored.jpg"}},"image":{"contentUrl":"https://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1601480713470.jpeg--.jpeg?1601480715000","url":"https://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1601480713470.jpeg--.jpeg?1601480715000","@type":"ImageObject"},"author":{"@type":"Person","name":"Marcello Feola"},"dateCreated":"2020-09-30T15:53:44Z","dateModified":"2020-09-30T15:53:44Z","datePublished":"2020-09-30T15:53:48Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 20;
virtualcmsPageInfo.domainId = 26;
virtualcmsPageInfo.channelName = 'OvadaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ovadaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Coronavirus: 14 contagi e un decesso in provincia. E 7 guariti';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-09-30 17:53';
virtualcmsPageInfo.article.author = 'Marcello Feola';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/09/30/news/coronavirus-14-contagi-e-un-decesso-in-provincia-e-7-guariti-117211/';

</script>
<script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://ovadaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=117211&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=117211&amp=false';
    </script>
    <script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="9c2f1681-00b6-4a65-ae94-e98079acb41e" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://ovadaonline.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="https://ovadaonline.ilpiccolo.net/css/style_site_20.css?v=1590656758000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://ovadaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1600683026000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="ovadaonline  section_generic ">


<!-- qui solo interstitial -->

        
        
      
      
      





        
        <!-- /245547177/OvadaOnline_Skin-->

<div id='div-gpt-ad-1558540988328-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540988328-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(282);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/header_ovadaonline_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

    
        <script id="469572c6-18fe-48e8-a0dc-9cb3e7b4be5a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ovadaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047232295-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047232295-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#469572c6-18fe-48e8-a0dc-9cb3e7b4be5a').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 30 Settembre 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_598913ab-c0e5-4187-80da-04b895d7788e">
                    <ul class="menu_1">
<li class="home sezione_184 index">
<a  href="https://ovadaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_229 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_230 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada"  ><span>Economia</span></a>
</li>
<li class="politica sezione_231 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada"  ><span>Politica</span></a>
</li>
<li class="societa sezione_232 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_233 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_234 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_235 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_3ed3ce3f6017413485b670db9ccafe53 = undefined;
                            
                            $('#box_598913ab-c0e5-4187-80da-04b895d7788e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3ed3ce3f6017413485b670db9ccafe53 != 'undefined') {
                                    $('#box_598913ab-c0e5-4187-80da-04b895d7788e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3ed3ce3f6017413485b670db9ccafe53.code);
                                    incrementAdvImpression(bannerbox_3ed3ce3f6017413485b670db9ccafe53.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca22de04f2-e8a3-4a82-9bd7-ea5c97935164"></div>

<div class="cerca search_horizontal_alessandria" id="cercad9ce702c-6dae-4867-87a7-0e75fad6fdd1" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca22de04f2-e8a3-4a82-9bd7-ea5c97935164').click(function(){
                  $('#cercad9ce702c-6dae-4867-87a7-0e75fad6fdd1').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercad9ce702c-6dae-4867-87a7-0e75fad6fdd1 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercad9ce702c-6dae-4867-87a7-0e75fad6fdd1 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercad9ce702c-6dae-4867-87a7-0e75fad6fdd1 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/OvadaOnlineQuotidiano/"  target="_blank">
              <img src="upload/1556009632960.png" alt="1556009632960" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/310/whatsapp"  target="_blank">
              <img src="upload/1556618004924.png" alt="1556618004924" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/244/rss"  target="_blank">
              <img src="upload/1556009664887.png" alt="1556009664887" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-029561fc-27ef-4c33-8be4-d47b1cb00cf6" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-029561fc-27ef-4c33-8be4-d47b1cb00cf6" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-029561fc-27ef-4c33-8be4-d47b1cb00cf6"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-029561fc-27ef-4c33-8be4-d47b1cb00cf6');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-029561fc-27ef-4c33-8be4-d47b1cb00cf6').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-029561fc-27ef-4c33-8be4-d47b1cb00cf6').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="68582571-3c4c-4ee5-bb86-34453a41cb27" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#68582571-3c4c-4ee5-bb86-34453a41cb27').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Unità di crisi</p><h1 itemprop="headline name" class="titolo_articolo titolo">Coronavirus: 14 contagi e un decesso in provincia. E 7 guariti</h1>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">30 Settembre 2020 <span> ore 17:53 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marcello Feola</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_2a839f79-8f1e-42fb-a9b6-d039227268fe">                
            <meta itemprop="thumbnailUrl" content="https://ovadaonline.ilpiccolo.net/resizer/433/302/true/1601480713470.jpeg--coronavirus__14_contagi_e_un_decesso_in_provincia__e_7_guariti.jpeg?1601480715000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Coronavirus: 14 contagi e un decesso in provincia. E 7 guariti" src="resizer/433/302/true/1601480713470.jpeg--coronavirus__14_contagi_e_un_decesso_in_provincia__e_7_guariti.jpeg?1601480715000" alt="Coronavirus: 14 contagi e un decesso in provincia. E 7 guariti" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA - <strong>Sono 14 i nuovi contagi rilevati in provincia di Alessandria</strong> dall'Unit&agrave; di crisi regionale per il coronavirus, ma la brutta notizia &egrave; che sul nostro territorio, dopo oltre un mese e mezzo, <strong>c'&egrave; pure una vittima</strong>.&nbsp;</p>
<p>Il totale dei decessi in Piemonte sale dunque a <strong>4.164</strong> (<strong>682 Alessandria</strong>, 256 Asti, 209 Biella, 401 Cuneo, 379 Novara, 1839 Torino, 225 Vercelli, 133 Verbano-Cusio-Ossola, oltre a 40 residenti fuori regione, ma deceduti in Piemonte), mentre quello dei positivi a<strong>&nbsp;35.402</strong> (+170 casi rispetto a ieri, di cui 129 asintomatici. Dei 170 casi, 55 screening, 84 contatti di caso, 31 con indagine in corso. I casi importati sono 7 su 170): <strong>4390 Alessandria</strong>, 1984 Asti, 1126 Biella, 3459 Cuneo, 3337 Novara, 17.686 Torino, 1675 Vercelli, 1219 Verbano-Cusio-Ossola, oltre a 297 residenti fuori regione, ma in carico alle strutture sanitarie piemontesi.&nbsp;I restanti 229 casi sono in fase di elaborazione e attribuzione territoriale.</p>
<p>I ricoverati in terapia intensiva sono <strong>12 (invariato rispetto a ieri)</strong>.&nbsp;I ricoverati non in terapia intensiva sono <strong>196 (+3 rispetto a ieri)</strong>.&nbsp;Le persone in isolamento domiciliare sono <strong>2636.&nbsp;</strong>I tamponi diagnostici finora processati sono <strong>720.973</strong> di cui 399.453 risultati negativi.</p>
<p>Infine,&nbsp;<strong>i pazienti virologicamente guariti</strong>, cio&egrave; risultati negativi ai due test di verifica al termine della malattia, sono <strong>28.020 (+47 rispetto a ieri)</strong>, cos&igrave; suddivisi su base provinciale: <strong>3451 (+7) Alessandria</strong>, 1637 (+4) Asti, 882 (+4) Biella, 2718 (+0) Cuneo, 2569 (+14) Novara, 14.237 (+16) Torino, 1311 (+2) Vercelli, 1019 (+0) Verbano-Cusio-Ossola, oltre a 196 (+0) provenienti da altre regioni.</p>
<p>Altri 374 sono &ldquo;in via di guarigione&rdquo;, ossia negativi al primo tampone di verifica, dopo la malattia e in attesa dell&rsquo;esito del secondo.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=coronavirus">coronavirus</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandria">alessandria</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=bollettino">bollettino</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piemonte">piemonte</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 117211 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="9bb80180-41ee-48dd-824b-d2260d5b5a64" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#9bb80180-41ee-48dd-824b-d2260d5b5a64').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_d28b2268-d910-4667-96ac-901f50430a4c"  articleid="117211"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/30/news/coronavirus-14-contagi-e-un-decesso-in-provincia-e-7-guariti-117211/">Coronavirus: 14 contagi e un ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Settembre 2020 <span> ore 17:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_8541d3bb-5eec-4a00-95b0-58a50eff3da2"  articleid="117175"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/30/news/asfalti-e-parcheggi-in-consiglio-tre-interpellanze-di-ovada-viva-117175/">Asfalti e parcheggi: in consi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Settembre 2020 <span> ore 04:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_dd204dee-0772-4406-bcae-59e578321898"  articleid="117174"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Rocca Grimalda
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/30/news/rocca-grimalda-in-consiglio-il-giuramento-del-sindaco-cacciola-117174/">Rocca Grimalda: in consiglio ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Settembre 2020 <span> ore 03:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://ovadaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fovadeseprimabassa.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 20 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="0c97aa07-ad2a-423c-b28f-938995d8cdee" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704676306-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704676306-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(473);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#0c97aa07-ad2a-423c-b28f-938995d8cdee').remove()
    </script>
      
      
 >
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="832bf0e4-5102-4d8f-a82e-b9e545627fe1">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">I contagi</span><p class="titolo"><a href="generic/2020/09/29/news/alessandria-preoccupa-e-il-piemonte-sale-piu-della-lombardia-117152/">Alessandria preoccupa.&nbsp;<br />E il Piemonte sale pi&ugrave; della Lombardia</a></p>
            <span class="ora_pubblicazione">29 Settembre 2020 <span> ore 07:05 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">I contagi</span><p class="titolo"><a href="generic/2020/09/25/news/il-piemonte-va-male-alessandria-su-livelli-di-stabilita-117041/">&quot;Il Piemonte va male, Alessandria su livelli di stabilit&agrave;&quot;</a></p>
            <span class="ora_pubblicazione">25 Settembre 2020 <span> ore 07:19 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Alessandria </span><p class="titolo"><a href="generic/2020/09/20/news/ginecologia-e-ostetricia-distacco-di-placenta-la-momento-del-parto-salva-la-mamma-116861/">Ginecologia: distacco di placenta <br />al momento del parto, salva la mamma</a></p>
            <span class="ora_pubblicazione">20 Settembre 2020 <span> ore 10:35 </span> </span></div></div><script type="text/javascript">var divs=$('#832bf0e4-5102-4d8f-a82e-b9e545627fe1 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#832bf0e4-5102-4d8f-a82e-b9e545627fe1 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="8a04aa03-9f01-4e93-8bde-b7158d61dfb5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ovadaonline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137679148-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137679148-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(132);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8a04aa03-9f01-4e93-8bde-b7158d61dfb5').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/245/multimedia?mediagenerico=video"  target="_blank">
              <img src="upload/1556009745796.png" alt="1556009745796" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_05a2ea88-af92-4247-a20a-5a376ab74b14">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video home OvadaOnline">
                                <article>
                                <div class="cont_foto"><a href="https://ovadaonline.ilpiccolo.net/home/2020/09/22/video/resicar-il-salone-hyundai-e-pronto-ad-accogliervi-in-totale-sicurezza-116947/"><img alt="Resicar: il salone Hyundai &egrave; pronto ad accogliervi. In totale sicurezza" title="Resicar: il salone Hyundai &egrave; pronto ad accogliervi. In totale sicurezza" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/4f128afcbf1db0b07c0cf3005155ee45.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://ovadaonline.ilpiccolo.net/home/2020/09/22/video/resicar-il-salone-hyundai-e-pronto-ad-accogliervi-in-totale-sicurezza-116947/">Resicar: il salone Hyundai &egrave; pronto ad accogliervi. In totale sicurezza</a></p><span class="ora_pubblicazione">22 Settembre 2020 <span> ore 12:49 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/09/16/video/da-pasturana-scatta-l-appennino-dei-big-116718/"><img alt="giro dell'appennino" title="giro dell'appennino" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/5fe00f9b9c9c018f5224a48b03a43747.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/09/16/video/da-pasturana-scatta-l-appennino-dei-big-116718/">Da Pasturana scatta l'Appennino dei big</a></p><span class="ora_pubblicazione">16 Settembre 2020 <span> ore 11:05 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/09/14/video/apre-di-gennaro-chiude-pellegrini-la-gaviese-piega-l-ovadese-116653/"><img alt="Apre Di Gennaro, chiude Pellegrini: la Gaviese piega l'Ovadese" title="Apre Di Gennaro, chiude Pellegrini: la Gaviese piega l'Ovadese" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/171c0c56cc3d106f32ab4ac6f099a52c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/09/14/video/apre-di-gennaro-chiude-pellegrini-la-gaviese-piega-l-ovadese-116653/">Apre Di Gennaro, chiude Pellegrini: la Gaviese piega l'Ovadese</a></p><span class="ora_pubblicazione">14 Settembre 2020 <span> ore 15:47 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/09/08/video/gad-lerner-intervista-tre-partigiani-della-provincia-di-alessandria-116474/"><img alt="Gad Lerner intervista tre partigiani della provincia di Alessandria" title="Gad Lerner intervista tre partigiani della provincia di Alessandria" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/dd7227426ac5872d0f055139fe0eaeb8.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/09/08/video/gad-lerner-intervista-tre-partigiani-della-provincia-di-alessandria-116474/">Gad Lerner intervista <br />tre partigiani alessandrini</a></p><span class="ora_pubblicazione">08 Settembre 2020 <span> ore 15:52 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_05a2ea88-af92-4247-a20a-5a376ab74b14.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/184/home"  target="_blank">
              <img src="upload/1556010988609.png" alt="1556010988609" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo  "
           id="box_d5e219b7-4c0b-488d-b734-4545da750ac9"  articleid="117186" gn4id="3138689"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/09/30/news/cottarelli-aprira-il-festival-delle-conoscenze-117186/"><img  alt="Cottarelli aprir&agrave; il Festival delle Conoscenze" title="Cottarelli aprir&agrave; il Festival delle Conoscenze" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/1601451122010.jpg--.jpg?1601451122000"  width="210" height="180"></a>
			
			<p class="didascalia">Carlo Cottarelli</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/30/news/cottarelli-aprira-il-festival-delle-conoscenze-117186/">Cottarelli aprir&agrave; il Festival delle Conoscenze</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Settembre 2020 <span> ore 09:32 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_653e4955-74e1-46b0-8d4c-87e9af0121ca"  articleid="117178"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/09/29/news/coronavirus-un-nuovo-contagio-in-provincia-su-i-ricoveri-in-piemonte-117178/"><img  alt="Coronavirus: un nuovo contagio in provincia. Su i ricoveri in Piemonte" title="Coronavirus: un nuovo contagio in provincia. Su i ricoveri in Piemonte" src="https://ovadaonline.ilpiccolo.net/resizer/434/232/true/1601413293420.jpeg--.jpeg?1601413295000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/29/news/coronavirus-un-nuovo-contagio-in-provincia-su-i-ricoveri-in-piemonte-117178/">Coronavirus: un nuovo contagio <br />in provincia. Su i ricoveri in Piemonte</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Settembre 2020 <span> ore 21:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_4c832214-ca65-4f5c-b9b8-d5501c3d3518"  articleid="117152"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/09/29/news/alessandria-preoccupa-e-il-piemonte-sale-piu-della-lombardia-117152/"><img  alt="Alessandria preoccupa. E il Piemonte sale pi&ugrave; della Lombardia" title="Alessandria preoccupa. E il Piemonte sale pi&ugrave; della Lombardia" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/1601319811063.jpg--.jpg?1601319811000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">I contagi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/29/news/alessandria-preoccupa-e-il-piemonte-sale-piu-della-lombardia-117152/">Alessandria preoccupa.&nbsp;<br />E il Piemonte sale pi&ugrave; della Lombardia</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Settembre 2020 <span> ore 07:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro OvadaOnline vc_section_home  home video cms_article "
           id="box_7ef1b07a-017d-4e27-9b15-2400be636826"  articleid="116947"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://ovadaonline.ilpiccolo.net/home/2020/09/22/video/resicar-il-salone-hyundai-e-pronto-ad-accogliervi-in-totale-sicurezza-116947/"><img  alt="Resicar: il salone Hyundai &egrave; pronto ad accogliervi. In totale sicurezza" title="Resicar: il salone Hyundai &egrave; pronto ad accogliervi. In totale sicurezza" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/4f128afcbf1db0b07c0cf3005155ee45.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video - Redazionale
        </p>
            <h2 class="titolo vc_title"><a href="https://ovadaonline.ilpiccolo.net/home/2020/09/22/video/resicar-il-salone-hyundai-e-pronto-ad-accogliervi-in-totale-sicurezza-116947/">Resicar: il salone Hyundai &egrave; pronto ad accogliervi. In totale sicurezz...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Settembre 2020 <span> ore 12:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_6ea13aee-0e94-4a0d-a7c2-667183d9f4a0"  articleid="117057"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/09/27/news/lupi-in-provincia-branchi-triplicati-nell-ultimo-decennio-117057/"><img  alt="Lupi: in provincia branchi triplicati nell'ultimo decennio" title="Lupi: in provincia branchi triplicati nell'ultimo decennio" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/1511466961790.jpg--.jpg?1511466961000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">I dati
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/27/news/lupi-in-provincia-branchi-triplicati-nell-ultimo-decennio-117057/">Lupi: in provincia branchi triplicati nell'ultimo decennio</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Settembre 2020 <span> ore 23:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_7d3c69bc-b3ae-4966-9d18-4689bdae1319"  articleid="117121"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/28/news/ovadese-e-mancato-il-colpo-del-ko-117121/">Ovadese, &egrave; mancato il colpo d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Settembre 2020 <span> ore 07:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null OvadaOnline vc_section_redazionali vc_macro_section_ovadaonline redazionali articolo cms_article "
           id="box_6b7a30bc-b9f8-4f4a-aeca-72d4afe6a627"  articleid="117051"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Casa di Carit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="https://ovadaonline.ilpiccolo.net/redazionali/2020/09/28/news/regaliamo-un-tablet-a-tutti-gli-studenti-ancora-3-posti-liberi-117051/">Regaliamo un tablet a tutti g...</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Settembre 2020 <span> ore 04:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_e77e767a-0388-46e3-8434-15564423b851"  articleid="117087"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/09/27/news/dodici-tree-climbers-al-capezzale-di-villa-gabrieli-117087/">Dodici &quot;tree climbers&quot; al cap...</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Settembre 2020 <span> ore 06:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_25f87ae6-7015-449e-93f7-c8331e774a3c"  articleid="116427"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://acquinews.ilpiccolo.net/home/2020/09/07/news/le-notizie-le-scegli-tu-attiva-il-nuovo-servizio-gratuito-whatsapp-116427/"><img  alt="Le notizie le scegli tu. Attiva il nuovo servizio gratuito WhatsApp" title="Le notizie le scegli tu. Attiva il nuovo servizio gratuito WhatsApp" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/1598256753101.jpg--.jpg?1598256753000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="https://acquinews.ilpiccolo.net/home/2020/09/07/news/le-notizie-le-scegli-tu-attiva-il-nuovo-servizio-gratuito-whatsapp-116427/">Le notizie le scegli tu. Attiva il nuovo servizio gratuito WhatsApp</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Settembre 2020 <span> ore 07:18 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/footer_ovadaonline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_1e6bb7b7-911e-41da-8dd8-56383cf6096a">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a rel="nofollow" href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_239 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/239/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_238 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_240 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_242 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_23df0125d9794766a3bbf3809d927fdb = undefined;
                            
                            $('#box_1e6bb7b7-911e-41da-8dd8-56383cf6096a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_23df0125d9794766a3bbf3809d927fdb != 'undefined') {
                                    $('#box_1e6bb7b7-911e-41da-8dd8-56383cf6096a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_23df0125d9794766a3bbf3809d927fdb.code);
                                    incrementAdvImpression(bannerbox_23df0125d9794766a3bbf3809d927fdb.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://ovadaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://ovadaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=117211" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_598913ab-c0e5-4187-80da-04b895d7788e\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_184 index\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_229 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_230 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_231 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_232 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_233 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_234 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_235 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_3ed3ce3f6017413485b670db9ccafe53 = undefined;\n                            \n                            $('#box_598913ab-c0e5-4187-80da-04b895d7788e ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_3ed3ce3f6017413485b670db9ccafe53 != 'undefined') {\n                                    $('#box_598913ab-c0e5-4187-80da-04b895d7788e .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3ed3ce3f6017413485b670db9ccafe53.code);\n                                    incrementAdvImpression(bannerbox_3ed3ce3f6017413485b670db9ccafe53.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_598913ab-c0e5-4187-80da-04b895d7788e').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_1e6bb7b7-911e-41da-8dd8-56383cf6096a\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_239 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/239/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_238 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_240 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_242 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_23df0125d9794766a3bbf3809d927fdb = undefined;\n                            \n                            $('#box_1e6bb7b7-911e-41da-8dd8-56383cf6096a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_23df0125d9794766a3bbf3809d927fdb != 'undefined') {\n                                    $('#box_1e6bb7b7-911e-41da-8dd8-56383cf6096a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_23df0125d9794766a3bbf3809d927fdb.code);\n                                    incrementAdvImpression(bannerbox_23df0125d9794766a3bbf3809d927fdb.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_1e6bb7b7-911e-41da-8dd8-56383cf6096a').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>