

<!DOCTYPE html>
<html>
    <head>
        <title>Mutui rinegoziati: &laquo;Pi&ugrave; risorse per l'emergenza&raquo; - OvadaOnline</title>
<meta name="description" content="L'approvazione l'altra sera in consiglio comunale" />
<meta name="Keywords" content="ovada,consiglio comunale,anci,sabrina caneva" />
<meta name="news_keywords" content="ovada,consiglio comunale,anci,sabrina caneva" />
<meta name="sections" content="Generic,Home,Politica" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_20.ico?v=1561647046000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_20.ico?v=1561647046000" type="image/x-icon" />

<base href="https://ovadaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Mutui rinegoziati: &laquo;Pi&ugrave; risorse per l'emergenza&raquo;"      >
<meta property="og:description" content="L'approvazione l'altra sera in consiglio comunale">
<meta property="og:image" content="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/1589988942347.jpg--mutui_rinegoziati___piu_risorse_per_l_emergenza_.jpg?1589988943000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://ovadaonline.ilpiccolo.net/generic/2020/05/21/news/mutui-rinegoziati-piu-risorse-per-l-emergenza-113462/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Mutui rinegoziati: &laquo;Pi&ugrave; risorse per l'emergenza&raquo;">
<meta property="twitter:description" content="L'approvazione l'altra sera in consiglio comunale">
<meta property="twitter:url" content="https://ovadaonline.ilpiccolo.net/generic/2020/05/21/news/mutui-rinegoziati-piu-risorse-per-l-emergenza-113462/">
<meta property="twitter:image" content="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/1589988942347.jpg--mutui_rinegoziati___piu_risorse_per_l_emergenza_.jpg?1589988943000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/1589988942347.jpg--mutui_rinegoziati___piu_risorse_per_l_emergenza_.jpg?1589988943000" />
<meta itemprop="url" content="https://ovadaonline.ilpiccolo.net/generic/2020/05/21/news/mutui-rinegoziati-piu-risorse-per-l-emergenza-113462/" />
<link rel="canonical" href="https://ovadaonline.ilpiccolo.net/generic/2020/05/21/news/mutui-rinegoziati-piu-risorse-per-l-emergenza-113462/" /><meta property="articleID" content="113462">
    <meta property="datePublished" content="2020-05-21T02:00:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://ovadaonline.ilpiccolo.net/generic/2020/05/21/news/mutui-rinegoziati-piu-risorse-per-l-emergenza-113462/","mainEntityOfPage":"https://ovadaonline.ilpiccolo.net/generic/2020/05/21/news/mutui-rinegoziati-piu-risorse-per-l-emergenza-113462/","headline":"Mutui rinegoziati: «Più risorse per l'emergenza»","text":"OVADA - È stata approvata durante il consiglio comunale dell'altra sera la rinegoziazione dei prestiti concessi dalla Cassa Depositi e Prestiti che, su sollecitazione dell’Anci (l'Associazione Nazionale dei Comuni Italiani, ndr) e del Governo, ha avviato una rinegoziazione dei mutui per liberare risorse appannaggio degli enti locali, anche per fronteggiare l’emergenza sanitaria Covid-19. L’operazione, avviata a livello nazionale, permetterà agli enti locali di liberare risorse - e di utilizzarne, anche in parte corrente - fino a 1,4 miliardi di euro. L’operazione prevede l’equivalenza finanziaria tra il valore attuale delle rate e quelle post rinegoziazione e porta i prestiti a scadenza il 31/12/2043. La proposta presentata in consiglio comunale prevede la rinegoziazione di tutti i mutui del Comune e, nel caso specifico, permette a Palazzo Delfino  di liberare, per il 2020, circa 400 mila euro di risorse e, negli anni a venire, circa 350 mila euro. «Il tasso di indebitamento del nostro comune è comunque molto contenuto – afferma l’assessore al bilancio e vicesindaco Sabrina Caneva – la percentuale di indebitamento è del 2,3% su un massimo del 10%. Il totale di indebitamento sul nostro bilancio al 31/12/2019 è di 3.380.000 euro. Negli ultimi anni non ci sono stati nuovi prestiti. Nel 2014 il totale ammontava a 6.300.000». Un’operazione che, in una situazione debitoria molto contenuta, permette però di liberare risorse immediate e spendibili in parte corrente. «È una notizia positiva - conclude l’assessore Caneva - perché è necessario liberare risorse immediate per aiutare la città ad uscire dalla crisi e questo è quanto abbiamo intenzione di fare. È vero, abbiamo un buon avanzo di amministrazione, ma in questa particolare situazione non possiamo più contare sulla certezza delle entrate. Ci pare una decisione razionale ed equilibrata. Il nostro Ente non è incline alle rinegoziazioni, ma questa è diversa per il contesto in cui ci troviamo. Oggi più che mai dobbiamo “mettere fieno in cascina” e preoccuparci di liberare risorse per concrete e immediate azioni di sostegno alla città, in tutti i campi. Ed è quello che faremo». La delibera è stata approvata con il voto favorevole della maggioranza, l’astensione di \"Ovada Viva\", il gruppo consiliare capeggiato da Pier Sandro Cassulo, che ha commentato positivamente l’azione, e il solo voto contrario del Movimento Cinque Stelle, rappresentato in consiglio da Mauro Lanzoni. Nell'ultima seduta, inoltre, le parti hanno ribadito la volontà di discutere insieme i provvedimenti per il rilancio della città nel corso della commissione consiliare bilancio e attività produttive allargata a tutti i consiglieri interessati.","keywords":"ovada,consiglio comunale,anci,sabrina caneva","articleSection":"Generic","publisher":{"@type":"Organization","name":"OvadaOnline","logo":{"@type":"ImageObject","url":"https://ovadaonline.ilpiccolo.net/images/logos/20/logo_colored.jpg"}},"image":{"contentUrl":"https://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1589988942347.jpg--.jpg?1589988943000","url":"https://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1589988942347.jpg--.jpg?1589988943000","@type":"ImageObject"},"description":"<p>L'approvazione l'altra sera in consiglio comunale</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2020-05-20T15:20:5Z","dateModified":"2020-05-20T15:35:58Z","datePublished":"2020-05-21T02:00:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 20;
virtualcmsPageInfo.domainId = 26;
virtualcmsPageInfo.channelName = 'OvadaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ovadaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Mutui rinegoziati: \u00ABPi\u00F9 risorse per l\'emergenza\u00BB';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-05-21 04:00';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/05/21/news/mutui-rinegoziati-piu-risorse-per-l-emergenza-113462/';

</script>
<script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://ovadaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=113462&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=113462&amp=false';
    </script>
    <script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="0c771a20-01e2-4046-90f7-2baa0ff17188" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ovadaonline_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558047232295-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558049327516-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558051054020-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558051126594-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_leaderboard_grande_990x90', [[970, 90], [990, 90], [728, 90]], 'div-gpt-ad-1558082799101-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558084605601-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558088205116-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558089065280-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558107830204-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_banner_video_950x50', [950, 50], 'div-gpt-ad-1558137679148-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558363308974-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/OvadaOnline_Skin', [1400, 1500], 'div-gpt-ad-1558540988328-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558545577334-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500', [800, 500], 'div-gpt-ad-1558549834464-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558550264626-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558550403723-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558550532976-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558550626284-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558550710870-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558550827235-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558551334593-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558551578165-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_intermedio_1', [[468, 120], [650, 120], [728, 90], [950, 50]], 'div-gpt-ad-1558604233451-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_intermedio_2', [[468, 120], [950, 50], [650, 120], [728, 90]], 'div-gpt-ad-1558604355168-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951796417-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_interstitial_800x500', [800, 500], 'div-gpt-ad-1559289624736-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(138);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#0c771a20-01e2-4046-90f7-2baa0ff17188').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://ovadaonline.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="https://ovadaonline.ilpiccolo.net/css/style_site_20.css?v=1583163859000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://ovadaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1578472427000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="ovadaonline  section_generic ">


<!-- qui solo interstitial -->

        
        
      
      
      





        
        <!-- /245547177/OvadaOnline_Skin-->

<div id='div-gpt-ad-1558540988328-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540988328-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(282);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/header_ovadaonline_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

    
        <script id="b1a9cb0b-a77f-434f-b6fe-f180f146859e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ovadaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047232295-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047232295-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#b1a9cb0b-a77f-434f-b6fe-f180f146859e').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Giovedì 21 Maggio 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_7e712f42-5789-4667-9b36-ab75ea50a7d7">
                    <ul class="menu_1">
<li class="home sezione_184 index">
<a  href="https://ovadaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_229 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_230 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada"  ><span>Economia</span></a>
</li>
<li class="politica sezione_231 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada"  ><span>Politica</span></a>
</li>
<li class="societa sezione_232 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_233 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_234 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_235 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_d8cc6551fe7f49d89a3ad586ef5c453d = undefined;
                            
                            $('#box_7e712f42-5789-4667-9b36-ab75ea50a7d7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d8cc6551fe7f49d89a3ad586ef5c453d != 'undefined') {
                                    $('#box_7e712f42-5789-4667-9b36-ab75ea50a7d7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d8cc6551fe7f49d89a3ad586ef5c453d.code);
                                    incrementAdvImpression(bannerbox_d8cc6551fe7f49d89a3ad586ef5c453d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercad1700996-6429-4430-baa3-ef7d955a6d3c"></div>

<div class="cerca search_horizontal_alessandria" id="cerca38cd02db-bd70-45cc-a729-87f421437b70" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercad1700996-6429-4430-baa3-ef7d955a6d3c').click(function(){
                  $('#cerca38cd02db-bd70-45cc-a729-87f421437b70').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca38cd02db-bd70-45cc-a729-87f421437b70 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca38cd02db-bd70-45cc-a729-87f421437b70 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca38cd02db-bd70-45cc-a729-87f421437b70 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-c87306f2-5f2c-4129-995c-c3369a839f2e" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-c87306f2-5f2c-4129-995c-c3369a839f2e" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-c87306f2-5f2c-4129-995c-c3369a839f2e"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-c87306f2-5f2c-4129-995c-c3369a839f2e');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-c87306f2-5f2c-4129-995c-c3369a839f2e').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-c87306f2-5f2c-4129-995c-c3369a839f2e').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="99354cd9-0724-4d9c-a6cd-80f02772b847" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#99354cd9-0724-4d9c-a6cd-80f02772b847').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Ovada</p><h1 itemprop="headline name" class="titolo_articolo titolo">Mutui rinegoziati: &laquo;Pi&ugrave; risorse per l'emergenza&raquo;</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>L'approvazione l'altra sera in consiglio comunale</p></div><p itemprop="datePublished" class="data_articolo data">21 Maggio 2020 <span> ore 04:00 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_71df40ac-9d09-4765-b57b-f98efd8eae74">                
            <meta itemprop="thumbnailUrl" content="https://ovadaonline.ilpiccolo.net/resizer/433/302/true/1589988942347.jpg--mutui_rinegoziati___piu_risorse_per_l_emergenza_.jpg?1589988943000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Mutui rinegoziati: &laquo;Pi&ugrave; risorse per l'emergenza&raquo;" src="resizer/433/302/true/1589988942347.jpg--mutui_rinegoziati___piu_risorse_per_l_emergenza_.jpg?1589988943000" alt="Mutui rinegoziati: &laquo;Pi&ugrave; risorse per l'emergenza&raquo;" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>OVADA - &Egrave; stata approvata durante il consiglio comunale dell'altra sera <strong>la rinegoziazione dei prestiti concessi dalla Cassa Depositi e Prestiti</strong> che, su sollecitazione dell&rsquo;Anci (l'Associazione Nazionale dei Comuni Italiani, ndr) e del Governo, ha avviato una rinegoziazione dei mutui per liberare risorse appannaggio degli enti locali, anche per fronteggiare l&rsquo;emergenza sanitaria Covid-19. L&rsquo;operazione, avviata a livello nazionale, <strong>permetter&agrave; agli enti locali di liberare risorse</strong> - e di utilizzarne, anche in parte corrente - fino a 1,4 miliardi di euro. L&rsquo;operazione prevede l&rsquo;equivalenza finanziaria tra il valore attuale delle rate e quelle post rinegoziazione e porta i prestiti a scadenza il 31/12/2043. La proposta presentata in consiglio comunale prevede la rinegoziazione di tutti i mutui del Comune e, nel caso specifico, permette a Palazzo Delfino&nbsp; di liberare, per il 2020, circa 400 mila euro di risorse e, negli anni a venire, circa 350 mila euro.</p>
<p>&laquo;Il tasso di indebitamento del nostro comune &egrave; comunque molto contenuto &ndash; <strong>afferma l&rsquo;assessore al bilancio e vicesindaco Sabrina Caneva</strong> &ndash; la percentuale di indebitamento &egrave; del 2,3% su un massimo del 10%. Il totale di indebitamento sul nostro bilancio al 31/12/2019 &egrave; di 3.380.000 euro. Negli ultimi anni non ci sono stati nuovi prestiti. Nel 2014 il totale ammontava a 6.300.000&raquo;. Un&rsquo;operazione che, in una situazione debitoria molto contenuta, permette per&ograve; di liberare risorse immediate e spendibili in parte corrente.</p>
<p>&laquo;&Egrave; una notizia positiva - <strong>conclude l&rsquo;assessore Caneva</strong> - perch&eacute; &egrave; necessario liberare risorse immediate per aiutare la citt&agrave; ad uscire dalla crisi e questo &egrave; quanto abbiamo intenzione di fare. &Egrave; vero, abbiamo un buon avanzo di amministrazione, ma in questa particolare situazione non possiamo pi&ugrave; contare sulla certezza delle entrate. Ci pare una decisione razionale ed equilibrata. <strong>Il nostro Ente non &egrave; incline alle rinegoziazioni, ma questa &egrave; diversa per il contesto in cui ci troviamo</strong>. Oggi pi&ugrave; che mai dobbiamo &ldquo;mettere fieno in cascina&rdquo; e preoccuparci di liberare risorse per concrete e immediate azioni di sostegno alla citt&agrave;, in tutti i campi. Ed &egrave; quello che faremo&raquo;.</p>
<p>La delibera &egrave; stata approvata con il <strong>voto favorevole della maggioranza, l&rsquo;astensione di "Ovada Viva"</strong>, il gruppo consiliare capeggiato da Pier Sandro Cassulo, che ha commentato positivamente l&rsquo;azione, e il <strong>solo voto contrario del Movimento Cinque Stelle</strong>, rappresentato in consiglio da Mauro Lanzoni. Nell'ultima seduta, inoltre, le parti hanno ribadito la volont&agrave; di discutere insieme i provvedimenti per il rilancio della citt&agrave; nel corso della commissione consiliare bilancio e attivit&agrave; produttive allargata a tutti i consiglieri interessati.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 113462 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="649205d2-a93b-4b10-81f4-5b7f787e321d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#649205d2-a93b-4b10-81f4-5b7f787e321d').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_8b63309d-24b0-461a-a29e-e0aa6e0bd5d8"  articleid="113462"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/21/news/mutui-rinegoziati-piu-risorse-per-l-emergenza-113462/">Mutui rinegoziati: &laquo;Pi&ugrave; risor...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Maggio 2020 <span> ore 04:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_83a47929-f774-49dc-9574-791e49435373"  articleid="113464"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/20/news/in-provincia-oggi-6-nuovi-contagi-e-1-decesso-e-anche-30-guariti-113464/">In provincia oggi 6 nuovi con...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Maggio 2020 <span> ore 18:14 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_92b70271-9864-4a93-958a-ede5e20f2945"  articleid="113439"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/20/news/avvocato-ovadese-per-la-guida-del-lercaro-113439/">Avvocato ovadese per la guida...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Maggio 2020 <span> ore 05:24 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://ovadaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="da14e20d-f098-4029-85e7-614dbd4d37b4">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">San Giorgio&nbsp;</span><p class="titolo"><a href="generic/2020/05/15/news/dramma-agricoltore-si-toglie-la-vita-113329/">Dramma, agricoltore <br />si toglie la vita</a></p>
            <span class="ora_pubblicazione">15 Maggio 2020 <span> ore 15:12 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Alessandria </span><p class="titolo"><a href="generic/2020/05/13/news/dramma-in-via-caselli-donna-precipita-dalla-finestra-e-muore-113257/">Dramma in via Caselli, donna precipita dal balcone e muore</a></p>
            <span class="ora_pubblicazione">13 Maggio 2020 <span> ore 13:54 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Voltaggio </span><p class="titolo"><a href="generic/2020/05/20/news/test-sierologici-scoppia-il-caos-dopo-alcuni-risultati-positivi-113468/">Test sierologici, scoppia il caos dopo alcuni risultati positivi</a></p>
            <span class="ora_pubblicazione">20 Maggio 2020 <span> ore 19:42 </span> </span></div></div><script type="text/javascript">var divs=$('#da14e20d-f098-4029-85e7-614dbd4d37b4 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#da14e20d-f098-4029-85e7-614dbd4d37b4 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="821ec5b2-b178-4435-8d21-f46ba55d08ec" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ovadaonline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137679148-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137679148-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(132);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#821ec5b2-b178-4435-8d21-f46ba55d08ec').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_99acc994-c6c3-44d9-9b2c-47ba78b160d7">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/05/20/video/passato-presente-futuro-il-derthona-di-civeriati-e-di-sacco-113465/"><img alt="Passato, presente, futuro: il derthona di Civeriati e di Sacco" title="Passato, presente, futuro: il derthona di Civeriati e di Sacco" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/1589993324043.png--.png?1589993324000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/05/20/video/passato-presente-futuro-il-derthona-di-civeriati-e-di-sacco-113465/">Passato, presente, futuro: il derthona di Civeriati e di Sacco</a></p><span class="ora_pubblicazione">20 Maggio 2020 <span> ore 18:48 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/05/20/video/torna-il-mercato-nel-centro-storico-113449/"><img alt="mercato" title="mercato" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/5054f521451b3eb27215a8dbceb4c3c9.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/05/20/video/torna-il-mercato-nel-centro-storico-113449/">Torna il mercato nel centro storico</a></p><span class="ora_pubblicazione">20 Maggio 2020 <span> ore 14:39 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/05/15/video/commercio-c-e-da-pedalare-113337/"><img alt="Commercio, c'&egrave; da pedalare!" title="Commercio, c'&egrave; da pedalare!" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/1589563234845.png--.png?1589563235000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/05/15/video/commercio-c-e-da-pedalare-113337/">Commercio, c'&egrave; da pedalare!</a></p><span class="ora_pubblicazione">15 Maggio 2020 <span> ore 19:20 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/05/15/video/valeria-e-francesco-nel-nostro-futuro-l-uomo-deve-essere-al-centro-della-tecnologia-113334/"><img alt="Valeria e Francesco: &quot;Nel nostro futuro l'uomo deve essere al centro della tecnologia&quot;" title="Valeria e Francesco: &quot;Nel nostro futuro l'uomo deve essere al centro della tecnologia&quot;" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/1589557856896.png--.png?1589557857000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/05/15/video/valeria-e-francesco-nel-nostro-futuro-l-uomo-deve-essere-al-centro-della-tecnologia-113334/">Valeria e Francesco: &quot;Nel nostro futuro l'uomo deve essere al centro della tecnologia&quot;</a></p><span class="ora_pubblicazione">15 Maggio 2020 <span> ore 17:52 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_99acc994-c6c3-44d9-9b2c-47ba78b160d7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_0e120245-0a96-4413-892b-93a40d12ee46"  articleid="113453"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/20/news/azzerata-l-iva-su-mascherine-e-macchinari-sanitari-il-primo-a-chiederlo-fornaro-113453/"><img  alt="Azzerata l'Iva su mascherine e macchinari sanitari. Il primo a chiederlo? Fornaro" title="Azzerata l'Iva su mascherine e macchinari sanitari. Il primo a chiederlo? Fornaro" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/1589978284985.jpg--.jpg?1589978285000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Governo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/20/news/azzerata-l-iva-su-mascherine-e-macchinari-sanitari-il-primo-a-chiederlo-fornaro-113453/">Mascherine, Iva azzerata. Il primo <br />a chiederlo? Fornaro</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Maggio 2020 <span> ore 14:38 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic video cms_article "
           id="box_07770b93-1ffa-4f73-8ee4-3920ec8ba3cd"  articleid="113449"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/20/video/torna-il-mercato-nel-centro-storico-113449/"><img  alt="mercato" title="mercato" src="https://ovadaonline.ilpiccolo.net/resizer/434/232/true/5054f521451b3eb27215a8dbceb4c3c9.jpg--.jpg"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/20/video/torna-il-mercato-nel-centro-storico-113449/">Torna il mercato nel centro storico</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Maggio 2020 <span> ore 14:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_4c1ed5dc-9009-4ed0-b767-fc02162015c7"  articleid="111558"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/23/news/hai-un-attivita-che-consegna-a-domicilio-o-eroga-servizi-online-iscriviti-qui-111558/"><img  alt="Hai un'attivit&agrave; che consegna a domicilio o eroga servizi online? Iscriviti qui" title="Hai un'attivit&agrave; che consegna a domicilio o eroga servizi online? Iscriviti qui" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/1584986583075.jpg--.jpg?1584986583000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/23/news/hai-un-attivita-che-consegna-a-domicilio-o-eroga-servizi-online-iscriviti-qui-111558/">Consegni a casa o dai servizi online? Iscriviti qui</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Maggio 2020 <span> ore 11:41 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_1f45e3d5-25d6-4ea2-903f-b67dd3867692"  articleid="113403"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/19/news/madri-pie-presto-iniziative-a-favore-della-parita-scolastica-113403/"><img  alt="Madri Pie: &quot;Presto iniziative a favore della parit&agrave; scolastica&quot;" title="Madri Pie: &quot;Presto iniziative a favore della parit&agrave; scolastica&quot;" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/ilpiccolo/1674721561_pie.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/19/news/madri-pie-presto-iniziative-a-favore-della-parita-scolastica-113403/">Madri Pie: &quot;Presto iniziative a favore della parit&agrave; scolastica&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Maggio 2020 <span> ore 03:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_41e20235-8dd1-46a7-b6a9-f38a519c493e"  articleid="113433"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/19/news/in-provincia-oggi-7-nuovi-contagi-e-3-decessi-ma-anche-53-guariti-113433/"><img  alt="In provincia oggi 7 nuovi contagi e 3 decessi. Ma anche 53 guariti" title="In provincia oggi 7 nuovi contagi e 3 decessi. Ma anche 53 guariti" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/1589901217701.jpg--.jpg?1589901221000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/19/news/in-provincia-oggi-7-nuovi-contagi-e-3-decessi-ma-anche-53-guariti-113433/">In provincia oggi 7 nuovi contagi <br />e 3 decessi. Ma anche 53 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Maggio 2020 <span> ore 18:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_72b54c15-77db-4449-9db6-6257db97fe4d"  articleid="113381"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/18/news/a26-la-protesta-sfocia-in-petizione-on-line-113381/">A26: la protesta sfocia in pe...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Maggio 2020 <span> ore 08:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_9288b56f-96c2-4fd2-a679-688f3ac24d3d"  articleid="113402"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/18/news/in-provincia-oggi-4-nuovi-contagi-3-decessi-e-anche-42-guariti-113402/">In provincia oggi 4 nuovi con...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Maggio 2020 <span> ore 18:08 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_d126a306-c098-45ba-bcfd-6ea9ac3d8d47"  articleid="113416"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/19/news/riparte-il-mercato-non-alimentare-113416/">Riparte il mercato non alimen...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Maggio 2020 <span> ore 07:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_3f2ebf08-5fac-402f-916e-4d4b1124b862"  articleid="113364"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/05/18/news/lions-e-enoteca-sostegno-ai-prodotti-a-km-0-113364/"><img  alt="Lions e Enoteca, sostegno ai prodotti a km 0" title="Lions e Enoteca, sostegno ai prodotti a km 0" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/1589717495708.jpg--.jpg?1589717495000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/05/18/news/lions-e-enoteca-sostegno-ai-prodotti-a-km-0-113364/">Lions e Enoteca, sostegno ai prodotti a km 0</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Maggio 2020 <span> ore 05:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/footer_ovadaonline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_e2b9c1e3-7eae-43f4-abcc-da623c0ca3a6">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a rel="nofollow" href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_239 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/239/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_238 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_240 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_242 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_73e2d2c67950475ab8eb5f0002403fba = undefined;
                            
                            $('#box_e2b9c1e3-7eae-43f4-abcc-da623c0ca3a6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_73e2d2c67950475ab8eb5f0002403fba != 'undefined') {
                                    $('#box_e2b9c1e3-7eae-43f4-abcc-da623c0ca3a6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_73e2d2c67950475ab8eb5f0002403fba.code);
                                    incrementAdvImpression(bannerbox_73e2d2c67950475ab8eb5f0002403fba.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://ovadaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://ovadaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=113462" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_7e712f42-5789-4667-9b36-ab75ea50a7d7\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_184 index\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_229 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_230 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_231 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_232 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_233 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_234 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_235 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_d8cc6551fe7f49d89a3ad586ef5c453d = undefined;\n                            \n                            $('#box_7e712f42-5789-4667-9b36-ab75ea50a7d7 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d8cc6551fe7f49d89a3ad586ef5c453d != 'undefined') {\n                                    $('#box_7e712f42-5789-4667-9b36-ab75ea50a7d7 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d8cc6551fe7f49d89a3ad586ef5c453d.code);\n                                    incrementAdvImpression(bannerbox_d8cc6551fe7f49d89a3ad586ef5c453d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_7e712f42-5789-4667-9b36-ab75ea50a7d7').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_e2b9c1e3-7eae-43f4-abcc-da623c0ca3a6\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_239 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/239/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_238 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_240 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_242 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_73e2d2c67950475ab8eb5f0002403fba = undefined;\n                            \n                            $('#box_e2b9c1e3-7eae-43f4-abcc-da623c0ca3a6 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_73e2d2c67950475ab8eb5f0002403fba != 'undefined') {\n                                    $('#box_e2b9c1e3-7eae-43f4-abcc-da623c0ca3a6 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_73e2d2c67950475ab8eb5f0002403fba.code);\n                                    incrementAdvImpression(bannerbox_73e2d2c67950475ab8eb5f0002403fba.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_e2b9c1e3-7eae-43f4-abcc-da623c0ca3a6').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>