

<!DOCTYPE html>
<html>
    <head>
        <title>Primo decennio di attivit&agrave; per l'Enoteca Regionale di Ovada - OvadaOnline</title>
<meta name="description" content="A causa dell'emergenza &quot;Covid-19&quot; non si terr&agrave; l'evento programmato per stamattina" />
<meta name="Keywords" content="ovada,enoteca regionale,enoteca regionale ovada" />
<meta name="news_keywords" content="ovada,enoteca regionale,enoteca regionale ovada" />
<meta name="sections" content="Generic,Home,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_20.ico?v=1561647046000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_20.ico?v=1561647046000" type="image/x-icon" />

<base href="https://ovadaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Primo decennio di attivit&agrave; per l'Enoteca Regionale di Ovada"      >
<meta property="og:description" content="A causa dell'emergenza &quot;Covid-19&quot; non si terr&agrave; l'evento programmato per stamattina">
<meta property="og:image" content="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/1558520124292.jpg--primo_decennio_di_attivita_per_l_enoteca_regionale_di_ovada.jpg?1558520124000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://ovadaonline.ilpiccolo.net/generic/2020/03/07/news/primo-decennio-di-attivita-per-l-enoteca-regionale-di-ovada-110784/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Primo decennio di attivit&agrave; per l'Enoteca Regionale di Ovada">
<meta property="twitter:description" content="A causa dell'emergenza &quot;Covid-19&quot; non si terr&agrave; l'evento programmato per stamattina">
<meta property="twitter:url" content="https://ovadaonline.ilpiccolo.net/generic/2020/03/07/news/primo-decennio-di-attivita-per-l-enoteca-regionale-di-ovada-110784/">
<meta property="twitter:image" content="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/1558520124292.jpg--primo_decennio_di_attivita_per_l_enoteca_regionale_di_ovada.jpg?1558520124000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://ovadaonline.ilpiccolo.net/resizer/600/315/true/1558520124292.jpg--primo_decennio_di_attivita_per_l_enoteca_regionale_di_ovada.jpg?1558520124000" />
<meta itemprop="url" content="https://ovadaonline.ilpiccolo.net/generic/2020/03/07/news/primo-decennio-di-attivita-per-l-enoteca-regionale-di-ovada-110784/" />
<link rel="canonical" href="https://ovadaonline.ilpiccolo.net/generic/2020/03/07/news/primo-decennio-di-attivita-per-l-enoteca-regionale-di-ovada-110784/" /><meta property="articleID" content="110784">
    <meta property="datePublished" content="2020-03-07T03:00:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://ovadaonline.ilpiccolo.net/generic/2020/03/07/news/primo-decennio-di-attivita-per-l-enoteca-regionale-di-ovada-110784/","mainEntityOfPage":"https://ovadaonline.ilpiccolo.net/generic/2020/03/07/news/primo-decennio-di-attivita-per-l-enoteca-regionale-di-ovada-110784/","headline":"Primo decennio di attività per l'Enoteca Regionale di Ovada","text":"OVADA - L'attesa festa non avrà luogo nella mattinata di oggi, complice l'emergenza legata al Covid-19. Ma, anche se non sarà possibile soffiare sulle candeline - visto (anche) che gli ospiti annunciati Marco Protopapa, assessore regionale all'Agricoltura, e Alberto Cirio (al telefono), governatore del Piemonte, sono impegnati dietro alla difficile vicenda del \"coronavirus\" -, è tempo di celebrazioni per l'Enoteca Regionale di Ovada e del Monferrato Ovadese che, nella giornata odierna, compie dieci anni. Oltre al ricco contributo di 100 mila euro accordato dalla Regione al progetto “Ori” nell’ambito del quale nei prossimi mesi si svilupperanno le iniziative di promozione, la settimana scorsa è arrivata anche la benedizione di un “palato” fino come Edoardo Raspelli. Il popolare critico culinario e volto televisivo, presente in città lo scorso autunno in occasione della sua partecipazione alla Fiera Nazionale del Tartufo di Trisobbio, sul ristorante dell’Enoteca ha speso parole molto incoraggianti tra le righe della sua importante rubrica. Arrivano da Torino anche le linee guida contenute nell’articolo 42 della legge regionale 22 gennaio 2019, che prevede una modifica nella disciplina che regola le enoteche, con l’obiettivo di valorizzare la cosiddetta “filiera corta”, in un raggio di 70 chilometri. Proprio ciò che “Ori” porta avanti con i produttori locali. «La nuova legge regionale cambia la nostra prospettiva – spiega Marco Lanza, assessore alla Promozione e sviluppo del territorio del Comune di Ovada – perché ci permetterà di lavorare in sinergia con le enoteche del territorio, da quella di Acqui a Canelli. In questo primo decennio sono state affrontate tre fasi – prosegue Lanza –. Dopo la creazione e il consolidamento, ora siamo entrati nel periodo della maturazione». L’Enoteca ovadese si presenterà con credenziali importanti anche al di fuori dei confini zonali, visto che andrà a rappresentare i 21 comuni del Dolcetto. «Chiedere per l’Ovadese la presenza di un enoteca regionale è stata una grande intuizione - dicel’attuale sindaco Paolo Lantero - molto del merito va al mio predecessore Andrea Oddone non posso che ringraziare tutti i vari attori che si sono succeduti in questi anni».","keywords":"ovada,enoteca regionale,enoteca regionale ovada","articleSection":"Generic","publisher":{"@type":"Organization","name":"OvadaOnline","logo":{"@type":"ImageObject","url":"https://ovadaonline.ilpiccolo.net/images/logos/20/logo_colored.jpg"}},"image":{"contentUrl":"https://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1558520124292.jpg--.jpg?1558520124000","url":"https://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1558520124292.jpg--.jpg?1558520124000","@type":"ImageObject"},"description":"<p>A causa dell'emergenza \"Covid-19\" non si terr&agrave; l'evento programmato per stamattina</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2020-03-05T11:47:54Z","dateModified":"2020-03-06T10:26:0Z","datePublished":"2020-03-07T03:00:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 20;
virtualcmsPageInfo.domainId = 26;
virtualcmsPageInfo.channelName = 'OvadaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ovadaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Primo decennio di attivit\u00E0 per l\'Enoteca Regionale di Ovada';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-03-07 04:00';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/03/07/news/primo-decennio-di-attivita-per-l-enoteca-regionale-di-ovada-110784/';

</script>
<script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://ovadaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=110784&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=110784&amp=false';
    </script>
    <script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="4d6b2dd5-a846-4b90-9522-d71a45dba32d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ovadaonline_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558047232295-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558049327516-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558051054020-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558051126594-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_leaderboard_grande_990x90', [[970, 90], [990, 90]], 'div-gpt-ad-1558082799101-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558084605601-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558088205116-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558089065280-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558107830204-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_banner_video_950x50', [950, 50], 'div-gpt-ad-1558137679148-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558363308974-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/OvadaOnline_Skin', [1400, 1500], 'div-gpt-ad-1558540988328-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558545577334-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500', [800, 500], 'div-gpt-ad-1558549834464-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558550264626-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558550403723-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558550532976-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558550626284-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558550710870-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558550827235-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558551334593-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558551578165-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_intermedio_1', [[468, 120], [650, 120], [728, 90], [950, 50]], 'div-gpt-ad-1558604233451-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_intermedio_2', [[468, 120], [950, 50], [650, 120], [728, 90]], 'div-gpt-ad-1558604355168-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951796417-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_interstitial_800x500', [800, 500], 'div-gpt-ad-1559289624736-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(138);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#4d6b2dd5-a846-4b90-9522-d71a45dba32d').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://ovadaonline.ilpiccolo.net/css/style_site.css?v=1583150946000" rel="stylesheet" type="text/css" />        
          <link href="https://ovadaonline.ilpiccolo.net/css/style_site_20.css?v=1583163859000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://ovadaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1578472427000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="ovadaonline  section_generic ">


<!-- qui solo interstitial -->

        
        
      
      
      





        
        <!-- /245547177/OvadaOnline_Skin-->

<div id='div-gpt-ad-1558540988328-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540988328-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(282);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/header_ovadaonline_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

    
        <script id="566a48ae-6305-47a0-ac92-9407a743bb62" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ovadaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047232295-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047232295-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#566a48ae-6305-47a0-ac92-9407a743bb62').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Sabato 07 Marzo 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_d5e0e80c-6511-44c6-9101-bf79a8352f18">
                    <ul class="menu_1">
<li class="home sezione_184 index">
<a  href="https://ovadaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_229 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_230 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada"  ><span>Economia</span></a>
</li>
<li class="politica sezione_231 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada"  ><span>Politica</span></a>
</li>
<li class="societa sezione_232 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_233 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_234 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_235 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_543185d2960540f6ac7c6b0fc95d798f = undefined;
                            
                            $('#box_d5e0e80c-6511-44c6-9101-bf79a8352f18 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_543185d2960540f6ac7c6b0fc95d798f != 'undefined') {
                                    $('#box_d5e0e80c-6511-44c6-9101-bf79a8352f18 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_543185d2960540f6ac7c6b0fc95d798f.code);
                                    incrementAdvImpression(bannerbox_543185d2960540f6ac7c6b0fc95d798f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca091f9dfc-47a7-4e2a-8a0b-c28476c1f4f1"></div>

<div class="cerca search_horizontal_alessandria" id="cerca9a1d0de6-cb0e-4ec7-9dd2-26234e58fdaf" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca091f9dfc-47a7-4e2a-8a0b-c28476c1f4f1').click(function(){
                  $('#cerca9a1d0de6-cb0e-4ec7-9dd2-26234e58fdaf').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9a1d0de6-cb0e-4ec7-9dd2-26234e58fdaf input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca9a1d0de6-cb0e-4ec7-9dd2-26234e58fdaf form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9a1d0de6-cb0e-4ec7-9dd2-26234e58fdaf input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-96524176-a8b1-4b9b-81b2-947b74a28415" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-96524176-a8b1-4b9b-81b2-947b74a28415" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-96524176-a8b1-4b9b-81b2-947b74a28415"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-96524176-a8b1-4b9b-81b2-947b74a28415');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-96524176-a8b1-4b9b-81b2-947b74a28415').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-96524176-a8b1-4b9b-81b2-947b74a28415').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="ede717a3-6edd-442c-b2b6-a6a01497baf0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#ede717a3-6edd-442c-b2b6-a6a01497baf0').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Ovada</p><h1 itemprop="headline name" class="titolo_articolo titolo">Primo decennio di attivit&agrave; per l'Enoteca Regionale di Ovada</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>A causa dell'emergenza "Covid-19" non si terr&agrave; l'evento programmato per stamattina</p></div><p itemprop="datePublished" class="data_articolo data">07 Marzo 2020 <span> ore 04:00 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_a210e516-ebfa-4f73-a622-433a67abe919">                
            <meta itemprop="thumbnailUrl" content="https://ovadaonline.ilpiccolo.net/resizer/433/302/true/1558520124292.jpg--enoteca_ovada.jpg?1558520124000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Enoteca Ovada" src="resizer/433/302/true/1558520124292.jpg--enoteca_ovada.jpg?1558520124000" alt="Enoteca Ovada" height="302" width="433" />
                        <p class="didascalia">Una recente degustazione in Enoteca</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>OVADA - L'attesa festa non avr&agrave; luogo nella mattinata di oggi, complice l'emergenza legata al <strong>Covid-19</strong>. Ma, anche se non sar&agrave; possibile soffiare sulle candeline - visto (anche) che gli ospiti annunciati <strong>Marco Protopapa</strong>, assessore regionale all'Agricoltura, e<strong> Alberto Cirio</strong> (al telefono), governatore del Piemonte, sono impegnati dietro alla difficile vicenda del "coronavirus" -, &egrave; tempo di celebrazioni per l'<strong>Enoteca Regionale di Ovada e del Monferrato Ovadese</strong> che, nella giornata odierna, compie dieci anni.&nbsp;Oltre al ricco contributo di <strong>100 mila euro accordato dalla Regione al progetto &ldquo;Ori&rdquo;</strong> nell&rsquo;ambito del quale nei prossimi mesi si svilupperanno le iniziative di promozione, la settimana scorsa &egrave; arrivata anche la benedizione di un &ldquo;palato&rdquo; fino come <strong>Edoardo Raspelli</strong>. Il popolare critico culinario e volto televisivo, presente in citt&agrave; lo scorso autunno in occasione della sua partecipazione alla Fiera Nazionale del Tartufo di Trisobbio, sul ristorante dell&rsquo;Enoteca ha speso parole molto incoraggianti tra le righe della sua importante rubrica.</p>
<p>Arrivano da Torino anche le linee guida contenute nell&rsquo;articolo 42 della legge regionale 22 gennaio 2019, che prevede una modifica nella disciplina che regola le enoteche, con l&rsquo;obiettivo di valorizzare la cosiddetta &ldquo;filiera corta&rdquo;, in un raggio di 70 chilometri. Proprio ci&ograve; che &ldquo;Ori&rdquo; porta avanti con i produttori locali. &laquo;La nuova legge regionale cambia la nostra prospettiva &ndash; <strong>spiega Marco Lanza, assessore alla Promozione e sviluppo del territorio del Comune di Ovada</strong> &ndash; perch&eacute; ci permetter&agrave; di lavorare in sinergia con le enoteche del territorio, da quella di Acqui a Canelli. In questo primo decennio sono state affrontate tre fasi &ndash; prosegue Lanza &ndash;. Dopo la creazione e il consolidamento, ora siamo entrati nel periodo della maturazione&raquo;. L&rsquo;Enoteca ovadese si presenter&agrave; con credenziali importanti anche al di fuori dei confini zonali, visto che andr&agrave; a rappresentare i 21 comuni del Dolcetto.&nbsp;&laquo;Chiedere per l&rsquo;Ovadese la presenza di un enoteca regionale &egrave; stata una grande intuizione - <strong>dicel&rsquo;attuale sindaco Paolo Lantero</strong> - molto del merito va al mio predecessore Andrea Oddone non posso che ringraziare tutti i vari attori che si sono succeduti in questi anni&raquo;.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 110784 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="95764c47-5017-4a0d-ad69-3ac8b50f1c40" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#95764c47-5017-4a0d-ad69-3ac8b50f1c40').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f9a50794-9bb2-438b-b113-02050b6d2ab9"  articleid="110837"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/07/news/coronavirus-attenetevi-ai-principi-di-prudenza-e-responsabilita-110837/">Coronavirus: &quot;Attenetevi ai p...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Marzo 2020 <span> ore 05:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_a5e54f10-d673-4cf0-832c-bc3b5ef5467c"  articleid="110784"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/07/news/primo-decennio-di-attivita-per-l-enoteca-regionale-di-ovada-110784/">Primo decennio di attivit&agrave; pe...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Marzo 2020 <span> ore 04:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f8cd39ff-567a-40df-b5cd-0a4b52691eb4"  articleid="110833"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/06/news/salta-la-milano-sanremo-una-nuova-data-110833/">Salta la Milano - Sanremo: un...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Marzo 2020 <span> ore 12:56 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://ovadaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="153f1630-4a59-4817-ad00-2c7a8ed957ad">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Tempo reale</span><p class="titolo"><a href="generic/2020/03/04/news/coronavirus-chiuso-l-ospedale-di-tortona-tutti-gli-aggiornamenti-110744/">Coronavirus: <br />un morto <br />a Tortona. <br />Chiusi ospedali di Tortona <br />e Novi Ligure</a></p>
            <span class="ora_pubblicazione">04 Marzo 2020 <span> ore 09:51 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">L'appello</span><p class="titolo"><a href="generic/2020/03/03/news/coronavirus-chi-e-stato-in-una-sala-da-ballo-di-sale-faccia-il-test-110738/">Coronavirus: chi &egrave; stato alla 'Cometa' <br />di Sale faccia il test</a></p>
            <span class="ora_pubblicazione">03 Marzo 2020 <span> ore 20:13 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Casale</span><p class="titolo"><a href="generic/2020/02/27/news/i-carabinieri-piangono-il-guerriero-addio-a-marco-guareschi-110584/">I Carabinieri piangono &quot;Il Guerriero&quot;: addio <br />a Marco Guareschi</a></p>
            <span class="ora_pubblicazione">27 Febbraio 2020 <span> ore 14:30 </span> </span></div></div><script type="text/javascript">var divs=$('#153f1630-4a59-4817-ad00-2c7a8ed957ad .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#153f1630-4a59-4817-ad00-2c7a8ed957ad .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="65f17e9f-7677-4e44-aa8e-7c67b71eebb4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ovadaonline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137679148-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137679148-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(132);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#65f17e9f-7677-4e44-aa8e-7c67b71eebb4').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_be1f99f7-7eb1-4574-8009-8e52797a0a0b">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/03/06/video/coronavirus-il-sindaco-lantero-nessun-caso-in-citta-chiuso-il-pronto-soccorso-110832/"><img alt="Coronavirus, il sindaco Lantero: &quot;Nessun caso in citt&agrave;, chiuso il Pronto soccorso&quot;" title="Coronavirus, il sindaco Lantero: &quot;Nessun caso in citt&agrave;, chiuso il Pronto soccorso&quot;" src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/b523a1bec5dfb60f2356cbb83531fa2b.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/03/06/video/coronavirus-il-sindaco-lantero-nessun-caso-in-citta-chiuso-il-pronto-soccorso-110832/">Coronavirus &quot;Pronto soccorso chiuso: personale dirottato a Tortona&quot;</a></p><span class="ora_pubblicazione">06 Marzo 2020 <span> ore 12:50 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/03/04/video/il-sindaco-chiodi-decessi-nel-nostro-ospedale-110751/"><img alt="Il sindaco Chiodi: &quot;Decessi nel nostro ospedale&quot;" title="Il sindaco Chiodi: &quot;Decessi nel nostro ospedale&quot;" src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/80ef4ebea9a24d9290d861af00dc25e1.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/03/04/video/il-sindaco-chiodi-decessi-nel-nostro-ospedale-110751/">Il sindaco Chiodi: <br />&quot;Decessi nel nostro ospedale&quot;</a></p><span class="ora_pubblicazione">04 Marzo 2020 <span> ore 14:35 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/03/02/video/dentro-la-redazione-alcune-anticipazioni-110702/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/9273dc8005165b797b15e0d191a898d2.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/03/02/video/dentro-la-redazione-alcune-anticipazioni-110702/">Dentro la redazione: <br />alcune anticipazioni</a></p><span class="ora_pubblicazione">02 Marzo 2020 <span> ore 21:45 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/02/27/video/dentro-la-redazione-l-anteprima-delle-notizie-110598/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/4a1853d4dc74f67f43613b9d1f99e5bf.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/02/27/video/dentro-la-redazione-l-anteprima-delle-notizie-110598/">Dentro la redazione: l'anteprima delle notizie</a></p><span class="ora_pubblicazione">27 Febbraio 2020 <span> ore 21:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_be1f99f7-7eb1-4574-8009-8e52797a0a0b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic video cms_article "
           id="box_bb9b50a9-5995-4329-bbcf-be0d8812c515"  articleid="110832"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/06/video/coronavirus-il-sindaco-lantero-nessun-caso-in-citta-chiuso-il-pronto-soccorso-110832/"><img  alt="Coronavirus, il sindaco Lantero: &quot;Nessun caso in citt&agrave;, chiuso il Pronto soccorso&quot;" title="Coronavirus, il sindaco Lantero: &quot;Nessun caso in citt&agrave;, chiuso il Pronto soccorso&quot;" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/b523a1bec5dfb60f2356cbb83531fa2b.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/06/video/coronavirus-il-sindaco-lantero-nessun-caso-in-citta-chiuso-il-pronto-soccorso-110832/">Coronavirus &quot;Pronto soccorso chiuso: personale dirottato a Tortona&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Marzo 2020 <span> ore 12:50 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_d530a7f5-9558-4bad-b37e-a056729dce9f"  articleid="110820"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/06/news/coronavirus-muore-81enne-a-novi-e-il-terzo-decesso-in-provincia-110820/"><img  alt="Coronavirus: muore 81enne a Novi. E' il terzo decesso in provincia" title="Coronavirus: muore 81enne a Novi. E' il terzo decesso in provincia" src="https://ovadaonline.ilpiccolo.net/resizer/434/232/true/1583520500077.JPG--.JPG?1583520501000"  width="434" height="232"></a>
			
			<p class="didascalia"> Davanti all'ospedale di Tortona</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tempo reale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/06/news/coronavirus-muore-81enne-a-novi-e-il-terzo-decesso-in-provincia-110820/">Coronavirus: quinto decesso in provincia. E' ad Alessandria</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Marzo 2020 <span> ore 12:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_fe0fd655-1fd4-468f-acdc-ed5106f87f02"  articleid="110839"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/06/news/il-piemonte-parte-senza-aspettare-110839/"><img  alt="&quot;Il Piemonte parte, senza aspettare&quot;" title="&quot;Il Piemonte parte, senza aspettare&quot;" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/1583506867560.jpg--.jpg?1583506869000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Cirio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/06/news/il-piemonte-parte-senza-aspettare-110839/">&quot;Il Piemonte parte, senza aspettare&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Marzo 2020 <span> ore 16:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_2866cd6f-c9ca-415b-8453-282f1aa3293c"  articleid="110814"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/06/news/corona-caos-110814/"><img  alt="Corona Caos" title="Corona Caos" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/1583439845753.jpg--.jpg?1583439850000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il fondo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/06/news/corona-caos-110814/">Corona Caos</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Marzo 2020 <span> ore 08:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_3aad7f4f-f7ff-4cd8-a1fe-8f99cd441171"  articleid="110785"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/05/news/coronavirus-78enne-positiva-e-ricoverata-in-ospedale-personale-in-quarantena-110785/"><img  alt="Coronavirus: 78enne positiva. E' ricoverata in ospedale, personale in quarantena" title="Coronavirus: 78enne positiva. E' ricoverata in ospedale, personale in quarantena" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/1583411252854.jpg--.jpg?1583411252000"  width="210" height="180"></a>
			
			<p class="didascalia">L'ospedale di Acqui Terme</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/05/news/coronavirus-78enne-positiva-e-ricoverata-in-ospedale-personale-in-quarantena-110785/">Coronavirus: 78enne positiva. Ricoverata in ospedale, personale in ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Marzo 2020 <span> ore 13:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_0ea7bbfd-e232-4dbc-9604-9bdfced6f4b1"  articleid="110782"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/05/news/coronavirus-i-chiarimenti-del-sindaco-di-ovada-110782/">Coronavirus: i chiarimenti de...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Marzo 2020 <span> ore 11:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_d0c6fcf5-2880-4bf1-a07e-3fd84e1447b1"  articleid="110827"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Molare - Castelletto d'Orba
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/06/news/comune-accesso-solo-su-appuntamento-110827/">Coronavirus: i comuni con acc...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Marzo 2020 <span> ore 10:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_b37f9413-da09-4164-91cd-e3954e59639c"  articleid="110812"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il bilancio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/05/news/due-morti-ospedali-chiusi-cosa-cambia-110812/">Due morti, ospedali chiusi. C...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Marzo 2020 <span> ore 21:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_200a042f-7b16-448d-9b96-cf21dced9997"  articleid="110801"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/05/news/occhio-alle-bufale-110801/"><img  alt="Occhio alle bufale!" title="Occhio alle bufale!" src="https://ovadaonline.ilpiccolo.net/resizer/210/180/true/1583423572238.jpg--.jpg?1583423572000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">fact-checking
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/05/news/occhio-alle-bufale-110801/">Occhio <br />alle bufale!</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Marzo 2020 <span> ore 17:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://ovadaonline.ilpiccolo.net/css/footer_ovadaonline_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_bbec84bd-4e87-41ca-b335-1c75dafdba89">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a rel="nofollow" href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_239 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/239/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_238 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_240 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_242 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_f4fc8243e9124303b60f863e131adcac = undefined;
                            
                            $('#box_bbec84bd-4e87-41ca-b335-1c75dafdba89 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f4fc8243e9124303b60f863e131adcac != 'undefined') {
                                    $('#box_bbec84bd-4e87-41ca-b335-1c75dafdba89 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f4fc8243e9124303b60f863e131adcac.code);
                                    incrementAdvImpression(bannerbox_f4fc8243e9124303b60f863e131adcac.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://ovadaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://ovadaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://ovadaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=110784" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_d5e0e80c-6511-44c6-9101-bf79a8352f18\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_184 index\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_229 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_230 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_231 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_232 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_233 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_234 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_235 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_543185d2960540f6ac7c6b0fc95d798f = undefined;\n                            \n                            $('#box_d5e0e80c-6511-44c6-9101-bf79a8352f18 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_543185d2960540f6ac7c6b0fc95d798f != 'undefined') {\n                                    $('#box_d5e0e80c-6511-44c6-9101-bf79a8352f18 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_543185d2960540f6ac7c6b0fc95d798f.code);\n                                    incrementAdvImpression(bannerbox_543185d2960540f6ac7c6b0fc95d798f.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_d5e0e80c-6511-44c6-9101-bf79a8352f18').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_bbec84bd-4e87-41ca-b335-1c75dafdba89\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_239 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/239/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_238 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_240 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_242 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_f4fc8243e9124303b60f863e131adcac = undefined;\n                            \n                            $('#box_bbec84bd-4e87-41ca-b335-1c75dafdba89 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f4fc8243e9124303b60f863e131adcac != 'undefined') {\n                                    $('#box_bbec84bd-4e87-41ca-b335-1c75dafdba89 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f4fc8243e9124303b60f863e131adcac.code);\n                                    incrementAdvImpression(bannerbox_f4fc8243e9124303b60f863e131adcac.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_bbec84bd-4e87-41ca-b335-1c75dafdba89').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>