
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Tutto il calcio della provincia in tempo reale - OvadaOnline</title>
	<meta name="description" content="I risultati delle squadre alessandrine, con marcatori e classifiche" />
<meta name="Keywords" content="calcio,dilettanti,risultati,marcatori,classifiche,tempo reale" />
<meta name="news_keywords" content="calcio,dilettanti,risultati,marcatori,classifiche,tempo reale" />
<meta name="author" content="Paolo Livraghi" />
<meta name="sections" content="Home,Generic,Sport,Home,Sport,Home,Home,Home,Sport,Sport,Sport,Home,Sport,Home" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_20.ico?v=1657270190741" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_20.ico?v=1657270190741" type="image/x-icon" />

	<base href="http://ovadaonline.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Tutto il calcio della provincia in tempo reale">
	<meta property="og:description" content="I risultati delle squadre alessandrine, con marcatori e classifiche"><meta property="og:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/2022_10_21/valenzana-1666359211144.jpg--calcio_dilettanti_risultati_marcatori_classifiche_live.jpg?1666359211256">
		<meta property="og:image:alt" content="Tutto il calcio della provincia in tempo reale"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="http://ovadaonline.ilpiccolo.net/home/2022/10/23/news/tutto-il-calcio-della-provincia-in-tempo-reale-145290/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Tutto il calcio della provincia in tempo reale">
	<meta property="twitter:description" content="I risultati delle squadre alessandrine, con marcatori e classifiche">
	<meta property="twitter:url" content="http://ovadaonline.ilpiccolo.net/home/2022/10/23/news/tutto-il-calcio-della-provincia-in-tempo-reale-145290/"><meta property="twitter:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/2022_10_21/valenzana-1666359211144.jpg--calcio_dilettanti_risultati_marcatori_classifiche_live.jpg?1666359211256"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/2022_10_21/valenzana-1666359211144.jpg--calcio_dilettanti_risultati_marcatori_classifiche_live.jpg?1666359211256" /><meta name="url" content="http://ovadaonline.ilpiccolo.net/home/2022/10/23/news/tutto-il-calcio-della-provincia-in-tempo-reale-145290/" /><link rel="canonical" href="https://www.ilpiccolo.net/home/2022/10/23/news/tutto-il-calcio-della-provincia-in-tempo-reale-145290/"/>
<meta property="articleID" content="145290"><meta property="datePublished" content="2022-10-23T12:27:12Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"http://ovadaonline.ilpiccolo.net/home/2022/10/23/news/tutto-il-calcio-della-provincia-in-tempo-reale-145290/","mainEntityOfPage":"http://ovadaonline.ilpiccolo.net/home/2022/10/23/news/tutto-il-calcio-della-provincia-in-tempo-reale-145290/","headline":"Tutto il calcio della provincia in tempo reale","text":"Tutto è pronto per un'altra domenica di campionato che si annuncia ricca di spunti. Segui i risultati delle squadre alessandrine, con marcatori e classifiche. CLICCA QUI PER NON PERDERE NEMMENO UN GOL In serie D, il Casale riceve lo Stresa con l'obiettivo di bissare il successo di Gozzano e di lasciarsi nuovamente alle spalle - almeno per novanta minuti - i problemi extracampo. Riscatto d'obbligo per il Derthona, opposto al 'Coppi' al Legnano. In Eccellenza cercano continuità sia Acqui che Luese Cristo: i ragazzi di Merlo attendono una Cheraschese reduce da tre vittorie consecutive, quelli di Adamo ospitano un San Mauro che non va sottovalutato. CLICCA QUI PER NON PERDERE NEMMENO UN GOL Promozione: quattro derby, con Ovadese-Felizzano e Valenzana Mado-Gaviese che rappresentano le gare di cartello. Spicca anche Castellazzo-Asca, mentre Novese-Arquatese è delicatissimo posticipo delle 18. In Prima Categoria i riflettori sono puntati su Monferrato-Fulvius, una grande classica del nostro calcio. Attenzione anche a Tassarolo-Cassano e a Spartak San Damiano-Sale. CLICCA QUI PER NON PERDERE NEMMENO UN GOL In Seconda Categoria la capolista Europa Bevingros è alle prese con un test complicato, sul terreno della Boschese. Fortitudo fuori casa, a Viguzzolo, big match tra Solero e Cassine. Infine la Terza Categoria, dove la capolista Pozzolese deve fare i conti con il Garbagna e dove Fortuna Melior riceve la visita di Tiger Novi.","keywords":"calcio,dilettanti,risultati,marcatori,classifiche,live","articleSection":"Home","publisher":{"@type":"Organization","name":"OvadaOnline","logo":{"@type":"ImageObject","url":"http://ovadaonline.ilpiccolo.net/images/logos/20/logo_colored.jpg"}},"image":{"contentUrl":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/2022_10_21/valenzana-1666359211144.jpg--.jpg?1666359211256","url":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/2022_10_21/valenzana-1666359211144.jpg--.jpg?1666359211256","@type":"ImageObject"},"description":"<p>I risultati delle squadre alessandrine, con marcatori e classifiche</p>","author":{"@type":"Person","name":"Paolo Livraghi","url":"http://ovadaonline.ilpiccolo.net/autore/paolo-livraghi-42/"},"dateCreated":"2022-10-21T13:58:41Z","dateModified":"2022-10-23T09:26:35Z","datePublished":"2022-10-23T12:27:12Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 20;
		virtualcmsPageInfo.domainId = 26;
		virtualcmsPageInfo.channelName = 'OvadaOnline';
		virtualcmsPageInfo.sectionId = 108;
		virtualcmsPageInfo.sectionName = 'Home';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Il Piccolo';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'ovadaonline.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 145290;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Tutto il calcio della provincia in tempo reale';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-10-23 14:27';
				virtualcmsPageInfo.article.author = 'Paolo Livraghi';
				virtualcmsPageInfo.article.createdBy = 'Paolo Livraghi';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'home/2022/10/23/news/tutto-il-calcio-della-provincia-in-tempo-reale-145290/';
	</script>

	<script src="http://ovadaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="http://ovadaonline.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ovadaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=145290&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=145290&amp=false';
    </script>
    <script src="http://ovadaonline.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="http://ovadaonline.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="http://ovadaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="http://ovadaonline.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="dba6d0dc-99bb-460e-9ea1-10c3885b927b" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site_20.css?v=1657270070756" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ovadaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="ovadaonline   ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><!-- Richmedia  - il piccolo --><script>incrementAdvImpression(494);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/IlPiccolo_Interstitial_800x500-->

<style>
    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228580781-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228580781-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228580781-0');
        });
    </script>
</div><script>incrementAdvImpression(395);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/IlPiccolo_Skin -->

<div id='div-gpt-ad-1558540800080-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540800080-0'); });
</script>
</div><script>incrementAdvImpression(280);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/header_ovadaonline_css.jsp?v=1657270069308" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://ovadaonline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
			</a>
		</div>
</h1>

    
        <script id="52657940-9e3d-4c40-8be1-3d7b8eeea6ee" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/ilpiccolo_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558351577833-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558351577833-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#52657940-9e3d-4c40-8be1-3d7b8eeea6ee').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Domenica 23 Ottobre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
    
    
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_955e20b9-5cc4-455a-999d-2be5de9f63b0">
                    <ul class="menu_1">
<li class="home sezione_184 index">
<a  href="https://ovadaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_229 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_230 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada"  ><span>Economia</span></a>
</li>
<li class="politica sezione_231 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada"  ><span>Politica</span></a>
</li>
<li class="societa sezione_232 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_233 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_234 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_955e20b95cc4455a999d2be5de9f63b0 = undefined;
                            
                            $('#box_955e20b9-5cc4-455a-999d-2be5de9f63b0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_955e20b95cc4455a999d2be5de9f63b0 != 'undefined') {
                                    $('#box_955e20b9-5cc4-455a-999d-2be5de9f63b0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_955e20b95cc4455a999d2be5de9f63b0.code);
                                    incrementAdvImpression(bannerbox_955e20b95cc4455a999d2be5de9f63b0.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca9302ca49-8fff-4b11-abc6-6d14275144d4"></div>

<div class="cerca search_horizontal_alessandria" id="cerca9a10305e-27f2-42cc-9867-52db21a8f199" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca9302ca49-8fff-4b11-abc6-6d14275144d4').click(function(){
                  $('#cerca9a10305e-27f2-42cc-9867-52db21a8f199').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9a10305e-27f2-42cc-9867-52db21a8f199 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca9a10305e-27f2-42cc-9867-52db21a8f199 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9a10305e-27f2-42cc-9867-52db21a8f199 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 108 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON https://www.facebook.com/OvadaOnlineQuotidiano/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556009632960.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON https://www.facebook.com/OvadaOnlineQuotidiano/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556009632960.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/OvadaOnlineQuotidiano/"  target="_blank">
							<img src="upload/1556009632960.png" alt="1556009632960" title="">
							</a>
				</div>





<!-- SECTION 108 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			




<!-- SECTION 108 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON /sezioni/310/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556618004924.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON /sezioni/310/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556618004924.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="/sezioni/310/whatsapp"  target="_blank">
							<img src="upload/1556618004924.png" alt="1556618004924" title="">
							</a>
				</div>




<!-- SECTION 108 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON /sezioni/244/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556009664887.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON /sezioni/244/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556009664887.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="/sezioni/244/rss"  target="_blank">
							<img src="upload/1556009664887.png" alt="1556009664887" title="">
							</a>
				</div>




<!-- SECTION 108 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
							</a>
				</div>
</div> 
 
    
</div>


<div class="sfondo_menu_secondo">

    
    
        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_fe8830a9-32ef-4e39-b321-c9f52bbea759">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_242 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network attivo sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_fe8830a932ef4e39b321c9f52bbea759 = undefined;
                            
                            $('#box_fe8830a9-32ef-4e39-b321-c9f52bbea759 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_fe8830a932ef4e39b321c9f52bbea759 != 'undefined') {
                                    $('#box_fe8830a9-32ef-4e39-b321-c9f52bbea759 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fe8830a932ef4e39b321c9f52bbea759.code);
                                    incrementAdvImpression(bannerbox_fe8830a932ef4e39b321c9f52bbea759.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="f93b33bb-6c6b-4755-8f02-bfc946e3590a" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ilpiccolo_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357194655-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357194655-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(156);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f93b33bb-6c6b-4755-8f02-bfc946e3590a').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                                <li>&raquo;</li><li><a href="http://www.ilpiccolo.net">Il Piccolo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_108 home">
                                <a href="https://www.ilpiccolo.net/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_145290_elements_a7a2d4c6-ce60-4261-83ed-6eff7347c339" class="article_header_nuovosito">
							<p class="occhiello_articolo">Live</p>
								<h1 class="titolo_articolo titolo">Tutto il calcio della provincia in tempo reale</h1>
			</div>




			<div id="article_145290_elements_67c2057c-5fb0-41c7-b60a-80c1084fb0c4" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>I risultati delle squadre alessandrine, con marcatori e classifiche</p></div>
						<p class="data_articolo data">23 Ottobre 2022 <span> ore 14:27 </span> </p>
			</div>


			<div id="article_145290_elements_8679b0de-9d73-486d-afb1-26db9e47210e" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_2ec33f08-54d6-4f33-b5c6-6092fd56ef5d">
								<meta property="thumbnail" content="http://ovadaonline.ilpiccolo.net/resizer/433/302/true/2022_10_21/valenzana-1666359211144.jpg--calcio_dilettanti_risultati_marcatori_classifiche_live.jpg?1666359211256" />
									<div class="foto_articolo">
											<img title="calcio-dilettanti-risultati-marcatori-classifiche-live" src="resizer/433/302/true/2022_10_21/valenzana-1666359211144.jpg--calcio_dilettanti_risultati_marcatori_classifiche_live.jpg?1666359211256" alt="calcio-dilettanti-risultati-marcatori-classifiche-live"  width="433"   height="302"   />
									</div>
						</div>
			</div>
      
			<div id="article_145290_elements_a3ed05cb-69ea-4a3b-9710-1ecb383aeaa4" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>Tutto &egrave; pronto per un'altra domenica di campionato che si annuncia ricca di spunti. Segui i risultati delle squadre alessandrine, con marcatori e classifiche.</p>
<p><span style="color: #ff0000;"><strong><a href="https://sport.ilpiccolo.net/" target="_blank" rel="noopener" style="color: #ff0000;">CLICCA QUI PER NON PERDERE NEMMENO UN GOL</a></strong></span></p>
<p>In<strong> serie D</strong>, il Casale riceve lo Stresa con l'obiettivo di bissare il successo di Gozzano e di lasciarsi nuovamente alle spalle - almeno per novanta minuti - i problemi extracampo. Riscatto d'obbligo per il Derthona, opposto al 'Coppi' al Legnano.<br />In <strong>Eccellenza</strong> cercano continuit&agrave; sia Acqui che Luese Cristo: i ragazzi di Merlo attendono una Cheraschese reduce da tre vittorie consecutive, quelli di Adamo ospitano un San Mauro che non va sottovalutato.</p>
<p><span style="color: #ff0000;"><strong><a href="https://sport.ilpiccolo.net/" target="_blank" rel="noopener" style="color: #ff0000;">CLICCA QUI PER NON PERDERE NEMMENO UN GOL</a></strong></span></p>
<p><strong>Promozione</strong>: quattro derby, con Ovadese-Felizzano e Valenzana Mado-Gaviese che rappresentano le gare di cartello. Spicca anche Castellazzo-Asca, mentre Novese-Arquatese &egrave; delicatissimo posticipo delle 18.<br />In <strong>Prima Categoria</strong> i riflettori sono puntati su Monferrato-Fulvius, una grande classica del nostro calcio. Attenzione anche a Tassarolo-Cassano e a Spartak San Damiano-Sale.</p>
<p><span style="color: #ff0000;"><strong><a href="https://sport.ilpiccolo.net/" target="_blank" rel="noopener" style="color: #ff0000;">CLICCA QUI PER NON PERDERE NEMMENO UN GOL</a></strong></span></p>
<p>In <strong>Seconda Categoria</strong> la capolista Europa Bevingros &egrave; alle prese con un test complicato, sul terreno della Boschese. Fortitudo fuori casa, a Viguzzolo, big match tra Solero e Cassine.<br />Infine la <strong>Terza Categoria</strong>, dove la capolista Pozzolese deve fare i conti con il Garbagna e dove Fortuna Melior riceve la visita di Tiger Novi.</p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/calcio">calcio</a>
   
   &#44;&#32;
     
   <a href="tag/dilettanti">dilettanti</a>
   
   &#44;&#32;
     
   <a href="tag/risultati">risultati</a>
   
   &#44;&#32;
     
   <a href="tag/marcatori">marcatori</a>
   
   &#44;&#32;
     
   <a href="tag/classifiche">classifiche</a>
   
   &#44;&#32;
     
   <a href="tag/live">live</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'http:\/\/ovadaonline.ilpiccolo.net\/home\/2022\/10\/23\/news\/tutto-il-calcio-della-provincia-in-tempo-reale-145290\/',
        title: 'Tutto il calcio della provincia in tempo reale',
        description: '<p>I risultati delle squadre alessandrine, con marcatori e classifiche<\/p>',
        media: 'http:\/\/ovadaonline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_10_21\/valenzana-1666359211144.jpg--.jpg?1666359211256',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="724c1207-f508-43f2-b8b4-6df08b5b6a22" class="share">
<script>
  var sDiv1 = document.getElementById('724c1207-f508-43f2-b8b4-6df08b5b6a22');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'http:\/\/ovadaonline.ilpiccolo.net\/home\/2022\/10\/23\/news\/tutto-il-calcio-della-provincia-in-tempo-reale-145290\/');      
      sDiv2.setAttribute('addthis:title', 'Tutto il calcio della provincia in tempo reale');
      sDiv2.setAttribute('addthis:description', '<p>I risultati delle squadre alessandrine, con marcatori e classifiche<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'http:\/\/ovadaonline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_10_21\/valenzana-1666359211144.jpg--.jpg?1666359211256');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 145290 },
              cache: false
            });
          });

      
    };
    sScript.src = "http://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        <div data-render="true"  class="bannervcms banner_banner_in_articolo banner_in_articolo" data-format="banner_in_articolo" ><!-- cl_widget ilpiccolo.net - posizionamento in tutti gli articoli a fondo articolo -->
<ins data-revive-zoneid="3155" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(525);</script>
</div>
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="e15c8890-3a9e-4f99-8985-0adba6a9e0d8" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ilpiccolo_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951547945-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951547945-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(376);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#e15c8890-3a9e-4f99-8985-0adba6a9e0d8').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_145290 article_preview_small_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_66d13c9"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145290"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Live
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/10/23/news/tutto-il-calcio-della-provincia-in-tempo-reale-145290/">Tutto il calcio della provinc...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Ottobre 2022 <span> ore 14:27 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_145329 article_preview_small_nuovosito scuro Generic vc_section_generic  generic gallery cms_article "
	   id="box_325f4ad"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145329"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Golosit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/23/gallery/il-tartufo-bianco-arricchisce-l-autunno-di-trisobbio-e-del-monferrato-145329/">Il tartufo bianco arricchisce...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Ottobre 2022 <span> ore 13:55 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_145273 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_7416cc8"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145273"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/23/news/ovadese-col-felizzano-sfida-al-passato-recente-145273/">Ovadese, col Felizzano sfida ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Ottobre 2022 <span> ore 06:50 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="http://ovadaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fovadeseprimabassa.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 20 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="052d4f65-6ebd-414b-a63f-46493db88dcd" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_300v_1'><\/div><script>incrementAdvImpression(507);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#052d4f65-6ebd-414b-a63f-46493db88dcd').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="3155" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(504);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="ec6eb2ad-62a4-46e3-9e47-fb223140af71">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">L&rsquo;intervento</span><p class="titolo"><a href="generic/2022/10/16/news/alessandria-la-picchia-per-strada-lei-finisce-al-pronto-soccorso-145095/">Alessandria: la picchia per strada, lei finisce al Pronto soccorso</a></p>
            <span class="ora_pubblicazione">16 Ottobre 2022 <span> ore 11:50 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Sul luogo del delitto</span><p class="titolo"><a href="generic/2022/10/18/news/casale-omicidio-martinelli-cristian-massacrato-senza-un-vero-motivo-145176/">Casale, omicidio Martinelli: &laquo;Cristian massacrato senza un vero motivo&raquo;</a></p>
            <span class="ora_pubblicazione">18 Ottobre 2022 <span> ore 19:36 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Casale Monferrato</span><p class="titolo"><a href="home/2022/10/18/news/botte-e-sprangate-muore-35enne-svolta-nellomicidio-ci-sarebbe-un-fermo-145144/">Botte e sprangate, muore 35enne: svolta nell’omicidio, c’&egrave; un fermo</a></p>
            <span class="ora_pubblicazione">18 Ottobre 2022 <span> ore 06:15 </span> </span></div></div><script>var divs=$('#ec6eb2ad-62a4-46e3-9e47-fb223140af71 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#ec6eb2ad-62a4-46e3-9e47-fb223140af71 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="32347005-8cea-4780-b9af-180b7d03bf72" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/ilpiccolo_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559727375141-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559727375141-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(130);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#32347005-8cea-4780-b9af-180b7d03bf72').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 108 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON /sezioni/245/multimedia?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1556009745796.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON /sezioni/245/multimedia?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1556009745796.png-->
			<!-- SCBUTTON false-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/245/multimedia?mediagenerico=video"  >
							<img src="upload/1556009745796.png" alt="1556009745796" title="VIDEO">
							VIDEO</a>
				</div>

</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_f773b123-1022-4cc6-8353-7d23c2b04e4b">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://ovadaonline.ilpiccolo.net/generic/2022/10/20/video/valentini-e-galli-venticinquesimo-minuto-a-tutto-basket-145257/" >
																		<img alt="Valentini e Galli: Venticinquesimo Minuto a tutto basket" title="Valentini e Galli: Venticinquesimo Minuto a tutto basket" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/2022_10_20/427e9de9664da19fad75af442529550b.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://ovadaonline.ilpiccolo.net/generic/2022/10/20/video/valentini-e-galli-venticinquesimo-minuto-a-tutto-basket-145257/">Valentini e Galli: Venticinquesimo Minuto a tutto basket</a></h2>
															<span class="ora_pubblicazione">20 Ottobre 2022 <span> ore 19:13 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://ovadaonline.ilpiccolo.net/generic/2022/10/17/video/giornate-del-fai-un-successo-e-la-strada-franca-145119/" >
																		<img alt="Giornate del Fai, un successo. E la Strada Franca..." title="Giornate del Fai, un successo. E la Strada Franca..." src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/2022_10_17/6f2ce94a09ae8917ec3804f42001151b.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://ovadaonline.ilpiccolo.net/generic/2022/10/17/video/giornate-del-fai-un-successo-e-la-strada-franca-145119/">Giornate del Fai, un successo. <br />E la Strada Franca...</a></h2>
															<span class="ora_pubblicazione">17 Ottobre 2022 <span> ore 11:10 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://ovadaonline.ilpiccolo.net/generic/2022/10/10/video/tutti-i-siti-delle-giornate-fai-d-autunno-144853/" >
																		<img alt="Tutti i siti delle Giornate Fai d'Autunno" title="Tutti i siti delle Giornate Fai d'Autunno" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/2022_10_10/f4ee192bfe332fe424422ce3ac97b927.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://ovadaonline.ilpiccolo.net/generic/2022/10/10/video/tutti-i-siti-delle-giornate-fai-d-autunno-144853/">Tutti i siti delle Giornate Fai d'Autunno</a></h2>
															<span class="ora_pubblicazione">10 Ottobre 2022 <span> ore 12:15 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_il-piccolo   pos4 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://ovadaonline.ilpiccolo.net/home/2022/10/06/video/venticinquesimo-minuto-lombardi-merlo-martinoni-e-i-campioni-del-subbuteo-144761/" >
																		<img alt="Venticinquesimo Minuto: Lombardi, Merlo, Martinoni e i campioni del subbuteo" title="Venticinquesimo Minuto: Lombardi, Merlo, Martinoni e i campioni del subbuteo" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/2022_10_06/0923600cc0e70b1b65b02ad2dc9ad9d0.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://ovadaonline.ilpiccolo.net/home/2022/10/06/video/venticinquesimo-minuto-lombardi-merlo-martinoni-e-i-campioni-del-subbuteo-144761/">Venticinquesimo Minuto: Lombardi, Merlo, Martinoni e i campioni del subbuteo</a></h2>
															<span class="ora_pubblicazione">06 Ottobre 2022 <span> ore 19:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_f773b123-1022-4cc6-8353-7d23c2b04e4b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 108 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON /sezioni/184/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1556010988609.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON /sezioni/184/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1556010988609.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="/sezioni/184/home"  target="_blank">
							<img src="upload/1556010988609.png" alt="1556010988609" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div>
    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_145281 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_842f5de"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145281"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/23/news/premio-bovone-tre-temi-per-ledizione-2023-145281/" ><img  alt="Premio Bovone: tre temi per l&rsquo;edizione 2023" title="Premio Bovone: tre temi per l&rsquo;edizione 2023" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/2022_10_21/2632685-1666348767309.jpg--.jpg?1666348767620"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/23/news/premio-bovone-tre-temi-per-ledizione-2023-145281/">Premio Bovone: tre temi per l’edizione 2023</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Ottobre 2022 <span> ore 06:39 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_145278 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_383e94c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145278"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/23/news/banca-del-tempo-al-via-le-attivita-e-i-corsi-145278/" ><img  alt="Banca del Tempo: al via le attivit&agrave; e i corsi" title="Banca del Tempo: al via le attivit&agrave; e i corsi" src="http://ovadaonline.ilpiccolo.net/resizer/434/232/true/1601103926073.jpg--.jpg?1601103927000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/23/news/banca-del-tempo-al-via-le-attivita-e-i-corsi-145278/">Banca del Tempo: al via le attivit&agrave; e i corsi</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Ottobre 2022 <span> ore 05:39 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_145276 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_92f0c8f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145276"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/22/news/acqui-genova-il-comune-chiede-un-tavolo-di-confronto-145276/" ><img  alt="Acqui-Genova: il Comune chiede un tavolo di confronto" title="Acqui-Genova: il Comune chiede un tavolo di confronto" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1561539306466.jpg--.jpg?1561539308000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/22/news/acqui-genova-il-comune-chiede-un-tavolo-di-confronto-145276/">Acqui-Genova: il Comune chiede un tavolo di confronto</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Ottobre 2022 <span> ore 06:39 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_145303 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_a8dc548"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145303"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/23/news/il-tartufo-bianco-celebra-la-ricchezza-del-monferrato-145303/" ><img  alt="Il tartufo bianco celebra la ricchezza del Monferrato" title="Il tartufo bianco celebra la ricchezza del Monferrato" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1572290463337.jpg--.jpg?1572290463000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Trisobbio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/23/news/il-tartufo-bianco-celebra-la-ricchezza-del-monferrato-145303/">Il tartufo bianco celebra la ricchezza del Monferrato</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Ottobre 2022 <span> ore 06:59 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_145302 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic gallery cms_article "
	   id="box_55657e2"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145302"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/22/gallery/parole-e-musica-per-la-nuova-stagione-teatrale-145302/" ><img  alt="Parole e musica per la nuova stagione teatrale" title="Parole e musica per la nuova stagione teatrale" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/2022_10_22/teatro1-1666419725712.jpg--.jpg?1666419725825"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/22/gallery/parole-e-musica-per-la-nuova-stagione-teatrale-145302/">Parole e musica per la nuova stagione teatrale</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Ottobre 2022 <span> ore 08:22 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_145277 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_2459452"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145277"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Tagliolo Monferrato
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/22/news/partigiano-della-pace-tagliolo-celebra-don-andrea-gaggero-145277/">“Partigiano della pace”: Tagl...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Ottobre 2022 <span> ore 06:29 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145269 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_14255a6"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145269"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/21/news/tumore-al-seno-con-cigno-visite-gratuite-alle-insegnanti-145269/">Tumore al seno: con Cigno vis...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Ottobre 2022 <span> ore 08:52 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145301 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_6ab3cf7"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145301"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/22/news/l-ovadese-riscopre-il-grande-ciclismo-dal-successo-di-coppi-al-test-di-ganna-145301/">L'Ovadese &quot;riscopre&quot; il grand...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Ottobre 2022 <span> ore 01:17 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_145230 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_f160f73"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145230"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/21/news/trisobbio-le-eccellenze-locali-in-vetrina-alla-fiera-del-tartufo-145230/" ><img  alt="Trisobbio: le eccellenze locali in vetrina alla Fiera del Tartufo" title="Trisobbio: le eccellenze locali in vetrina alla Fiera del Tartufo" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1570701849652.jpg--.jpg?1570701849000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Trisobbio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/21/news/trisobbio-le-eccellenze-locali-in-vetrina-alla-fiera-del-tartufo-145230/">Trisobbio: le eccellenze locali in vetrina alla Fiera del Tartufo</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Ottobre 2022 <span> ore 08:30 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/footer_ovadaonline_css.jsp?v=1657270064616" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
    
    
        
                    <div class="menu container_menu_nuovo_footer" id="box_011c1a3c-f988-4852-b368-dfe030e6eedc">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_166 pagina-bianca">
<a rel="nofollow" href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_238 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_011c1a3cf9884852b368dfe030e6eedc = undefined;
                            
                            $('#box_011c1a3c-f988-4852-b368-dfe030e6eedc ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_011c1a3cf9884852b368dfe030e6eedc != 'undefined') {
                                    $('#box_011c1a3c-f988-4852-b368-dfe030e6eedc .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_011c1a3cf9884852b368dfe030e6eedc.code);
                                    incrementAdvImpression(bannerbox_011c1a3cf9884852b368dfe030e6eedc.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://ovadaonline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 108 TEST-->


			<!-- channelId 20-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
							</a>
				</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_in_footer " data-format="banner_in_footer" ><!-- intext ilpiccolo.net posizionamento in tutte le pagine nel footer -->
<ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(526);</script>
</div>
      
      
      




    <script  src="http://ovadaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=145290" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_955e20b9-5cc4-455a-999d-2be5de9f63b0\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_184 index\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_229 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_230 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_231 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_232 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_233 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_234 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_235 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_955e20b95cc4455a999d2be5de9f63b0 = undefined;\n                            \n                            $('#box_955e20b9-5cc4-455a-999d-2be5de9f63b0 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_955e20b95cc4455a999d2be5de9f63b0 != 'undefined') {\n                                    $('#box_955e20b9-5cc4-455a-999d-2be5de9f63b0 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_955e20b95cc4455a999d2be5de9f63b0.code);\n                                    incrementAdvImpression(bannerbox_955e20b95cc4455a999d2be5de9f63b0.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_955e20b9-5cc4-455a-999d-2be5de9f63b0').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_fe8830a9-32ef-4e39-b321-c9f52bbea759\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_242 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network attivo sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo attivo selezionato sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_fe8830a932ef4e39b321c9f52bbea759 = undefined;\n                            \n                            $('#box_fe8830a9-32ef-4e39-b321-c9f52bbea759 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_fe8830a932ef4e39b321c9f52bbea759 != 'undefined') {\n                                    $('#box_fe8830a9-32ef-4e39-b321-c9f52bbea759 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fe8830a932ef4e39b321c9f52bbea759.code);\n                                    incrementAdvImpression(bannerbox_fe8830a932ef4e39b321c9f52bbea759.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_fe8830a9-32ef-4e39-b321-c9f52bbea759').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_011c1a3c-f988-4852-b368-dfe030e6eedc\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_238 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_011c1a3cf9884852b368dfe030e6eedc = undefined;\n                            \n                            $('#box_011c1a3c-f988-4852-b368-dfe030e6eedc ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_011c1a3cf9884852b368dfe030e6eedc != 'undefined') {\n                                    $('#box_011c1a3c-f988-4852-b368-dfe030e6eedc .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_011c1a3cf9884852b368dfe030e6eedc.code);\n                                    incrementAdvImpression(bannerbox_011c1a3cf9884852b368dfe030e6eedc.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_011c1a3c-f988-4852-b368-dfe030e6eedc').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>