
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Viaggio nella Maturit&agrave; 2022: Alessia Parodi - OvadaOnline</title>
	<meta name="description" content="Psicologia o Giurisprudenza nel futuro della giovane campese" />
<meta name="Keywords" content="viaggio nella maturit&agrave; 2022,ovada,istituto barletti ovada,amministrazione finanza e marketing ovada" />
<meta name="news_keywords" content="viaggio nella maturit&agrave; 2022,ovada,istituto barletti ovada,amministrazione finanza e marketing ovada" />
<meta name="author" content="Luca Piana" />
<meta name="sections" content="Generic,Home,Società" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_20.ico?v=1657270190741" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_20.ico?v=1657270190741" type="image/x-icon" />

	<base href="http://ovadaonline.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Viaggio nella Maturit&agrave; 2022: Alessia Parodi">
	<meta property="og:description" content="Psicologia o Giurisprudenza nel futuro della giovane campese"><meta property="og:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/2022_07_25/2557357-1658756284920.jpg--viaggio_nella_maturita_2022__alessia_parodi.jpg?1658756284958">
		<meta property="og:image:alt" content="Viaggio nella Maturit&agrave; 2022: Alessia Parodi"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="http://ovadaonline.ilpiccolo.net/generic/2022/07/26/news/viaggio-nella-maturita-2022-alessia-parodi-142470/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Viaggio nella Maturit&agrave; 2022: Alessia Parodi">
	<meta property="twitter:description" content="Psicologia o Giurisprudenza nel futuro della giovane campese">
	<meta property="twitter:url" content="http://ovadaonline.ilpiccolo.net/generic/2022/07/26/news/viaggio-nella-maturita-2022-alessia-parodi-142470/"><meta property="twitter:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/2022_07_25/2557357-1658756284920.jpg--viaggio_nella_maturita_2022__alessia_parodi.jpg?1658756284958"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/2022_07_25/2557357-1658756284920.jpg--viaggio_nella_maturita_2022__alessia_parodi.jpg?1658756284958" /><meta name="url" content="http://ovadaonline.ilpiccolo.net/generic/2022/07/26/news/viaggio-nella-maturita-2022-alessia-parodi-142470/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/07/26/news/viaggio-nella-maturita-2022-alessia-parodi-142470/"/>
<meta property="articleID" content="142470"><meta property="datePublished" content="2022-07-26T03:59:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"http://ovadaonline.ilpiccolo.net/generic/2022/07/26/news/viaggio-nella-maturita-2022-alessia-parodi-142470/","mainEntityOfPage":"http://ovadaonline.ilpiccolo.net/generic/2022/07/26/news/viaggio-nella-maturita-2022-alessia-parodi-142470/","headline":"Viaggio nella Maturità 2022: Alessia Parodi","text":"OVADA - Prosegue con Alessia Parodi il nostro \"Viaggio nella Maturità 2022\". Dopo aver presentato gli studenti che hanno trascorso l'ultimo quinquennio fra i banchi dell'Istituto Santa Caterina - Madri Pie di Ovada, ora è la volta dei giovani colleghi del \"Barletti\". Anche nei prossimi giorni, dunque, andremo a conoscere i volti e le storie di tutti gli alunni che hanno completato il loro percorso scolastico con il massimo dei voti. Un risultato che, alla lettura dei tabelloni, ha prodotto una grande gioia e tanta soddisfazione nella famiglia della giovane studentessa originaria di Campo Ligure. «La prima sensazione è stata quella - afferma -. Dietro al voto ci sono i sacrifici per lo studio e per gli spostamenti». Alessia gioca a pallavolo, ama la sua valle ed è, per l'appunto, una dei tre esponenti dell’indirizzo di Amministrazione, Finanza e Marketing che hanno ottenuto il tanto sperato \"cento\". Per l’Università il dubbio è tra Psicologia e Giurisprudenza.","keywords":"ovada,viaggio nella maturità 2022","articleSection":"Generic","publisher":{"@type":"Organization","name":"OvadaOnline","logo":{"@type":"ImageObject","url":"http://ovadaonline.ilpiccolo.net/images/logos/20/logo_colored.jpg"}},"image":{"contentUrl":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/2022_07_25/2557357-1658756284920.jpg--.jpg?1658756284958","url":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/2022_07_25/2557357-1658756284920.jpg--.jpg?1658756284958","@type":"ImageObject"},"description":"<p>Psicologia o Giurisprudenza nel futuro della giovane campese</p>","author":{"@type":"Person","name":"Luca Piana","url":"http://ovadaonline.ilpiccolo.net/autore/luca-piana-38/"},"dateCreated":"2022-07-25T12:58:27Z","dateModified":"2022-07-25T13:39:12Z","datePublished":"2022-07-26T03:59:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 20;
		virtualcmsPageInfo.domainId = 26;
		virtualcmsPageInfo.channelName = 'OvadaOnline';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'ovadaonline.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 142470;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Viaggio nella Maturit\u00E0 2022: Alessia Parodi';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-07-26 05:59';
				virtualcmsPageInfo.article.author = 'Luca Piana';
				virtualcmsPageInfo.article.createdBy = 'Luca Piana';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/07/26/news/viaggio-nella-maturita-2022-alessia-parodi-142470/';
	</script>

	<script src="http://ovadaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="http://ovadaonline.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ovadaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=142470&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=142470&amp=false';
    </script>
    <script src="http://ovadaonline.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="http://ovadaonline.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="http://ovadaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="http://ovadaonline.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="f5607fa2-6753-4181-9451-5ef19eea0094" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site_20.css?v=1657270070756" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ovadaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="ovadaonline  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4243" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins> 
--><script>incrementAdvImpression(497);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/ovadaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289624736-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289624736-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289624736-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289624736-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289624736-0');
        });
    </script>
</div><script>incrementAdvImpression(404);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/OvadaOnline_Skin-->

<div id='div-gpt-ad-1558540988328-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540988328-0'); });
</script>
</div><script>incrementAdvImpression(282);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/header_ovadaonline_css.jsp?v=1657270069308" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://ovadaonline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
			</a>
		</div>
</h1>

    
        <script id="c7e443af-f317-4dcb-a776-c4ac560ad8c1" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/ovadaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047232295-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047232295-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#c7e443af-f317-4dcb-a776-c4ac560ad8c1').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 26 Luglio 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_36ee3467-71b3-4ce5-80ad-3624a42d1db0">
                    <ul class="menu_1">
<li class="home sezione_184 index">
<a  href="https://ovadaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_229 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_230 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada"  ><span>Economia</span></a>
</li>
<li class="politica sezione_231 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada"  ><span>Politica</span></a>
</li>
<li class="societa sezione_232 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_233 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_234 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_d4a8f0e1c1d94a6981caa716808d0db2 = undefined;
                            
                            $('#box_36ee3467-71b3-4ce5-80ad-3624a42d1db0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d4a8f0e1c1d94a6981caa716808d0db2 != 'undefined') {
                                    $('#box_36ee3467-71b3-4ce5-80ad-3624a42d1db0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d4a8f0e1c1d94a6981caa716808d0db2.code);
                                    incrementAdvImpression(bannerbox_d4a8f0e1c1d94a6981caa716808d0db2.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca185e1e3b-58ea-4f48-9e9c-9f0f0f3b3de1"></div>

<div class="cerca search_horizontal_alessandria" id="cerca7f9d500f-c27f-45dc-8f06-63d3421d20eb" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca185e1e3b-58ea-4f48-9e9c-9f0f0f3b3de1').click(function(){
                  $('#cerca7f9d500f-c27f-45dc-8f06-63d3421d20eb').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca7f9d500f-c27f-45dc-8f06-63d3421d20eb input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca7f9d500f-c27f-45dc-8f06-63d3421d20eb form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca7f9d500f-c27f-45dc-8f06-63d3421d20eb input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<div class="cont_dynamic_button facebook" >
              
              <a href="https://www.facebook.com/ilpiccolodialessandria/"  target="_blank">
                <img src="upload/2022_07_22/1555343872656-1658483094622.png" alt="2022_07_22/1555343872656-1658483094622" title="">
                </a>
          </div><!-- CACHED -->






<div class="cont_dynamic_button instagram" >
              
              <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
                <img src="upload/1593098378520.png" alt="1593098378520" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button whatsapp" >
              
              <a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
                <img src="upload/1593098402810.png" alt="1593098402810" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button feed" >
              
              <a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
                <img src="upload/1593098423800.png" alt="1593098423800" title="">
                </a>
          </div><!-- CACHED -->





<div class="cont_dynamic_button newsguard" >
              
              <a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
                <img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
                </a>
          </div><!-- CACHED -->

</div> 
 
    
</div>


<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_0a642ade-7d58-42bf-a9c3-9801e3f7ba5e">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_242 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_791fe2a4e09d4cbfb92a001fc656738c = undefined;
                            
                            $('#box_0a642ade-7d58-42bf-a9c3-9801e3f7ba5e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_791fe2a4e09d4cbfb92a001fc656738c != 'undefined') {
                                    $('#box_0a642ade-7d58-42bf-a9c3-9801e3f7ba5e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_791fe2a4e09d4cbfb92a001fc656738c.code);
                                    incrementAdvImpression(bannerbox_791fe2a4e09d4cbfb92a001fc656738c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="3ea8f892-ce88-4cdc-aa0a-6af97a9ac3ab" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#3ea8f892-ce88-4cdc-aa0a-6af97a9ac3ab').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_142470_elements_6093d7f5-5ae0-4812-9b6a-d7712e56cbf7" class="article_header_nuovosito">
							<p class="occhiello_articolo">Ovada</p>
								<h1 class="titolo_articolo titolo">Viaggio nella Maturit&agrave; 2022: Alessia Parodi</h1>
			</div>




			<div id="article_142470_elements_fffbbfc0-f215-4a82-8c7e-674e361e10de" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>Psicologia o Giurisprudenza nel futuro della giovane campese</p></div>
						<p class="data_articolo data">26 Luglio 2022 <span> ore 05:59 </span> </p>
			</div>


			<div id="article_142470_elements_28d2b830-4048-4a32-9c7a-9d302c27fa04" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_91f9346f-c1ca-42f6-bb86-573cf655278e">
								<meta property="thumbnail" content="http://ovadaonline.ilpiccolo.net/resizer/433/302/true/2022_07_25/2557357-1658756284920.jpg--viaggio_nella_maturita_2022__alessia_parodi.jpg?1658756284958" />
									<div class="foto_articolo">
											<img title="Viaggio nella Maturit&agrave; 2022: Alessia Parodi" src="resizer/433/302/true/2022_07_25/2557357-1658756284920.jpg--viaggio_nella_maturita_2022__alessia_parodi.jpg?1658756284958" alt="Viaggio nella Maturit&agrave; 2022: Alessia Parodi"  width="433"   height="302"   />
									</div>
						</div>
			</div>
      
			<div id="article_142470_elements_ee1e7245-10f1-4fd7-a3b1-1233c83bc23f" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>OVADA - Prosegue con&nbsp;<strong>Alessia Parodi</strong> il nostro "<strong>Viaggio nella Maturit&agrave; 2022</strong>". Dopo aver presentato gli studenti che hanno trascorso l'ultimo quinquennio fra i banchi dell'Istituto Santa Caterina - Madri Pie di Ovada, ora &egrave; la volta dei giovani colleghi del "<strong>Barletti</strong>". Anche nei prossimi giorni, dunque, andremo a conoscere i volti e le storie di tutti gli alunni che hanno completato il loro percorso scolastico con il<strong>&nbsp;massimo dei voti</strong>.</p>
<p>Un risultato che, alla lettura dei tabelloni, ha prodotto una grande gioia e tanta soddisfazione nella famiglia della giovane studentessa originaria di Campo Ligure. &laquo;La prima sensazione &egrave; stata quella - <strong>afferma</strong>&nbsp;-. Dietro al voto ci sono i sacrifici per lo studio e per gli spostamenti&raquo;. <strong>Alessia gioca a pallavolo</strong>, ama la sua valle ed &egrave;, per l'appunto, una dei tre esponenti dell&rsquo;indirizzo di&nbsp;<strong>Amministrazione, Finanza e Marketing</strong>&nbsp;che hanno ottenuto il tanto sperato "cento". Per l&rsquo;Universit&agrave; il dubbio &egrave; tra <strong>Psicologia</strong> e <strong>Giurisprudenza</strong>.</p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/ovada">ovada</a>
   
   &#44;&#32;
     
   <a href="tag/viaggio-nella-maturit&agrave;-2022">viaggio nella maturit&agrave; 2022</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'http:\/\/ovadaonline.ilpiccolo.net\/generic\/2022\/07\/26\/news\/viaggio-nella-maturita-2022-alessia-parodi-142470\/',
        title: 'Viaggio nella Maturit\u00E0 2022: Alessia Parodi',
        description: '<p>Psicologia o Giurisprudenza nel futuro della giovane campese<\/p>',
        media: 'http:\/\/ovadaonline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_07_25\/2557357-1658756284920.jpg--.jpg?1658756284958',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="8859b375-0b6e-4d40-a731-517bd5fbeeea" class="share">
<script>
  var sDiv1 = document.getElementById('8859b375-0b6e-4d40-a731-517bd5fbeeea');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'http:\/\/ovadaonline.ilpiccolo.net\/generic\/2022\/07\/26\/news\/viaggio-nella-maturita-2022-alessia-parodi-142470\/');      
      sDiv2.setAttribute('addthis:title', 'Viaggio nella Maturit\u00E0 2022: Alessia Parodi');
      sDiv2.setAttribute('addthis:description', '<p>Psicologia o Giurisprudenza nel futuro della giovane campese<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'http:\/\/ovadaonline.ilpiccolo.net\/resizer\/300\/300\/true\/2022_07_25\/2557357-1658756284920.jpg--.jpg?1658756284958');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 142470 },
              cache: false
            });
          });

      
    };
    sScript.src = "http://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="2b267915-971e-4e43-8ca1-7a73588623ac" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#2b267915-971e-4e43-8ca1-7a73588623ac').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_142487 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_951ec83"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142487"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Dilettanti
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/25/news/ecco-i-calendari-di-eccellenza-e-promozione-142487/">Ecco i calendari di Eccellenz...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Luglio 2022 <span> ore 20:24 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_142470 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_0fc9065"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142470"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/26/news/viaggio-nella-maturita-2022-alessia-parodi-142470/">Viaggio nella Maturit&agrave; 2022: ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Luglio 2022 <span> ore 05:59 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_142391 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_33952ea"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142391"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Capriata d'Orba
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/25/news/provinciale-novi-ovada-il-ponte-sull-albedosa-sara-pronto-a-inizio-agosto-142391/">Provinciale Novi-Ovada: il po...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Luglio 2022 <span> ore 06:39 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="http://ovadaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fovadeseprimabassa.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 20 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="3103f4ea-ac59-4ce0-b6ef-96758302e902" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_O_300v_2'><\/div><script>incrementAdvImpression(473);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#3103f4ea-ac59-4ce0-b6ef-96758302e902').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4243" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(523);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="0657fc71-8c1e-405c-9c3b-58a4d13fdceb">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Le indagini </span><p class="titolo"><a href="generic/2022/07/16/news/bimbo-di-due-anni-arriva-grave-al-pronto-soccorso-muore-poche-ore-dopo-142147/">Bimbo di due anni arriva grave al Pronto soccorso, muore poche ore dopo</a></p>
            <span class="ora_pubblicazione">16 Luglio 2022 <span> ore 15:03 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">I soccorsi</span><p class="titolo"><a href="generic/2022/07/15/news/giornata-drammatica-nellalessandrino-un-morto-e-feriti-gravi-142125/">Giornate drammatiche nell’Alessandrino, morti e feriti gravi</a></p>
            <span class="ora_pubblicazione">15 Luglio 2022 <span> ore 19:02 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Pericolo</span><p class="titolo"><a href="generic/2022/07/22/news/crolla-struttura-due-feriti-sul-palco-del-pride-142415/">Crolla struttura, due feriti sul palco del Pride</a></p>
            <span class="ora_pubblicazione">22 Luglio 2022 <span> ore 19:08 </span> </span></div></div><script>var divs=$('#0657fc71-8c1e-405c-9c3b-58a4d13fdceb .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#0657fc71-8c1e-405c-9c3b-58a4d13fdceb .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="5c496e3e-a5b1-44fa-bab5-0609b90694ca" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/ovadaonline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137679148-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137679148-0'); });\r\n<\/script>\r\n<\/div><\/div><script>incrementAdvImpression(132);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#5c496e3e-a5b1-44fa-bab5-0609b90694ca').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<div class="cont_dynamic_button video" >
              
              <a href="/sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video"  target="_blank">
                <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
                VIDEO</a>
          </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_2f6c88c2-b178-4a24-869a-6f47aea79fbe">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://ovadaonline.ilpiccolo.net/generic/2022/07/25/video/sequestrate-armi-da-guerra-la-conferenza-stampa-142463/" >
																		<img alt="Sequestrate armi da guerra, la conferenza stampa" title="Sequestrate armi da guerra, la conferenza stampa" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/2022_07_25/conf-1658740929745.jpeg--.jpeg?1658740930542" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://ovadaonline.ilpiccolo.net/generic/2022/07/25/video/sequestrate-armi-da-guerra-la-conferenza-stampa-142463/">Sequestrate armi da guerra, <br />la conferenza stampa</a></h2>
															<span class="ora_pubblicazione">25 Luglio 2022 <span> ore 12:46 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://ovadaonline.ilpiccolo.net/generic/2022/07/21/video/andremo-a-votare-non-c-e-nulla-da-temere-anzi-142328/" >
																		<img alt="&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;" title="&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/2022_07_21/ed6ab4ce901019c2c3976aeaa33738ab.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://ovadaonline.ilpiccolo.net/generic/2022/07/21/video/andremo-a-votare-non-c-e-nulla-da-temere-anzi-142328/">&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;</a></h2>
															<span class="ora_pubblicazione">21 Luglio 2022 <span> ore 09:49 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://ovadaonline.ilpiccolo.net/generic/2022/07/18/video/siccita-cinghiali-risorse-l-agricoltura-protesta-142193/" >
																		<img alt="Siccit&agrave;, cinghiali, risorse: l'agricoltura protesta" title="Siccit&agrave;, cinghiali, risorse: l'agricoltura protesta" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/2022_07_18/7a78b8c5b5a8068abedab019eacaf81f.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://ovadaonline.ilpiccolo.net/generic/2022/07/18/video/siccita-cinghiali-risorse-l-agricoltura-protesta-142193/">Siccit&agrave;, cinghiali, risorse: <br />l'agricoltura protesta</a></h2>
															<span class="ora_pubblicazione">18 Luglio 2022 <span> ore 16:25 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://ovadaonline.ilpiccolo.net/generic/2022/07/14/video/ad-alessandria-tornano-i-templari-142094/" >
																		<img alt="Ad Alessandria tornano i Templari" title="Ad Alessandria tornano i Templari" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/2022_07_14/5c22d197e01561387a79f9b2d9b26fd6.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://ovadaonline.ilpiccolo.net/generic/2022/07/14/video/ad-alessandria-tornano-i-templari-142094/">Ad Alessandria tornano i Templari</a></h2>
															<span class="ora_pubblicazione">14 Luglio 2022 <span> ore 21:13 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_2f6c88c2-b178-4a24-869a-6f47aea79fbe.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<div class="cont_dynamic_button ultime_news" >
              
              <a href="http://www.ilpiccolo.net/"  target="_blank">
                <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
                LE ULTIME NOTIZIE</a>
          </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_142288 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_3e8ee3d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142288"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/25/news/viaggio-nella-maturita-2022-benedetta-luciani-142288/" ><img  alt="Viaggio nella Maturit&agrave; 2022: Benedetta Luciani" title="Viaggio nella Maturit&agrave; 2022: Benedetta Luciani" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/2022_07_20/2557351-1658327923863.jpg--.jpg?1658327924065"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/25/news/viaggio-nella-maturita-2022-benedetta-luciani-142288/">Viaggio nella Maturit&agrave; 2022: Benedetta Luciani</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Luglio 2022 <span> ore 05:59 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_142380 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_5fb8f11"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142380"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/25/news/ovadese-dopo-bosic-arriva-bangoura-142380/" ><img  alt="Ovadese, c'&egrave; anche Bosic. Ma chi gioca a centrocampo?" title="Ovadese, c'&egrave; anche Bosic. Ma chi gioca a centrocampo?" src="http://ovadaonline.ilpiccolo.net/resizer/434/232/true/1567666792356.jpg--.jpg?1567666792000"  width="434" height="232"></a>
			
			<p class="didascalia">Alessio Barbato al rientro dopo l'esperienza del biennio 2019-20</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/25/news/ovadese-dopo-bosic-arriva-bangoura-142380/">Ovadese, dopo Bosic arriva Bangoura</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Luglio 2022 <span> ore 05:49 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_142444 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_b1d7aa7"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142444"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/24/news/citta-europee-del-vino-monferrato-e-alto-piemonte-uniscono-le-forze-142444/" ><img  alt="'Citt&agrave; europee del vino': Monferrato e Alto Piemonte uniscono le forze" title="'Citt&agrave; europee del vino': Monferrato e Alto Piemonte uniscono le forze" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/2022_07_24/citta_vino_foto-1658652997752.jpg--.jpg?1658652997765"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'accordo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/24/news/citta-europee-del-vino-monferrato-e-alto-piemonte-uniscono-le-forze-142444/">'Citt&agrave; europee del vino': Gran Monferrato e Alto Piemonte uniscono le ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Luglio 2022 <span> ore 11:01 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_142387 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_12453a4"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142387"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/24/news/raduno-delle-confraternite-definito-il-programma-del-weekend-142387/" ><img  alt="Raduno delle Confraternite: definito il programma del weekend" title="Raduno delle Confraternite: definito il programma del weekend" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/2022_07_22/IMG_1903-1658482901924.JPG--.JPG?1658482901953"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/24/news/raduno-delle-confraternite-definito-il-programma-del-weekend-142387/">Raduno delle Confraternite: definito il programma del weekend</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Luglio 2022 <span> ore 06:29 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_142429 article_preview_medium_nuovosito chiaro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_75d577b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142429"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/07/23/news/siccita-in-azione-le-autobotti-della-protezione-civile-142429/" ><img  alt="siccit&agrave;-emergenza-acqua-protezione-civile-autobotti" title="siccit&agrave;-emergenza-acqua-protezione-civile-autobotti" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/2022_07_23/WhatsApp_Image_2022-07-23_at_09.57.22-1658571822179.jpeg--.jpeg?1658571822909"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'emergenza
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/07/23/news/siccita-in-azione-le-autobotti-della-protezione-civile-142429/">Siccit&agrave;, in azione le autobotti della Protezione civile</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Luglio 2022 <span> ore 15:06 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_142326 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo  "
	   id="box_d374f3b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142326"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">sanit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/22/news/medici-di-base-tra-novi-e-ovada-ne-mancano-16-all-appello-142326/">Medici di base, tra Novi e Ov...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Luglio 2022 <span> ore 06:30 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_142376 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_e1f9070"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142376"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">l'emergenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/22/news/siccita-altri-divieti-per-l-uso-dell-acqua-a-gavi-fuochi-annullati-142376/">Siccit&agrave;, altri divieti per l'...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Luglio 2022 <span> ore 15:30 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_142421 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_29a062b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142421"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/23/news/conte-torna-a-ovada-per-il-rebora-festival-142421/">Conte torna a Ovada per il Re...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Luglio 2022 <span> ore 08:32 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_142420 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_724c211"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142420"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/07/23/news/ecco-i-gironi-di-eccellenza-e-promozione-142420/" ><img  alt="Ecco i gironi di Eccellenza e Promozione" title="Ecco i gironi di Eccellenza e Promozione" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/2022_07_23/285107615_374292881426415_3536381008449429766_n-01-1658553496283.jpeg--.jpeg?1658553496620"  width="210" height="180"></a>
			
			<p class="didascalia">La stagione di Eccellenza della Luese comincia con il derby di coppa contro l'Acqui</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Dilettanti
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/07/23/news/ecco-i-gironi-di-eccellenza-e-promozione-142420/">Eccellenza e Promozione, ecco i gironi</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Luglio 2022 <span> ore 07:34 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/footer_ovadaonline_css.jsp?v=1657270064616" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_d0235730-88a2-46a0-a855-a296188eb549">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_166 pagina-bianca">
<a rel="nofollow" href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_238 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_d414aaae95de4d74a7fa49643ee002e1 = undefined;
                            
                            $('#box_d0235730-88a2-46a0-a855-a296188eb549 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d414aaae95de4d74a7fa49643ee002e1 != 'undefined') {
                                    $('#box_d0235730-88a2-46a0-a855-a296188eb549 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d414aaae95de4d74a7fa49643ee002e1.code);
                                    incrementAdvImpression(bannerbox_d414aaae95de4d74a7fa49643ee002e1.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://ovadaonline.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<div class="cont_dynamic_button newsguardfooter" >
              
              <a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
                <img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
                </a>
          </div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="http://ovadaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=142470" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_36ee3467-71b3-4ce5-80ad-3624a42d1db0\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_184 index\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_229 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_230 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_231 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_232 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_233 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_234 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_235 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_d4a8f0e1c1d94a6981caa716808d0db2 = undefined;\n                            \n                            $('#box_36ee3467-71b3-4ce5-80ad-3624a42d1db0 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d4a8f0e1c1d94a6981caa716808d0db2 != 'undefined') {\n                                    $('#box_36ee3467-71b3-4ce5-80ad-3624a42d1db0 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d4a8f0e1c1d94a6981caa716808d0db2.code);\n                                    incrementAdvImpression(bannerbox_d4a8f0e1c1d94a6981caa716808d0db2.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_36ee3467-71b3-4ce5-80ad-3624a42d1db0').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_0a642ade-7d58-42bf-a9c3-9801e3f7ba5e\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_242 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_791fe2a4e09d4cbfb92a001fc656738c = undefined;\n                            \n                            $('#box_0a642ade-7d58-42bf-a9c3-9801e3f7ba5e ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_791fe2a4e09d4cbfb92a001fc656738c != 'undefined') {\n                                    $('#box_0a642ade-7d58-42bf-a9c3-9801e3f7ba5e .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_791fe2a4e09d4cbfb92a001fc656738c.code);\n                                    incrementAdvImpression(bannerbox_791fe2a4e09d4cbfb92a001fc656738c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_0a642ade-7d58-42bf-a9c3-9801e3f7ba5e').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_d0235730-88a2-46a0-a855-a296188eb549\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_238 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_d414aaae95de4d74a7fa49643ee002e1 = undefined;\n                            \n                            $('#box_d0235730-88a2-46a0-a855-a296188eb549 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d414aaae95de4d74a7fa49643ee002e1 != 'undefined') {\n                                    $('#box_d0235730-88a2-46a0-a855-a296188eb549 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d414aaae95de4d74a7fa49643ee002e1.code);\n                                    incrementAdvImpression(bannerbox_d414aaae95de4d74a7fa49643ee002e1.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_d0235730-88a2-46a0-a855-a296188eb549').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>