

<!DOCTYPE html>
<html>
    <head>
        <title>La peste suina arriva a Roma. Gli agricoltori: &laquo;Ora misure pi&ugrave; incisive&raquo; - OvadaOnline</title>
<meta name="description" content="Primo caso al di fuori della zona infetta tra Alessandria e Genova (dove intanto i contagi aumentano). E c'&egrave; anche chi parla di eco terrorismo" />
<meta name="Keywords" content="peste suina africana,peste suina,psa,roma,angelo ferrari,alessandria,genova,cia,daniela ferrando,cinghiali,gavi,grondona,lerma,busalla" />
<meta name="news_keywords" content="peste suina africana,peste suina,psa,roma,angelo ferrari,alessandria,genova,cia,daniela ferrando,cinghiali,gavi,grondona,lerma,busalla" />
<meta name="sections" content="Generic,Home,Economia,Economia,Home,Home,Economia,Economia,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_20.ico?v=1561647046000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_20.ico?v=1561647046000" type="image/x-icon" />

<base href="http://ovadaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="La peste suina arriva a Roma. Gli agricoltori: &laquo;Ora misure pi&ugrave; incisive&raquo;"      >
<meta property="og:description" content="Primo caso al di fuori della zona infetta tra Alessandria e Genova (dove intanto i contagi aumentano). E c'&egrave; anche chi parla di eco terrorismo">
<meta property="og:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/1646936572983.jpg--peste_suina_africana_primo_caso_roma.jpg?1646936573000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ovadaonline.ilpiccolo.net/generic/2022/05/05/news/la-peste-suina-arriva-a-roma-gli-agricoltori-ora-misure-piu-incisive-139490/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="La peste suina arriva a Roma. Gli agricoltori: &laquo;Ora misure pi&ugrave; incisive&raquo;">
<meta property="twitter:description" content="Primo caso al di fuori della zona infetta tra Alessandria e Genova (dove intanto i contagi aumentano). E c'&egrave; anche chi parla di eco terrorismo">
<meta property="twitter:url" content="http://ovadaonline.ilpiccolo.net/generic/2022/05/05/news/la-peste-suina-arriva-a-roma-gli-agricoltori-ora-misure-piu-incisive-139490/">
<meta property="twitter:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/1646936572983.jpg--peste_suina_africana_primo_caso_roma.jpg?1646936573000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/1646936572983.jpg--peste_suina_africana_primo_caso_roma.jpg?1646936573000" />
<meta itemprop="url" content="http://ovadaonline.ilpiccolo.net/generic/2022/05/05/news/la-peste-suina-arriva-a-roma-gli-agricoltori-ora-misure-piu-incisive-139490/" />
<link rel="canonical" href="http://ovadaonline.ilpiccolo.net/generic/2022/05/05/news/la-peste-suina-arriva-a-roma-gli-agricoltori-ora-misure-piu-incisive-139490/" /><meta property="articleID" content="139490">
    <meta property="datePublished" content="2022-05-05T14:30:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://ovadaonline.ilpiccolo.net/generic/2022/05/05/news/la-peste-suina-arriva-a-roma-gli-agricoltori-ora-misure-piu-incisive-139490/","mainEntityOfPage":"http://ovadaonline.ilpiccolo.net/generic/2022/05/05/news/la-peste-suina-arriva-a-roma-gli-agricoltori-ora-misure-piu-incisive-139490/","headline":"La peste suina arriva a Roma. Gli agricoltori: «Ora misure più incisive»","text":"ROMA — La peste suina africana arriva a Roma. Un cinghiale infetto è stato rinvenuto nella zona del parco dell’Insugherata, alla periferia della Capitale: a renderlo noto il commissario per l’emergenza Angelo Ferrari. Se le controanalisi daranno conferma, si tratterà del primo caso di Psa al di fuori della zona infetta che coinvolge le province di Alessandria e di Genova. «Questa emergenza era già stata drammaticamente preannunciata, per il proliferare indisturbato dei cinghiali in tutta Italia e per l’assenza di una legge adeguata di gestione della fauna selvatica. Occorrono interventi di controllo e contenimento del fenomeno reale e a tappeto», dice Daniela Ferrando, presidente di Cia Alessandria. Il problema della peste suina non è in via di risoluzione ma anzi continua ad aggravarsi, sostiene l’organizzazione degli agricoltori. E a questo punto la maxi recinzione da 8,2 milioni di euro per contenere la malattia all’interno della zona infetta che coinvolge l’Appennino ligure piemontese potrebbe essere inutile. [articlepreview id=\"139122\" link=\"https://novionline.ilpiccolo.net/generic/2022/04/27/news/peste-suina-crescono-i-casi-nei-parchi-gabbie-e-selecontrollori-139122/\"] «Se la Psa arrivasse a toccare la vicina Emilia Romagna metterebbe in ginocchio il sistema suinicolo italiano intero e il Made in Italy», dicono dalla Cia, che evidenzia anche come i cinghiali in Italia siano diventati più di 2,5 milioni. «I danni all’agricoltura sono aumentati del 60 per cento nell’ultimo anno e gli incidenti stradali causati dagli ungulati sono stati quasi 500 tra 2018 e 2021». Secondo gli agricoltori alessandrini il caso di Roma «palesa una gestione inefficiente dell’emergenza peste suina e l’inadeguatezza dei provvedimenti presi fino a questo punto». Per il senatore Francesco Bruzzone, responsabile nazionale Lega per la fauna selvatica, potrebbe trattarsi invece di un atto di “eco terrorismo”: «Il caso di peste suina registrato a Roma, a circa 500 chilometri dal focolaio, alimenta dubbi circa la possibile causa. Non sarebbe il primo episodio di eco terrorismo. Auspico che qualche Procura della Repubblica faccia piena luce sul fenomeno. Considerato il fatto che la peste suina comporta dei divieti ad alcune attività umane, va fugato il sospetto che qualcuno possa avere interesse a far scattare i divieti stessi». [articlepreview id=\"138831\" link=\"https://novionline.ilpiccolo.net/generic/2022/04/20/news/peste-suina-la-regione-anticipa-8-milioni-per-la-maxi-recinzione-138831/\"] Intanto, qui da noi, i casi aumentano: secondo il più recente rilevamento dell’Izsplv, l’Istituto zooprofilattico interregionale, sono 113, 69 in Piemonte e 44 in Liguria. Le ultime carcasse infette sono state rinvenute a Bosio, Montaldeo, Gavi, Lerma e Grondona (dove finora non ne erano mai state trovate). Dall’inizio dell’emergenza, in provincia di Alessandria i cinghiali malati sono stati rintracciati ad Arquata Scrivia (8), Bosio (3), Carrosio (1), Casaleggio Boiro (1), Castelletto d’Orba (3), Fraconalto (2), Gavi (5), Grondona (2), Lerma (7), Molare (4), Montaldeo (3), Mornese (1), Ovada (9), Prasco (1), Rocca Grimalda (1), Serravalle Scrivia (2), Silvano d’Orba (4), Tagliolo Monferrato (3) e Voltaggio (9).","keywords":"peste suina africana,peste suina,psa,roma,angelo ferrari,alessandria,genova,cia,daniela ferrando,cinghiali,gavi,lerma,grondona,busalla","articleSection":"Generic","publisher":{"@type":"Organization","name":"OvadaOnline","logo":{"@type":"ImageObject","url":"http://ovadaonline.ilpiccolo.net/images/logos/20/logo_colored.jpg"}},"image":{"contentUrl":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1646936572983.jpg--.jpg?1646936573000","url":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1646936572983.jpg--.jpg?1646936573000","@type":"ImageObject"},"description":"<p>Primo caso al di fuori della zona infetta tra Alessandria e Genova (dove intanto i contagi aumentano). E c'&egrave; anche chi parla di eco terrorismo</p>","author":{"@type":"Person","name":"Elio Defrani"},"dateCreated":"2022-05-05T14:23:7Z","dateModified":"2022-05-05T16:49:48Z","datePublished":"2022-05-05T14:30:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 20;
virtualcmsPageInfo.domainId = 26;
virtualcmsPageInfo.channelName = 'OvadaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ovadaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'La peste suina arriva a Roma. Gli agricoltori: \u00ABOra misure pi\u00F9 incisive\u00BB';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-05-05 16:30';
virtualcmsPageInfo.article.author = 'Elio Defrani';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/05/05/news/la-peste-suina-arriva-a-roma-gli-agricoltori-ora-misure-piu-incisive-139490/';

</script>
<script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ovadaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=139490&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=139490&amp=false';
    </script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="cf767860-c339-44b8-b3e5-b47a8817f209" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site_20.css?v=1634649537000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ovadaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1648736013000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="ovadaonline  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!--
<ins data-revive-zoneid="4243" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins> 
--><script type="text/javascript">incrementAdvImpression(497);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/ovadaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289624736-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289624736-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289624736-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289624736-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289624736-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(404);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/OvadaOnline_Skin-->

<div id='div-gpt-ad-1558540988328-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540988328-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(282);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/header_ovadaonline_css.jsp?v=1634572271000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

    
        <script id="e161f4c4-6dbb-47a0-ac94-1da08fb0c482" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ovadaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047232295-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047232295-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e161f4c4-6dbb-47a0-ac94-1da08fb0c482').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 06 Maggio 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_70f7ed4d-74b5-4885-92ff-2482646cc1be">
                    <ul class="menu_1">
<li class="home sezione_184 index">
<a  href="https://ovadaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_229 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_230 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada"  ><span>Economia</span></a>
</li>
<li class="politica sezione_231 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada"  ><span>Politica</span></a>
</li>
<li class="societa sezione_232 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_233 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_234 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_db67718011dc4b14abddcd4eeaac9ddc = undefined;
                            
                            $('#box_70f7ed4d-74b5-4885-92ff-2482646cc1be ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_db67718011dc4b14abddcd4eeaac9ddc != 'undefined') {
                                    $('#box_70f7ed4d-74b5-4885-92ff-2482646cc1be .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_db67718011dc4b14abddcd4eeaac9ddc.code);
                                    incrementAdvImpression(bannerbox_db67718011dc4b14abddcd4eeaac9ddc.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cercad0f81962-f155-4f6d-8001-1b3ce0ee6666"></div>

<div class="cerca search_horizontal_alessandria" id="cerca76967303-4d72-40bb-959e-5364ca203758" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercad0f81962-f155-4f6d-8001-1b3ce0ee6666').click(function(){
                  $('#cerca76967303-4d72-40bb-959e-5364ca203758').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca76967303-4d72-40bb-959e-5364ca203758 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca76967303-4d72-40bb-959e-5364ca203758 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca76967303-4d72-40bb-959e-5364ca203758 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/OvadaOnlineQuotidiano/"  target="_blank">
              <img src="upload/1556009632960.png" alt="1556009632960" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/310/whatsapp"  target="_blank">
              <img src="upload/1556618004924.png" alt="1556618004924" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/244/rss"  target="_blank">
              <img src="upload/1556009664887.png" alt="1556009664887" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 
    
</div>


<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_7740166d-b67a-4d2e-b096-dfe07566eb2b">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_242 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_184bed84ee754ff480508dc71d554bf9 = undefined;
                            
                            $('#box_7740166d-b67a-4d2e-b096-dfe07566eb2b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_184bed84ee754ff480508dc71d554bf9 != 'undefined') {
                                    $('#box_7740166d-b67a-4d2e-b096-dfe07566eb2b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_184bed84ee754ff480508dc71d554bf9.code);
                                    incrementAdvImpression(bannerbox_184bed84ee754ff480508dc71d554bf9.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="dd84528d-05e7-486e-beb3-cd200af30b85" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#dd84528d-05e7-486e-beb3-cd200af30b85').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">ambiente</p><h1 itemprop="headline name" class="titolo_articolo titolo">La peste suina arriva a Roma. Gli agricoltori: &laquo;Ora misure pi&ugrave; incisive&raquo;</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Primo caso al di fuori della zona infetta tra Alessandria e Genova (dove intanto i contagi aumentano). E c'&egrave; anche chi parla di eco terrorismo</p></div><p itemprop="datePublished" class="data_articolo data">05 Maggio 2022 <span> ore 16:30 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Elio Defrani</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_ae70e461-1112-4bd1-86f9-8f7853f883ae">                
            <meta itemprop="thumbnailUrl" content="http://ovadaonline.ilpiccolo.net/resizer/433/302/true/1646936572983.jpg--peste_suina_africana_primo_caso_roma.jpg?1646936573000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="peste-suina-africana-primo-caso-roma" src="resizer/433/302/true/1646936572983.jpg--peste_suina_africana_primo_caso_roma.jpg?1646936573000" alt="peste-suina-africana-primo-caso-roma" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ROMA &mdash; La <strong>peste suina africana</strong> arriva a Roma. Un <strong>cinghiale</strong> infetto &egrave; stato rinvenuto nella zona del parco dell&rsquo;Insugherata, alla periferia della Capitale: a renderlo noto il commissario per l&rsquo;emergenza <strong>Angelo Ferrari</strong>. Se le controanalisi daranno conferma, si tratter&agrave; del primo caso di <strong>Psa</strong> al di fuori della zona infetta che coinvolge le province di Alessandria e di Genova.</p>
<p>&laquo;Questa emergenza era gi&agrave; stata drammaticamente preannunciata, per il proliferare indisturbato dei cinghiali in tutta Italia e per l&rsquo;assenza di una legge adeguata di gestione della fauna selvatica. <strong>Occorrono interventi di controllo e contenimento</strong> del fenomeno reale e a tappeto&raquo;, dice <strong>Daniela Ferrando</strong>, presidente di <strong>Cia Alessandria</strong>.</p>
<p>Il problema della peste suina non &egrave; in via di risoluzione ma anzi continua ad aggravarsi, sostiene l&rsquo;organizzazione degli agricoltori. E a questo punto la <strong>maxi recinzione</strong> da 8,2 milioni di euro per contenere la malattia all&rsquo;interno della zona infetta che coinvolge l&rsquo;Appennino ligure piemontese potrebbe essere inutile.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="http://ovadaonline.ilpiccolo.net/generic/2022/04/27/news/peste-suina-crescono-i-casi-nei-parchi-gabbie-e-selecontrollori-139122/" class="vc_cont_image"><img class="vc_image" src="http://ovadaonline.ilpiccolo.net/resizer/150/-1/true/1651075917441.jpg--psa_peste_suina_africana_alessandria_genova.jpg?1651075917000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/04/27/news/peste-suina-crescono-i-casi-nei-parchi-gabbie-e-selecontrollori-139122/">Peste suina, crescono i casi: nei Parchi gabbie e selecontrollori</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Le misure messe in atto dall'ente di gestione delle Aree protette dell'Appennino piemontese</p></div>
    </div>
</div></p>
<p>&laquo;Se la Psa arrivasse a toccare la vicina Emilia Romagna metterebbe in ginocchio il sistema suinicolo italiano intero e il Made in Italy&raquo;, dicono dalla Cia, che evidenzia anche come i cinghiali in Italia siano diventati pi&ugrave; di 2,5 milioni. &laquo;<strong>I danni all&rsquo;agricoltura sono aumentati del 60 per cento nell&rsquo;ultimo anno</strong> e gli incidenti stradali causati dagli ungulati sono stati quasi 500 tra 2018 e 2021&raquo;.</p>
<p>Secondo gli agricoltori alessandrini il caso di Roma &laquo;palesa una gestione inefficiente dell&rsquo;emergenza peste suina e l&rsquo;inadeguatezza dei provvedimenti presi fino a questo punto&raquo;. Per il senatore <strong>Francesco Bruzzone</strong>, responsabile nazionale Lega per la fauna selvatica, potrebbe trattarsi invece di un atto di &ldquo;<strong>eco terrorismo</strong>&rdquo;: &laquo;Il caso di peste suina registrato a Roma, a circa 500 chilometri dal focolaio, alimenta dubbi circa la possibile causa. Non sarebbe il primo episodio di eco terrorismo. Auspico che qualche Procura della Repubblica faccia piena luce sul fenomeno. Considerato il fatto che la peste suina comporta dei divieti ad alcune attivit&agrave; umane, va fugato il sospetto che qualcuno possa avere interesse a far scattare i divieti stessi&raquo;.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://ovadaonline.ilpiccolo.net/generic/2022/04/20/news/peste-suina-la-regione-anticipa-8-milioni-per-la-maxi-recinzione-138831/" class="vc_cont_image"><img class="vc_image" src="https://ovadaonline.ilpiccolo.net/resizer/150/-1/true/1650467787630.jpeg--peste_suina_piemonte_alessandria_soldi_matrisciano.jpeg?1650467790000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/04/20/news/peste-suina-la-regione-anticipa-8-milioni-per-la-maxi-recinzione-138831/">Peste suina, la Regione anticipa 8 milioni per la maxi recinzione</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Intanto la senatrice Matrisciano (M5s) presenta un emendamento a Palazzo Madama per le imprese danneggiate</p></div>
    </div>
</div></p>
<p>Intanto, qui da noi, i casi aumentano: secondo il pi&ugrave; recente rilevamento dell&rsquo;<strong>Izsplv</strong>, l&rsquo;Istituto zooprofilattico interregionale, sono 113, 69 in Piemonte e 44 in Liguria. Le ultime carcasse infette sono state rinvenute a <strong>Bosio</strong>, <strong>Montaldeo</strong>,&nbsp;<strong>Gavi</strong>, <strong>Lerma</strong> e <strong>Grondona</strong> (dove finora non ne erano mai state trovate).</p>
<p>Dall&rsquo;inizio dell&rsquo;emergenza, in provincia di Alessandria i cinghiali malati sono stati rintracciati ad Arquata Scrivia (8), Bosio (3), Carrosio (1), Casaleggio Boiro (1), Castelletto d&rsquo;Orba (3), Fraconalto (2), Gavi (5), Grondona (2), Lerma (7), Molare (4), Montaldeo (3), Mornese (1), Ovada (9), Prasco (1), Rocca Grimalda (1), Serravalle Scrivia (2), Silvano d&rsquo;Orba (4), Tagliolo Monferrato (3) e Voltaggio (9).</p>
<p><img src="https://novionline.ilpiccolo.net/upload/1651760405613.jpg" alt="peste-suina-africana-psa-zona-infetta" width="435" height="326" /></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=peste suina africana">peste suina africana</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=peste suina">peste suina</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=psa">psa</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=roma">roma</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=angelo ferrari">angelo ferrari</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandria">alessandria</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=genova">genova</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cia">cia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=daniela ferrando">daniela ferrando</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cinghiali">cinghiali</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=gavi">gavi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=lerma">lerma</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=grondona">grondona</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=busalla">busalla</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 139490 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="8dc90853-210a-447a-8002-0c8d3bdfda79" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8dc90853-210a-447a-8002-0c8d3bdfda79').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_4f1ccf09-c48e-4fbe-a24c-fc2ac119bda8"  articleid="139490"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">ambiente
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/05/05/news/la-peste-suina-arriva-a-roma-gli-agricoltori-ora-misure-piu-incisive-139490/">La peste suina arriva a Roma....</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Maggio 2022 <span> ore 16:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_53b7c2bc-9c2b-4c87-aa83-99a3257e1023"  articleid="139469"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui - Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/05/05/news/distretto-sanitario-antonio-parisi-nuovo-direttore-139469/">Distretto Sanitario: Antonio ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Maggio 2022 <span> ore 10:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_ccd402ba-e2ba-41ea-9fa5-d3b772d8a118"  articleid="139437"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/05/05/news/lions-focaccino-benefico-per-l-area-giochi-del-pertini-139437/">Lions: focaccino &quot;benefico&quot; p...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Maggio 2022 <span> ore 05:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://ovadaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fovadeseprimabassa.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 20 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="3149f30c-7279-4734-b706-959a5d178c18" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_O_300v_2'><\/div><script type=\"text/javascript\">incrementAdvImpression(473);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#3149f30c-7279-4734-b706-959a5d178c18').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><ins data-revive-zoneid="4243" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(523);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="4cd3ee0c-fd3f-4bf4-a484-d19a73f2b518">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">La tragedia</span><p class="titolo"><a href="generic/2022/04/29/news/alessandria-schianto-sull-a21-muore-il-bimbo-e-poi-il-padre-un-arresto-139253/">Alessandria, schianto sull'A21: muore <br />il bimbo e poi il padre. Un arresto</a></p>
            <span class="ora_pubblicazione">29 Aprile 2022 <span> ore 21:08 </span> </span></div></div><div class="box pos2 video"><div class="cont"><span class="occhiello">Video</span><p class="titolo"><a href="generic/2022/04/25/video/alessandria-ingrana-la-retromarcia-danneggia-vetrina-e-auto-in-sosta-139044/">Alessandria: ingrana la retromarcia, danneggia vetrina e auto in sosta</a></p>
            <span class="ora_pubblicazione">25 Aprile 2022 <span> ore 19:48 </span> </span></div></div><div class="box pos3 gallery"><div class="cont"><span class="occhiello">Fotogallery</span><p class="titolo"><a href="generic/2022/04/26/gallery/investito-davanti-alla-stazione-gravissimo-139084/">Investito davanti alla stazione: gravissimo</a></p>
            <span class="ora_pubblicazione">26 Aprile 2022 <span> ore 13:58 </span> </span></div></div><script type="text/javascript">var divs=$('#4cd3ee0c-fd3f-4bf4-a484-d19a73f2b518 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#4cd3ee0c-fd3f-4bf4-a484-d19a73f2b518 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="c7d1a9a1-e6ad-4c67-8cf7-e4ea44577eb2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ovadaonline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137679148-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137679148-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(132);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c7d1a9a1-e6ad-4c67-8cf7-e4ea44577eb2').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/245/multimedia?mediagenerico=video"  target="_blank">
              <img src="upload/1556009745796.png" alt="1556009745796" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_98df8922-55bd-4f72-971a-38e380e2fc88">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/05/05/video/alessandria-vicenza-pierozzi-a-venticinquesimo-minuto-139479/"><img alt="Alessandria-Vicenza, Pierozzi a Venticinquesimo Minuto" title="Alessandria-Vicenza, Pierozzi a Venticinquesimo Minuto" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/ece5a17e9caae45afdf9bc75dacff866.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/05/05/video/alessandria-vicenza-pierozzi-a-venticinquesimo-minuto-139479/">Alessandria-Vicenza, Pierozzi a Venticinquesimo Minuto</a></p><span class="ora_pubblicazione">05 Maggio 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/29/video/festival-delle-conoscenze-parla-quirico-139196/"><img alt="Festival delle Conoscenze: parla Quirico" title="Festival delle Conoscenze: parla Quirico" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/54a8e2c50b33ba955110c16f88233796.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/29/video/festival-delle-conoscenze-parla-quirico-139196/">Festival delle Conoscenze: parla Quirico</a></p><span class="ora_pubblicazione">29 Aprile 2022 <span> ore 10:30 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/28/video/venticinquesimo-minuto-con-pisseri-micillo-e-tanti-baskettari-139199/"><img alt="Venticinquesimo Minuto con Pisseri, Micillo e tanti 'baskettari'" title="Venticinquesimo Minuto con Pisseri, Micillo e tanti 'baskettari'" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/deaedc2fbed69859fccc487a70ec9ff3.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/28/video/venticinquesimo-minuto-con-pisseri-micillo-e-tanti-baskettari-139199/">Venticinquesimo Minuto con Pisseri, Micillo e tanti 'baskettari'</a></p><span class="ora_pubblicazione">28 Aprile 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/28/video/alpride-due-mesi-di-eventi-139174/"><img alt="AlPride, due mesi di eventi" title="AlPride, due mesi di eventi" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/6f70d9c9b8390256ed35a0eb0be8670d.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/28/video/alpride-due-mesi-di-eventi-139174/">AlPride, due mesi <br />di eventi</a></p><span class="ora_pubblicazione">28 Aprile 2022 <span> ore 11:13 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_98df8922-55bd-4f72-971a-38e380e2fc88.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/184/home"  target="_blank">
              <img src="upload/1556010988609.png" alt="1556010988609" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null OvadaOnline vc_section_redazionali  redazionali articolo cms_article "
           id="box_a7b98c63-de50-4466-aa0a-82e4c8454da6"  articleid="139473"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://ovadaonline.ilpiccolo.net/redazionali/2022/05/05/news/disponibili-ancora-pochi-posti-per-il-corso-gratuito-di-tecnico-specializzato-in-organizzazione-e-sviluppo-delle-risorse-umane-139473/"><img  alt="casa carit&agrave;" title="casa carit&agrave;" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1651734889769.jpg--.jpg?1651734889000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">casa di carit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="https://ovadaonline.ilpiccolo.net/redazionali/2022/05/05/news/disponibili-ancora-pochi-posti-per-il-corso-gratuito-di-tecnico-specializzato-in-organizzazione-e-sviluppo-delle-risorse-umane-139473/">Disponibili ancora pochi posti per il corso gratuito di Tecnico Specia...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Maggio 2022 <span> ore 11:19 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_b886701c-ab50-489e-93cb-71316eeae9b0"  articleid="139400"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/05/04/news/nell-ovadese-aumentano-le-aziende-ma-sono-sempre-piu-piccole-139400/"><img  alt="Nell'Ovadese aumentano le aziende: &laquo;Ma sono sempre pi&ugrave; piccole&raquo;" title="Nell'Ovadese aumentano le aziende: &laquo;Ma sono sempre pi&ugrave; piccole&raquo;" src="http://ovadaonline.ilpiccolo.net/resizer/434/232/true/ilpiccolo/30452491_primapag.jpg--.jpg"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/05/04/news/nell-ovadese-aumentano-le-aziende-ma-sono-sempre-piu-piccole-139400/">Nell'Ovadese aumentano le aziende: &laquo;Ma sono sempre pi&ugrave; piccole&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Maggio 2022 <span> ore 06:29 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a2749c30-f05e-4ebb-8db5-b130979dad3d"  articleid="139399"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/05/04/news/a-rocca-torna-scintille-tra-libri-cibo-e-filosofia-139399/"><img  alt="A Rocca torna &quot;Scintille&quot;, tra libri, cibo e filosofia" title="A Rocca torna &quot;Scintille&quot;, tra libri, cibo e filosofia" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1651593534382.jpg--.jpg?1651593534000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Rocca Grimalda
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/05/04/news/a-rocca-torna-scintille-tra-libri-cibo-e-filosofia-139399/">A Rocca torna &quot;Scintille&quot;, tra libri, cibo e filosofia</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Maggio 2022 <span> ore 05:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_4ce5fe54-459a-478f-96ef-1389bd65f17f"  articleid="139403"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/05/04/news/contagi-giu-in-provincia-in-piemonte-quasi-70mila-quarte-dosi-139403/"><img  alt="vaccini-covid-contagi-coronavirus-piemonte-alessandria" title="vaccini-covid-contagi-coronavirus-piemonte-alessandria" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1651600227807.jpg--.jpg?1651600229000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Focus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/05/04/news/contagi-giu-in-provincia-in-piemonte-quasi-70mila-quarte-dosi-139403/">Contagi gi&ugrave; in provincia, in Piemonte quasi 70mila quarte dosi</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Maggio 2022 <span> ore 07:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_cb5a7e47-64b6-4f6a-a7be-bdadf117c7d9"  articleid="139371"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/05/03/news/ritrovata-federica-ruzzon-la-donna-di-53-anni-scomparsa-a-molare-139371/"><img  alt="Ritrovata Federica Ruzzon, la donna di 53 anni scomparsa a Molare" title="Ritrovata Federica Ruzzon, la donna di 53 anni scomparsa a Molare" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1651488892701.jpg--.jpg?1651488892000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Molare
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/05/03/news/ritrovata-federica-ruzzon-la-donna-di-53-anni-scomparsa-a-molare-139371/">Ritrovata Federica Ruzzon, <br />la donna di 53 anni scomparsa a Molare</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Maggio 2022 <span> ore 09:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_1a34f0b2-4ded-478d-a70b-68f888ea6662"  articleid="139390"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La testimonianza 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/05/03/news/calcinacci-sulla-provinciale-caduti-dal-ponte-della26-139390/">Calcinacci sulla Provinciale,...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Maggio 2022 <span> ore 15:42 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null OvadaOnline vc_section_home vc_macro_section_ovadaonline home articolo cms_article "
           id="box_700bda6d-15d1-4061-b0a6-eb7e777ee2d4"  articleid="139367"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Evento
        </p>
            <h2 class="titolo vc_title"><a href="https://ovadaonline.ilpiccolo.net/home/2022/05/03/news/mai-piu-ricordiamo-per-cambiare-139367/">Mai pi&ugrave;, ricordiamo per cambi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Maggio 2022 <span> ore 07:14 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_598cfece-6043-4a44-bfcf-562ff5e60c8b"  articleid="139348"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/05/03/news/vini-naturali-la-rassegna-debutta-in-piazza-san-domenico-139348/">Vini naturali, la rassegna de...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Maggio 2022 <span> ore 06:29 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_0aa6f22c-b4b3-48eb-8cec-64e84ed73de4"  articleid="139353"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/05/03/news/contagi-la-discesa-ora-e-decisa-e-gli-ospedali-139353/"><img  alt="virus-l'analisi-coronavirus-carluccio bianchiupo" title="virus-l'analisi-coronavirus-carluccio bianchiupo" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1651510127023.jpg--.jpg?1651510130000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/05/03/news/contagi-la-discesa-ora-e-decisa-e-gli-ospedali-139353/">&laquo;Contagi, la discesa ora &egrave; decisa. <br />E gli ospedali...&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Maggio 2022 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/footer_ovadaonline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_3bec643d-fe4d-461a-bd56-e52244c87061">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a rel="nofollow" href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_239 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/239/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_238 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_240 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_242 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_48e9fc7144cc4ebf9b5ce17af7b6005c = undefined;
                            
                            $('#box_3bec643d-fe4d-461a-bd56-e52244c87061 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_48e9fc7144cc4ebf9b5ce17af7b6005c != 'undefined') {
                                    $('#box_3bec643d-fe4d-461a-bd56-e52244c87061 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_48e9fc7144cc4ebf9b5ce17af7b6005c.code);
                                    incrementAdvImpression(bannerbox_48e9fc7144cc4ebf9b5ce17af7b6005c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=139490" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_70f7ed4d-74b5-4885-92ff-2482646cc1be\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_184 index\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_229 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_230 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_231 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_232 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_233 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_234 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_235 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_db67718011dc4b14abddcd4eeaac9ddc = undefined;\n                            \n                            $('#box_70f7ed4d-74b5-4885-92ff-2482646cc1be ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_db67718011dc4b14abddcd4eeaac9ddc != 'undefined') {\n                                    $('#box_70f7ed4d-74b5-4885-92ff-2482646cc1be .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_db67718011dc4b14abddcd4eeaac9ddc.code);\n                                    incrementAdvImpression(bannerbox_db67718011dc4b14abddcd4eeaac9ddc.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_70f7ed4d-74b5-4885-92ff-2482646cc1be').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_7740166d-b67a-4d2e-b096-dfe07566eb2b\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_242 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_184bed84ee754ff480508dc71d554bf9 = undefined;\n                            \n                            $('#box_7740166d-b67a-4d2e-b096-dfe07566eb2b ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_184bed84ee754ff480508dc71d554bf9 != 'undefined') {\n                                    $('#box_7740166d-b67a-4d2e-b096-dfe07566eb2b .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_184bed84ee754ff480508dc71d554bf9.code);\n                                    incrementAdvImpression(bannerbox_184bed84ee754ff480508dc71d554bf9.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_7740166d-b67a-4d2e-b096-dfe07566eb2b').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_3bec643d-fe4d-461a-bd56-e52244c87061\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_239 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/239/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_238 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_240 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_242 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_48e9fc7144cc4ebf9b5ce17af7b6005c = undefined;\n                            \n                            $('#box_3bec643d-fe4d-461a-bd56-e52244c87061 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_48e9fc7144cc4ebf9b5ce17af7b6005c != 'undefined') {\n                                    $('#box_3bec643d-fe4d-461a-bd56-e52244c87061 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_48e9fc7144cc4ebf9b5ce17af7b6005c.code);\n                                    incrementAdvImpression(bannerbox_48e9fc7144cc4ebf9b5ce17af7b6005c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_3bec643d-fe4d-461a-bd56-e52244c87061').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>