

<!DOCTYPE html>
<html>
    <head>
        <title>Il paese si mobilita per Diletta e l'ospedale Regina Margherita - OvadaOnline</title>
<meta name="description" content="TAGLIOLO - Un paese mobilitato per Diletta e per dare un sostegno al reparto che la sta curando con scrupolo e amore. Ad aprire la sottoscrizione &egrave; forma..." />
<meta name="Keywords" content="società,tagliolo,ovada,ascite,CCRT" />
<meta name="news_keywords" content="società,tagliolo,ovada,ascite,CCRT" />
<meta name="sections" content="Generic,Home,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_20.ico?v=1561647046000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_20.ico?v=1561647046000" type="image/x-icon" />

<base href="http://ovadaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Il paese si mobilita per Diletta e l'ospedale Regina Margherita"      >
<meta property="og:description" content="TAGLIOLO - Un paese mobilitato per Diletta e per dare un sostegno al reparto che la sta curando con scrupolo e amore. Ad aprire la sottoscrizione &egrave; formalmente il CCRT di Tagliolo. L'obiettivo dell'associazione &egrave; quello di acquistare un monitor di controllo per i parametri vitali dei b...">
<meta property="og:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/1645459147437.jpg--il_paese_si_mobilita_per_diletta_e_l_ospedale_regina_margherita.jpg?1645459149000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ovadaonline.ilpiccolo.net/generic/2022/02/22/news/il-paese-si-mobilita-per-diletta-e-l-ospedale-regina-margherita-136393/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Il paese si mobilita per Diletta e l'ospedale Regina Margherita">
<meta property="twitter:description" content="TAGLIOLO - Un paese mobilitato per Diletta e per dare un sostegno al reparto che la sta curando con scrupolo e amore. Ad aprire la sottoscrizione &egrave; formalmente il CCRT di Tagliolo. L'obiettivo ...">
<meta property="twitter:url" content="http://ovadaonline.ilpiccolo.net/generic/2022/02/22/news/il-paese-si-mobilita-per-diletta-e-l-ospedale-regina-margherita-136393/">
<meta property="twitter:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/1645459147437.jpg--il_paese_si_mobilita_per_diletta_e_l_ospedale_regina_margherita.jpg?1645459149000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/1645459147437.jpg--il_paese_si_mobilita_per_diletta_e_l_ospedale_regina_margherita.jpg?1645459149000" />
<meta itemprop="url" content="http://ovadaonline.ilpiccolo.net/generic/2022/02/22/news/il-paese-si-mobilita-per-diletta-e-l-ospedale-regina-margherita-136393/" />
<link rel="canonical" href="http://ovadaonline.ilpiccolo.net/generic/2022/02/22/news/il-paese-si-mobilita-per-diletta-e-l-ospedale-regina-margherita-136393/" /><meta property="articleID" content="136393">
    <meta property="datePublished" content="2022-02-22T05:58:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://ovadaonline.ilpiccolo.net/generic/2022/02/22/news/il-paese-si-mobilita-per-diletta-e-l-ospedale-regina-margherita-136393/","mainEntityOfPage":"http://ovadaonline.ilpiccolo.net/generic/2022/02/22/news/il-paese-si-mobilita-per-diletta-e-l-ospedale-regina-margherita-136393/","headline":"Il paese si mobilita per Diletta e l'ospedale Regina Margherita","text":"TAGLIOLO - Un paese mobilitato per Diletta e per dare un sostegno al reparto che la sta curando con scrupolo e amore. Ad aprire la sottoscrizione è formalmente il CCRT di Tagliolo. L'obiettivo dell'associazione è quello di acquistare un monitor di controllo per i parametri vitali dei bambini per il reparto di Gastroenterologia dell'ospedale Regina Margherita di Torino. E' li che è ancora ricoverata la piccola, un anno, figlia di Elisa Ravera e Mattia Tagliafico.  Intervento immediato Un mal di gola anomalo come spia di un problema più esteso e inaspettato. \"Dopo i primi controlli della pediatra - spiega mamma Elisa - e un primo ricovero dall'ospedale di Alessandria è stata riscontrata un'ascite, la raccolta di liquido nella cavità addominale. Il passo successivo è stato il trasferimento a Torino. La motivazione è un cavernoma presente dalla nascita. Il monitoraggio in terapia intensiva è durato cinque giorni. Ora la situazione si è regolarizzata ma la bambina dovrà subire un intervento alla vena porta. Siamo in attesa di capire come procederanno i chirurghi. Prima sarà necessario intervenire sulle legature (dilatazioni ndr) che si sono formate nell'esofago. In questo caso il problema è anche il reperimento della strumentazione delle dimensioni adeguate per una bambina\". [articlepreview id=\"135785\" link=\"https://ovadaonline.ilpiccolo.net/generic/2022/02/08/news/medici-di-famiglia-e-corsa-verso-la-pensione-quale-futuro-per-il-territorio-135785/\"] Forma e sostanza Dall'osservazione della vita quotidiana del personale dell'ospedale l'intento di provare a fare qualcosa di utile. \"La bambina deve rimanere nelle vicinanze della struttura. Ho potuto quindi vedere quali sono le difficoltà. Il reparto è stato recuperato con le risorse raccolte da Forma onlus. I posti sono stati abbassati a dodici per carenza di personale. Ma anche la strumentazione è carente. E così abbiamo pensato di coinvolgere il CCRT\". Sia Elisa che Mattia sono consiglieri dell'associazione spesso impegnata in iniziative di beneficienza. \"Non volevo lasciar passare troppo tempo. La cifra necessaria supera i due mila euro ma se raccoglieremo di più troveremo un modo per destinare l'intera cifra attraverso Forma onlus\". A disposizione c'è l'iban dell'associazione tagliole: IT 73I0200848450000003085660. Causale: \"Donazione Regina Margherita\". Ma è possibile donare anche nelle seguenti attività: Cooperativa di Consumo, Macelleria Tagliafico, Caffè della Loggia, Tabaccheria.  [articlepreview id=\"134309\" link=\"https://ovadaonline.ilpiccolo.net/generic/2021/12/31/news/se-ne-va-il-2021-i-fatti-salienti-per-l-ovadese-134309/\"]  ","keywords":"società,tagliolo,ovada,ascite,CCRT","articleSection":"Generic","publisher":{"@type":"Organization","name":"OvadaOnline","logo":{"@type":"ImageObject","url":"http://ovadaonline.ilpiccolo.net/images/logos/20/logo_colored.jpg"}},"image":{"contentUrl":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1645459147437.jpg--.jpg?1645459149000","url":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1645459147437.jpg--.jpg?1645459149000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione"},"dateCreated":"2022-02-21T16:02:40Z","dateModified":"2022-02-21T16:02:40Z","datePublished":"2022-02-22T05:58:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 20;
virtualcmsPageInfo.domainId = 26;
virtualcmsPageInfo.channelName = 'OvadaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ovadaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Il paese si mobilita per Diletta e l\'ospedale Regina Margherita';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-02-22 06:58';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/02/22/news/il-paese-si-mobilita-per-diletta-e-l-ospedale-regina-margherita-136393/';

</script>
<script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ovadaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=136393&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=136393&amp=false';
    </script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="41c5d1e9-be84-4b79-9f46-3f7fdb21b0da" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site_20.css?v=1634649537000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ovadaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1644998403000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="ovadaonline  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4243" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins> <script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(497);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/ovadaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289624736-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289624736-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289624736-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289624736-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289624736-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(404);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/OvadaOnline_Skin-->

<div id='div-gpt-ad-1558540988328-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540988328-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(282);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/header_ovadaonline_css.jsp?v=1634572271000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

    
        <script id="810db2f4-5617-4698-b22d-39a7c7e62b7e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ovadaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047232295-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047232295-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#810db2f4-5617-4698-b22d-39a7c7e62b7e').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 22 Febbraio 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_54021a35-4e73-4ffc-8d75-5ade150a7802">
                    <ul class="menu_1">
<li class="home sezione_184 index">
<a  href="https://ovadaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_229 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_230 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada"  ><span>Economia</span></a>
</li>
<li class="politica sezione_231 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada"  ><span>Politica</span></a>
</li>
<li class="societa sezione_232 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_233 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_234 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_124de805cffe4c158992c03c5ad104cb = undefined;
                            
                            $('#box_54021a35-4e73-4ffc-8d75-5ade150a7802 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_124de805cffe4c158992c03c5ad104cb != 'undefined') {
                                    $('#box_54021a35-4e73-4ffc-8d75-5ade150a7802 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_124de805cffe4c158992c03c5ad104cb.code);
                                    incrementAdvImpression(bannerbox_124de805cffe4c158992c03c5ad104cb.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca2e8d24fe-d983-479f-873c-e342ebb582ac"></div>

<div class="cerca search_horizontal_alessandria" id="cercafa4281c1-318e-424b-8397-70eedab3b646" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca2e8d24fe-d983-479f-873c-e342ebb582ac').click(function(){
                  $('#cercafa4281c1-318e-424b-8397-70eedab3b646').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercafa4281c1-318e-424b-8397-70eedab3b646 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercafa4281c1-318e-424b-8397-70eedab3b646 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercafa4281c1-318e-424b-8397-70eedab3b646 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/OvadaOnlineQuotidiano/"  target="_blank">
              <img src="upload/1556009632960.png" alt="1556009632960" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/310/whatsapp"  target="_blank">
              <img src="upload/1556618004924.png" alt="1556618004924" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/244/rss"  target="_blank">
              <img src="upload/1556009664887.png" alt="1556009664887" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 
    
</div>


<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_bc52ff8b-d9bc-4854-b258-5843b63391aa">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_242 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_827778f82caf49c99ba179752f91502c = undefined;
                            
                            $('#box_bc52ff8b-d9bc-4854-b258-5843b63391aa ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_827778f82caf49c99ba179752f91502c != 'undefined') {
                                    $('#box_bc52ff8b-d9bc-4854-b258-5843b63391aa .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_827778f82caf49c99ba179752f91502c.code);
                                    incrementAdvImpression(bannerbox_827778f82caf49c99ba179752f91502c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="24ddf902-f86d-43a3-b1f1-7846c2468a77" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#24ddf902-f86d-43a3-b1f1-7846c2468a77').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Tagliolo</p><h1 itemprop="headline name" class="titolo_articolo titolo">Il paese si mobilita per Diletta e l'ospedale Regina Margherita</h1>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">22 Febbraio 2022 <span> ore 06:58 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_fd68800b-25f5-40da-a2ca-2854652a5f3b">                
            <meta itemprop="thumbnailUrl" content="http://ovadaonline.ilpiccolo.net/resizer/433/302/true/1645459147437.jpg--il_paese_si_mobilita_per_diletta_e_l_ospedale_regina_margherita.jpg?1645459149000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Il paese si mobilita per Diletta e l'ospedale Regina Margherita" src="resizer/433/302/true/1645459147437.jpg--il_paese_si_mobilita_per_diletta_e_l_ospedale_regina_margherita.jpg?1645459149000" alt="Il paese si mobilita per Diletta e l'ospedale Regina Margherita" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>TAGLIOLO - Un paese mobilitato per Diletta e per dare un sostegno al reparto che la sta curando con scrupolo e amore. Ad aprire la sottoscrizione &egrave; formalmente il CCRT di Tagliolo. L'obiettivo dell'associazione &egrave; quello di acquistare un monitor di controllo per i parametri vitali <strong>dei bambini per il reparto di Gastroenterologia dell'ospedale Regina Margherita di Torino.</strong> E' li che &egrave; ancora ricoverata la piccola, un anno, figlia di Elisa Ravera e Mattia Tagliafico.&nbsp;</p>
<h2>Intervento immediato</h2>
<p>Un mal di gola anomalo come spia di un problema pi&ugrave; esteso e inaspettato. "Dopo i primi controlli della pediatra - spiega <strong>mamma Elisa</strong> - <strong>e un primo ricovero dall'ospedale di Alessandria &egrave; stata riscontrata un'ascite</strong>,&nbsp;la raccolta di liquido nella cavit&agrave; addominale. Il passo successivo &egrave; stato il trasferimento a Torino. La motivazione &egrave; un cavernoma presente dalla nascita. Il monitoraggio in terapia intensiva &egrave; durato cinque giorni. Ora la situazione si &egrave; regolarizzata ma la bambina dovr&agrave; subire un intervento alla vena porta. <strong>Siamo in attesa di capire come procederanno i chirurghi.</strong> Prima sar&agrave; necessario intervenire sulle legature (dilatazioni ndr) che si sono formate nell'esofago. In questo caso il problema &egrave; anche il reperimento della <strong>strumentazione delle dimensioni adeguate per una bambina</strong>".</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://ovadaonline.ilpiccolo.net/generic/2022/02/08/news/medici-di-famiglia-e-corsa-verso-la-pensione-quale-futuro-per-il-territorio-135785/" class="vc_cont_image"><img class="vc_image" src="https://ovadaonline.ilpiccolo.net/resizer/150/-1/true/1644253067065.jpg--medici_di_famiglia__e_corsa_verso_la_pensione__quale_futuro_per_il_territorio_.jpg?1644253068000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/02/08/news/medici-di-famiglia-e-corsa-verso-la-pensione-quale-futuro-per-il-territorio-135785/">Medici di famiglia, &egrave; corsa verso la pensione: quale futuro per il territorio?</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Otto professionisti operano nel centro zona, con un aumento costante dei pazienti</p></div>
    </div>
</div></p>
<h2>Forma e sostanza</h2>
<p>Dall'osservazione della vita quotidiana del personale dell'ospedale l'intento di provare a fare qualcosa di utile. "La bambina deve rimanere nelle vicinanze della struttura. Ho potuto quindi vedere quali sono le difficolt&agrave;. Il reparto &egrave; stato recuperato con <strong>le risorse raccolte da Forma onlus.</strong> I posti sono stati abbassati a dodici per carenza di personale. Ma anche la strumentazione &egrave; carente. <strong>E cos&igrave; abbiamo pensato di coinvolgere il CCRT".</strong> Sia Elisa che Mattia sono consiglieri dell'associazione spesso impegnata in iniziative di beneficienza. "Non volevo lasciar passare troppo tempo. La cifra necessaria supera i due mila euro ma se raccoglieremo di pi&ugrave; troveremo un modo per destinare l'intera cifra attraverso Forma onlus". <strong>A disposizione c'&egrave; l'iban dell'associazione tagliole: IT 73I0200848450000003085660.&nbsp;</strong>Causale: "Donazione Regina Margherita". Ma &egrave; possibile donare anche nelle seguenti attivit&agrave;: Cooperativa di Consumo, Macelleria Tagliafico, Caff&egrave; della Loggia, Tabaccheria.&nbsp;</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://ovadaonline.ilpiccolo.net/generic/2021/12/31/news/se-ne-va-il-2021-i-fatti-salienti-per-l-ovadese-134309/" class="vc_cont_image"><img class="vc_image" src="https://ovadaonline.ilpiccolo.net/resizer/150/-1/true/1640858185269.jpg--se_ne_va_il_2021__i_fatti_salienti_per_l_ovadese.jpg?1640858186000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2021/12/31/news/se-ne-va-il-2021-i-fatti-salienti-per-l-ovadese-134309/">Se ne va il 2021, i fatti salienti per l'Ovadese</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Dall'alluvione di ottobre alla riapertura del teatro. Dal nuovo orizzonte per Saamo ai servizi sanitari in bilico</p></div>
    </div>
</div></p>
<p>&nbsp;</p>
<p></p>
<p></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=societ&agrave;">societ&agrave;</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=tagliolo">tagliolo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ovada">ovada</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ascite">ascite</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=CCRT">CCRT</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 136393 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="6890896f-1e98-4302-89ce-e01c355efb55" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#6890896f-1e98-4302-89ce-e01c355efb55').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_60fe4457-78a1-471f-831d-50802f9b13a1"  articleid="136393"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Tagliolo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/22/news/il-paese-si-mobilita-per-diletta-e-l-ospedale-regina-margherita-136393/">Il paese si mobilita per Dile...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Febbraio 2022 <span> ore 06:58 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_8d588318-faa9-4102-8edf-2c107179faf9"  articleid="136383"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/21/news/covid-il-bollettino-in-provincia-di-alessandria-223-contagi-136383/">Covid, il bollettino: in prov...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Febbraio 2022 <span> ore 16:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_585fa8be-06e5-4d4f-82b1-82a47d747ed1"  articleid="136386"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/21/news/la-statale-del-turchino-riaprira-mercoledi-136386/">La Statale del Turchino riapr...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Febbraio 2022 <span> ore 15:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://ovadaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fovadeseprimabassa.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 20 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="ba599d49-ec2d-4ed6-8912-cd670a7b33ad" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704676306-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704676306-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(473);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#ba599d49-ec2d-4ed6-8912-cd670a7b33ad').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="a0f3519e-e4a7-430e-b310-35806c87b5f1">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Incisa Scapaccino</span><p class="titolo"><a href="generic/2022/02/15/news/si-toglie-la-vita-a-44-anni-era-dipendente-del-grand-hotel-terme-136132/">Si toglie la vita a 44 anni: <br />era dipendente del Grand Hotel Terme</a></p>
            <span class="ora_pubblicazione">15 Febbraio 2022 <span> ore 16:31 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Novi Ligure</span><p class="titolo"><a href="generic/2022/02/18/news/scatta-il-blitz-dei-carabinieri-cinque-arresti-136271/">Scatta il blitz dei Carabinieri: <br />cinque arresti</a></p>
            <span class="ora_pubblicazione">18 Febbraio 2022 <span> ore 15:36 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Viabilit&agrave;</span><p class="titolo"><a href="generic/2022/02/17/news/a26-per-tre-giorni-chiude-il-bivio-per-genova-136149/">A26: per tre giorni chiude il bivio per Genova</a></p>
            <span class="ora_pubblicazione">17 Febbraio 2022 <span> ore 04:59 </span> </span></div></div><script type="text/javascript">var divs=$('#a0f3519e-e4a7-430e-b310-35806c87b5f1 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#a0f3519e-e4a7-430e-b310-35806c87b5f1 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="f51d8409-4169-46d3-b5ba-dd9ec0becbb4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ovadaonline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137679148-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137679148-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(132);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f51d8409-4169-46d3-b5ba-dd9ec0becbb4').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/245/multimedia?mediagenerico=video"  target="_blank">
              <img src="upload/1556009745796.png" alt="1556009745796" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_a515ad66-fe5a-49d1-93cd-9ed26722a495">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/02/17/video/venticinquesimo-minuto-ospiti-di-masi-romeo-mascolo-valentini-e-gabba-136208/"><img alt="Venticinquesimo Minuto: ospiti Di Masi,  Romeo, Mascolo, Valentini e Gabba &nbsp;" title="Venticinquesimo Minuto: ospiti Di Masi,  Romeo, Mascolo, Valentini e Gabba &nbsp;" src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/45778d72bea658d0c7d0aed27c7dacac.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/02/17/video/venticinquesimo-minuto-ospiti-di-masi-romeo-mascolo-valentini-e-gabba-136208/">Venticinquesimo Minuto: ospiti Di Masi, Romeo, Mascolo, Valentini...</a></p><span class="ora_pubblicazione">17 Febbraio 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/02/10/video/calcio-basket-e-badminton-di-gennaro-raimondi-sarto-e-scarabello-a-venticinquesimo-minuto-135915/"><img alt="Calcio, basket e... badminton.  Di Gennaro, Raimondi, Sarto e Scarabello a Venticinquesimo Minuto" title="Calcio, basket e... badminton.  Di Gennaro, Raimondi, Sarto e Scarabello a Venticinquesimo Minuto" src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/13343125e3aecb7644ec9d8c570c724f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/02/10/video/calcio-basket-e-badminton-di-gennaro-raimondi-sarto-e-scarabello-a-venticinquesimo-minuto-135915/">Calcio, basket e... badminton. <br />Di Gennaro, Raimondi, Sarto e Scarabello a Venticinquesimo Minuto</a></p><span class="ora_pubblicazione">10 Febbraio 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/02/07/video/la-svolta-della-cia-con-la-presidenza-in-rosa-135783/"><img alt="La svolta della Cia con la  presidenza in rosa" title="La svolta della Cia con la  presidenza in rosa" src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/ee0c93929a92b274d5e2822024fd14bc.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/02/07/video/la-svolta-della-cia-con-la-presidenza-in-rosa-135783/">La svolta della Cia con la presidenza in rosa</a></p><span class="ora_pubblicazione">07 Febbraio 2022 <span> ore 17:48 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/02/03/video/kolaj-nobili-gioia-daum-e-oddone-ospiti-di-venticinquesimo-minuto-135593/"><img alt="Kolaj, Nobili, Gioia, Daum e Oddone ospiti di Venticinquesimo Minuto" title="Kolaj, Nobili, Gioia, Daum e Oddone ospiti di Venticinquesimo Minuto" src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/6b04bf47ccb906817783a3b10bc748d8.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/02/03/video/kolaj-nobili-gioia-daum-e-oddone-ospiti-di-venticinquesimo-minuto-135593/">Kolaj, Nobili, Gioia, Daum e Oddone ospiti di Venticinquesimo Minuto</a></p><span class="ora_pubblicazione">03 Febbraio 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a515ad66-fe5a-49d1-93cd-9ed26722a495.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/184/home"  target="_blank">
              <img src="upload/1556010988609.png" alt="1556010988609" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null OvadaOnline vc_section_societa-ovada vc_macro_section_ovadaonline societ articolo cms_article "
           id="box_e698fd47-78a5-40e7-90c9-2b0624830da6"  articleid="136339"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://ovadaonline.ilpiccolo.net/societa/2022/02/20/news/strada-del-turchino-oggi-le-verifiche-al-chilometro-71-136339/"><img  alt="Strada del Turchino, oggi le verifiche al chilometro 71" title="Strada del Turchino, oggi le verifiche al chilometro 71" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1645365654219.jpg--.jpg?1645365655000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="https://ovadaonline.ilpiccolo.net/societa/2022/02/20/news/strada-del-turchino-oggi-le-verifiche-al-chilometro-71-136339/">Strada del Turchino, oggi le verifiche al chilometro 71</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Febbraio 2022 <span> ore 15:02 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_e522941e-1266-41c3-8d41-36943095de3b"  articleid="136264"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/21/news/servizio-civile-nuova-proroga-bando-aperto-fino-al-9-marzo-136264/"><img  alt="Servizio civile, nuova proroga: bando aperto fino al 9 marzo" title="Servizio civile, nuova proroga: bando aperto fino al 9 marzo" src="http://ovadaonline.ilpiccolo.net/resizer/434/232/true/ilpiccolo/2119031808_park.jpg--.jpg"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/21/news/servizio-civile-nuova-proroga-bando-aperto-fino-al-9-marzo-136264/">Servizio civile, nuova proroga: bando aperto fino al 9 marzo</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Febbraio 2022 <span> ore 03:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null OvadaOnline vc_section_redazionali  redazionali articolo cms_article "
           id="box_9a20de5b-87c1-43e0-95ee-d27384ce7b88"  articleid="136365"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://ovadaonline.ilpiccolo.net/redazionali/2022/02/21/news/arrivano-gli-ambulanti-di-forte-dei-marmi-136365/"><img  alt="Arrivano &quot;Gli Ambulanti di Forte dei Marmi&quot;" title="Arrivano &quot;Gli Ambulanti di Forte dei Marmi&quot;" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1645381582145.jpg--.jpg?1645381582000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Novi Ligure
        </p>
            <h2 class="titolo vc_title"><a href="https://ovadaonline.ilpiccolo.net/redazionali/2022/02/21/news/arrivano-gli-ambulanti-di-forte-dei-marmi-136365/">Arrivano &quot;Gli Ambulanti di Forte dei Marmi&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Febbraio 2022 <span> ore 09:02 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_899d5b70-c9bd-4984-9112-103af18a56fd"  articleid="136343"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/20/news/decide-russo-la-luese-cristo-scappa-tutti-i-finali-di-giornata-136343/"><img  alt="calcio-dilettanti-risultati-marcatori-classifiche" title="calcio-dilettanti-risultati-marcatori-classifiche" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1645373462079.jpeg--.jpeg?1645373462000"  width="210" height="180"></a>
			
			<p class="didascalia">Felizzano, che impresa: successo in rimonta e primato pi&ugrave; solido</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/20/news/decide-russo-la-luese-cristo-scappa-tutti-i-finali-di-giornata-136343/">Decide Russo, la Luese Cristo scappa. Tutti i finali di giornata</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Febbraio 2022 <span> ore 17:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_9261917d-4e82-4138-b6ff-8c802b44e6c6"  articleid="136342"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/20/news/covid-145-i-nuovi-casi-in-provincia-di-alessandria-136342/"><img  alt="covid-bollettino- regione piemonte-contagi-alessandria" title="covid-bollettino- regione piemonte-contagi-alessandria" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1645372756668.jpeg--.jpeg?1645372759000"  width="210" height="180"></a>
			
			<p class="didascalia">Contagi in calo in provincia </p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">UNITA' DI CRISI
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/20/news/covid-145-i-nuovi-casi-in-provincia-di-alessandria-136342/">Covid, 145 i nuovi casi in provincia di Alessandria</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Febbraio 2022 <span> ore 17:08 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_d77b194b-5463-4427-87f7-3a1b47b2af93"  articleid="136340"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/20/news/rignaese-sassari-l-ovadese-espugna-santostefano-136340/">Rignanese-Sassari: l'Ovadese ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Febbraio 2022 <span> ore 16:29 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_30530315-9940-4c0b-b33a-189679d09838"  articleid="136313"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/20/news/a26-con-lo-svincolo-chiuso-il-pedaggio-sale-136313/">A26, con lo svincolo chiuso i...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Febbraio 2022 <span> ore 06:50 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_202ec8a5-b875-4724-8a6d-9ef3e8bb7ad7"  articleid="136314"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/20/news/bovone-mecof-ormig-vezzani-la-meccanica-ovadese-in-mostra-136314/">Bovone, Mecof, Ormig, Vezzani...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Febbraio 2022 <span> ore 06:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_89662882-fa64-4df2-abd7-02eabdf8fb04"  articleid="136276"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/20/news/niente-carnevale-a-rocca-la-lachera-tornera-nel-2023-136276/"><img  alt="Niente carnevale a Rocca: la Lachera torner&agrave; nel 2023" title="Niente carnevale a Rocca: la Lachera torner&agrave; nel 2023" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1645196453488.jpg--.jpg?1645196453000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Rocca Grimalda
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/20/news/niente-carnevale-a-rocca-la-lachera-tornera-nel-2023-136276/">Niente carnevale a Rocca: la Lachera torner&agrave; nel 2023</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Febbraio 2022 <span> ore 03:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/footer_ovadaonline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_13afe530-8cf8-4717-93ea-bc9d087c63fa">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a rel="nofollow" href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_239 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/239/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_238 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_240 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_242 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_03f9c84f886b430a842f7c4f1bd9957e = undefined;
                            
                            $('#box_13afe530-8cf8-4717-93ea-bc9d087c63fa ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_03f9c84f886b430a842f7c4f1bd9957e != 'undefined') {
                                    $('#box_13afe530-8cf8-4717-93ea-bc9d087c63fa .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_03f9c84f886b430a842f7c4f1bd9957e.code);
                                    incrementAdvImpression(bannerbox_03f9c84f886b430a842f7c4f1bd9957e.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=136393" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_54021a35-4e73-4ffc-8d75-5ade150a7802\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_184 index\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_229 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_230 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_231 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_232 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_233 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_234 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_235 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_124de805cffe4c158992c03c5ad104cb = undefined;\n                            \n                            $('#box_54021a35-4e73-4ffc-8d75-5ade150a7802 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_124de805cffe4c158992c03c5ad104cb != 'undefined') {\n                                    $('#box_54021a35-4e73-4ffc-8d75-5ade150a7802 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_124de805cffe4c158992c03c5ad104cb.code);\n                                    incrementAdvImpression(bannerbox_124de805cffe4c158992c03c5ad104cb.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_54021a35-4e73-4ffc-8d75-5ade150a7802').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_bc52ff8b-d9bc-4854-b258-5843b63391aa\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_242 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_827778f82caf49c99ba179752f91502c = undefined;\n                            \n                            $('#box_bc52ff8b-d9bc-4854-b258-5843b63391aa ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_827778f82caf49c99ba179752f91502c != 'undefined') {\n                                    $('#box_bc52ff8b-d9bc-4854-b258-5843b63391aa .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_827778f82caf49c99ba179752f91502c.code);\n                                    incrementAdvImpression(bannerbox_827778f82caf49c99ba179752f91502c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_bc52ff8b-d9bc-4854-b258-5843b63391aa').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_13afe530-8cf8-4717-93ea-bc9d087c63fa\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_239 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/239/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_238 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_240 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_242 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_03f9c84f886b430a842f7c4f1bd9957e = undefined;\n                            \n                            $('#box_13afe530-8cf8-4717-93ea-bc9d087c63fa ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_03f9c84f886b430a842f7c4f1bd9957e != 'undefined') {\n                                    $('#box_13afe530-8cf8-4717-93ea-bc9d087c63fa .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_03f9c84f886b430a842f7c4f1bd9957e.code);\n                                    incrementAdvImpression(bannerbox_03f9c84f886b430a842f7c4f1bd9957e.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_13afe530-8cf8-4717-93ea-bc9d087c63fa').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>