

<!DOCTYPE html>
<html>
    <head>
        <title>&quot;In provincia decessi fermi da 41 giorni. Ma serve tracciare&quot; - OvadaOnline</title>
<meta name="description" content="Analisi (e grafici) del professor Bianchi dell'Upo&nbsp; &nbsp;" />
<meta name="Keywords" content="carlucciobianchiupo,contagi,alessandria,piemonte" />
<meta name="news_keywords" content="carlucciobianchiupo,contagi,alessandria,piemonte" />
<meta name="sections" content="Generic,Home,Società,Home,Home,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_20.ico?v=1561647046000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_20.ico?v=1561647046000" type="image/x-icon" />

<base href="http://ovadaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="&quot;In provincia decessi fermi da 41 giorni. Ma serve tracciare&quot;"      >
<meta property="og:description" content="Analisi (e grafici) del professor Bianchi dell'Upo&nbsp; &nbsp;">
<meta property="og:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/1625507181106.jpg--_in_provincia_decessi_fermi_da_41_giorni__ma_serve_tracciare_.jpg?1625507181000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ovadaonline.ilpiccolo.net/generic/2021/07/06/news/in-provincia-decessi-fermi-da-41-giorni-ma-serve-tracciare-127450/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="&quot;In provincia decessi fermi da 41 giorni. Ma serve tracciare&quot;">
<meta property="twitter:description" content="Analisi (e grafici) del professor Bianchi dell'Upo&nbsp; &nbsp;">
<meta property="twitter:url" content="http://ovadaonline.ilpiccolo.net/generic/2021/07/06/news/in-provincia-decessi-fermi-da-41-giorni-ma-serve-tracciare-127450/">
<meta property="twitter:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/1625507181106.jpg--_in_provincia_decessi_fermi_da_41_giorni__ma_serve_tracciare_.jpg?1625507181000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/1625507181106.jpg--_in_provincia_decessi_fermi_da_41_giorni__ma_serve_tracciare_.jpg?1625507181000" />
<meta itemprop="url" content="http://ovadaonline.ilpiccolo.net/generic/2021/07/06/news/in-provincia-decessi-fermi-da-41-giorni-ma-serve-tracciare-127450/" />
<link rel="canonical" href="http://ovadaonline.ilpiccolo.net/generic/2021/07/06/news/in-provincia-decessi-fermi-da-41-giorni-ma-serve-tracciare-127450/" /><meta property="articleID" content="127450">
    <meta property="datePublished" content="2021-07-06T05:12:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://ovadaonline.ilpiccolo.net/generic/2021/07/06/news/in-provincia-decessi-fermi-da-41-giorni-ma-serve-tracciare-127450/","mainEntityOfPage":"http://ovadaonline.ilpiccolo.net/generic/2021/07/06/news/in-provincia-decessi-fermi-da-41-giorni-ma-serve-tracciare-127450/","headline":"\"In provincia decessi fermi da 41 giorni. Ma serve tracciare\"","text":"ALESSANDRIA -  Se a livello nazionale assistiamo a una tendenza al rialzo della curva relativa ai nuovi contagi, in Piemonte bisogna forse parlare di stabilizzazione. Su numeri bassi, sia chiaro, ma serve monitorare e soprattutto bisogna potenziare il tracciamento. È il concetto sul quale insiste, ancora una volta, Carluccio Bianchi, docente di Macroeconomia dell’Upo, secondo il quale «la diminuzione della percentuale di asintomatici, con conseguente aumento dei casi ‘extra protocollo’, non rappresenta certo una buona notizia. Il quadro generale è buono, ma non dobbiamo sprecare la grande occasione che abbiamo a disposizione». Incidenza 100mila Per quanto riguarda l’incidenza ogni 100mila abitanti, Italia e Lombardia (rispettivamente con 9 e con 8,3) si allontanano da Piemonte e provincia di Alessandria, ferme a 4,6. «A livello di numeri, invece - aggiunge il docente - la nostra regione nel bilancio settimanale scende da 249 a 196, il 21% in meno, ma negli ultimi due giorni sembra delinearsi appunto una stabilizzazione. Siamo a 28 casi al giorno, come lo scorso 15 agosto, e sarà molto interessante verificare che cosa accadrà nei prossimi giorni». Nonostante un andamento un po’ in altalena, il traino è rappresentato ancora da Torino, che contribuisce con un buon ‘meno 21’, ma anche Alessandria e Cuneo vanno bene. Tutte le province sono in calo, tranne Biella, Vco e Vercelli che non si scostano dal risultato di martedì scorso. Pressione ospedaliera Le notizie migliori riguardano la pressione ospedaliera e i decessi. «Le terapie intensive - conferma Bianchi - sono in totale otto, in calo rispetto alle 14 dell’aggiornamento precedente, ma anche i ricoveri scendono sensibilmente, da 164 a 83, quindi con una riduzione di 81 unità. Il tasso di occupazione è fissato all’1,3 e all’1,4%, direi che si tratta di un riscontro eccezionale. I decessi? In Piemonte siamo fermi a zero da sette giorni consecutivi, nell’Alessandrino addirittura da 41: significa che la campagna vaccinale sta producendo gli effetti sperati». Solo tre i casi settimanali ascrivibili alle Rsa, mentre le scuole passano da 21 a 9. 64 attualmente positivi Alessandria, come detto, si comporta bene: i contagi settimanali erano 31 e sono 19, con una riduzione di 12 unità e in percentuale pari al 39%, di fatto il doppio della media regionale. «I guariti - conclude Bianchi - pur rallentando a livello fisiologico, in presenza di pochi casi, sono comunque 45 e di conseguenza i nuovi positivi sono 26 in meno. Gli ‘attualmente positivi’, invece, in totale sono 64, lo 0,016% della popolazione. Solo ad Alessandria città ne troviamo 20, ed è un dato un po’ sballato, mentre gli altri sono distribuiti in modo piuttosto equo. Prospettive? A costo di essere ripetitivo dico che bisogna sequenziare, è fondamentale con numeri così bassi, anche per contrastare le varianti».  ","keywords":"carlucciobianchiupo,contagi,alessandria,piemonte","articleSection":"Generic","publisher":{"@type":"Organization","name":"OvadaOnline","logo":{"@type":"ImageObject","url":"http://ovadaonline.ilpiccolo.net/images/logos/20/logo_colored.jpg"}},"image":{"contentUrl":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1625507181106.jpg--.jpg?1625507181000","url":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1625507181106.jpg--.jpg?1625507181000","@type":"ImageObject"},"description":"<p>Analisi (e grafici) del professor Bianchi dell'Upo&nbsp; &nbsp;</p>","author":{"@type":"Person","name":"Paolo Livraghi"},"dateCreated":"2021-07-05T16:36:42Z","dateModified":"2021-07-05T17:47:45Z","datePublished":"2021-07-06T05:12:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 20;
virtualcmsPageInfo.domainId = 26;
virtualcmsPageInfo.channelName = 'OvadaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ovadaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = '\"In provincia decessi fermi da 41 giorni. Ma serve tracciare\"';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-07-06 07:12';
virtualcmsPageInfo.article.author = 'Paolo Livraghi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/07/06/news/in-provincia-decessi-fermi-da-41-giorni-ma-serve-tracciare-127450/';

</script>
<script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ovadaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=127450&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=127450&amp=false';
    </script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="c356475d-aba5-434e-ac6f-41fa6851ea5f" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site.css?v=1617803590000" rel="stylesheet" type="text/css" />        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site_20.css?v=1590656758000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ovadaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1624515400000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="ovadaonline  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4243" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins> <script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(497);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/ovadaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289624736-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289624736-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289624736-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289624736-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289624736-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(404);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/OvadaOnline_Skin-->

<div id='div-gpt-ad-1558540988328-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540988328-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(282);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/header_ovadaonline_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

    
        <script id="de324bdc-f3f3-47bf-ae7b-74bdd9c64e70" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ovadaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047232295-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047232295-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#de324bdc-f3f3-47bf-ae7b-74bdd9c64e70').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 06 Luglio 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_d34a0a84-788a-4daa-97c1-63bbb4b9da9c">
                    <ul class="menu_1">
<li class="home sezione_184 index">
<a  href="https://ovadaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_229 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_230 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada"  ><span>Economia</span></a>
</li>
<li class="politica sezione_231 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada"  ><span>Politica</span></a>
</li>
<li class="societa sezione_232 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_233 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_234 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_235 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_36d8fc70529f4ebe833e44d103b4d5f4 = undefined;
                            
                            $('#box_d34a0a84-788a-4daa-97c1-63bbb4b9da9c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_36d8fc70529f4ebe833e44d103b4d5f4 != 'undefined') {
                                    $('#box_d34a0a84-788a-4daa-97c1-63bbb4b9da9c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_36d8fc70529f4ebe833e44d103b4d5f4.code);
                                    incrementAdvImpression(bannerbox_36d8fc70529f4ebe833e44d103b4d5f4.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercadc42c4be-d9b5-4e6f-a8a4-09629f988edf"></div>

<div class="cerca search_horizontal_alessandria" id="cerca4a62c5b5-e0f0-474e-a93f-c28199be9344" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercadc42c4be-d9b5-4e6f-a8a4-09629f988edf').click(function(){
                  $('#cerca4a62c5b5-e0f0-474e-a93f-c28199be9344').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca4a62c5b5-e0f0-474e-a93f-c28199be9344 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca4a62c5b5-e0f0-474e-a93f-c28199be9344 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca4a62c5b5-e0f0-474e-a93f-c28199be9344 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/OvadaOnlineQuotidiano/"  target="_blank">
              <img src="upload/1556009632960.png" alt="1556009632960" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/310/whatsapp"  target="_blank">
              <img src="upload/1556618004924.png" alt="1556618004924" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/244/rss"  target="_blank">
              <img src="upload/1556009664887.png" alt="1556009664887" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-7d9e9956-c513-46ab-9176-6640f84d9634" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-7d9e9956-c513-46ab-9176-6640f84d9634" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-7d9e9956-c513-46ab-9176-6640f84d9634"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-7d9e9956-c513-46ab-9176-6640f84d9634');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-7d9e9956-c513-46ab-9176-6640f84d9634').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-7d9e9956-c513-46ab-9176-6640f84d9634').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="353dd56e-5e15-4810-b0df-77010c73fe6a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#353dd56e-5e15-4810-b0df-77010c73fe6a').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">I contagi</p><h1 itemprop="headline name" class="titolo_articolo titolo">&quot;In provincia decessi fermi da 41 giorni. Ma serve tracciare&quot;</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Analisi (e grafici) del professor Bianchi dell'Upo&nbsp; &nbsp;</p></div><p itemprop="datePublished" class="data_articolo data">06 Luglio 2021 <span> ore 07:12 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Paolo Livraghi</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_446119de-df97-43f8-9ab7-650ac984d27b">                
            <meta itemprop="thumbnailUrl" content="http://ovadaonline.ilpiccolo.net/resizer/433/302/true/1625507181106.jpg--_in_provincia_decessi_fermi_da_41_giorni__ma_serve_tracciare_.jpg?1625507181000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="&quot;In provincia decessi fermi da 41 giorni. Ma serve tracciare&quot;" src="resizer/433/302/true/1625507181106.jpg--_in_provincia_decessi_fermi_da_41_giorni__ma_serve_tracciare_.jpg?1625507181000" alt="&quot;In provincia decessi fermi da 41 giorni. Ma serve tracciare&quot;" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA -&nbsp; Se a livello nazionale assistiamo a una tendenza al rialzo della curva relativa ai nuovi contagi, <strong>in Piemonte bisogna forse parlare di stabilizzazione</strong>. Su numeri bassi, sia chiaro, ma serve monitorare e soprattutto bisogna potenziare il tracciamento.</p>
<p></p>
<p><img src="https://www.ilpiccolo.net/upload/1625507198176.jpg" alt="" width="1202" height="787" /></p>
<p>&Egrave; il concetto sul quale insiste, ancora una volta, <strong>Carluccio Bianchi</strong>, docente di Macroeconomia dell&rsquo;Upo, secondo il quale &laquo;la diminuzione della percentuale di asintomatici, con conseguente aumento dei casi &lsquo;extra protocollo&rsquo;, <strong>non rappresenta certo una buona notizia</strong>. Il quadro generale &egrave; buono, ma non dobbiamo sprecare la grande occasione che abbiamo a disposizione&raquo;.</p>
<p><img src="https://www.ilpiccolo.net/upload/1625507190607.jpg" alt="" width="1205" height="787" /></p>
<p><strong>Incidenza 100mila</strong><br />Per quanto riguarda l&rsquo;incidenza ogni 100mila abitanti, Italia e Lombardia (rispettivamente con 9 e con 8,3) si allontanano da Piemonte e provincia di Alessandria, ferme a 4,6. &laquo;A livello di numeri, invece - aggiunge il docente - <strong>la nostra regione nel bilancio settimanale scende da 249 a 196</strong>, il 21% in meno, ma negli ultimi due giorni sembra delinearsi appunto una stabilizzazione. Siamo a 28 casi al giorno, come lo scorso 15 agosto, e sar&agrave; molto interessante verificare che cosa accadr&agrave; nei prossimi giorni&raquo;.</p>
<p><img src="https://www.ilpiccolo.net/upload/1625507207221.jpg" alt="" width="1205" height="787" /></p>
<p>Nonostante un andamento un po&rsquo; in altalena, il traino &egrave; rappresentato ancora da Torino, che contribuisce con un buon &lsquo;meno 21&rsquo;, ma <strong>anche Alessandria e Cuneo vanno bene</strong>. Tutte le province sono in calo, tranne Biella, Vco e Vercelli che non si scostano dal risultato di marted&igrave; scorso.</p>
<p><img src="https://www.ilpiccolo.net/upload/1625507215278.jpg" alt="" width="1205" height="787" /></p>
<p><strong>Pressione ospedaliera</strong><br />Le notizie migliori riguardano la pressione ospedaliera e i decessi. &laquo;<strong>Le terapie intensive</strong> - conferma Bianchi - <strong>sono in totale otto</strong>, in calo rispetto alle 14 dell&rsquo;aggiornamento precedente, ma anche i ricoveri scendono sensibilmente, da 164 a 83, quindi con una riduzione di 81 unit&agrave;. Il tasso di occupazione &egrave; fissato all&rsquo;1,3 e all&rsquo;1,4%, direi che si tratta di un riscontro eccezionale. I decessi? In Piemonte siamo fermi a zero da sette giorni consecutivi,<strong> nell&rsquo;Alessandrino addirittura da 41</strong>: significa che la campagna vaccinale sta producendo gli effetti sperati&raquo;. Solo tre i casi settimanali ascrivibili alle Rsa, mentre le scuole passano da 21 a 9.</p>
<p><img src="https://www.ilpiccolo.net/upload/1625507223145.jpg" alt="" width="1205" height="787" /></p>
<p><strong>64 attualmente positivi</strong><br />Alessandria, come detto, si comporta bene:<strong> i contagi settimanali erano 31 e sono 19</strong>, con una riduzione di 12 unit&agrave; e in percentuale pari al 39%, di fatto il doppio della media regionale.</p>
<p><img src="https://www.ilpiccolo.net/upload/1625507230696.jpg" alt="" width="1205" height="787" /></p>
<p>&laquo;I guariti - conclude Bianchi - pur rallentando a livello fisiologico, in presenza di pochi casi, sono comunque 45 e di conseguenza i nuovi positivi sono 26 in meno. <strong>Gli &lsquo;attualmente positivi&rsquo;, invece, in totale sono 64</strong>, lo 0,016% della popolazione. Solo ad Alessandria citt&agrave; ne troviamo 20, ed &egrave; un dato un po&rsquo; sballato, mentre gli altri sono distribuiti in modo piuttosto equo. Prospettive? A costo di essere ripetitivo dico che<strong> bisogna sequenziare</strong>, &egrave; fondamentale con numeri cos&igrave; bassi, anche per contrastare le varianti&raquo;.</p>
<p><img src="https://www.ilpiccolo.net/upload/1625507262939.jpg" alt="" width="1205" height="787" /></p>
<p><img src="https://www.ilpiccolo.net/upload/1625507256994.jpg" alt="" width="1205" height="787" /></p>
<p><img src="https://www.ilpiccolo.net/upload/1625507250704.jpg" alt="" width="1205" height="787" /></p>
<p><img src="https://www.ilpiccolo.net/upload/1625507244140.jpg" alt="" width="1205" height="787" /></p>
<p><img src="https://www.ilpiccolo.net/upload/1625507237819.jpg" alt="" width="1205" height="787" /><br />&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=carlucciobianchiupo">carlucciobianchiupo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=contagi">contagi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandria">alessandria</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piemonte">piemonte</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 127450 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="28309d10-4ad1-47ac-9f6e-710d654b1519" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#28309d10-4ad1-47ac-9f6e-710d654b1519').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_178f2a3b-27dd-4c45-bb82-1c9c6548737e"  articleid="127463"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/07/06/news/multe-per-il-2017-esecutivi-i-ruoli-coattivi-127463/">Multe per il 2017: esecutivi ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Luglio 2021 <span> ore 08:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_9e2ff5e7-34b9-4e71-918c-b9b4c7c8dd14"  articleid="127452"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/07/06/news/viaggio-nella-maturita-2021-matilde-carissimi-127452/">Viaggio nella Maturit&agrave; 2021: ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Luglio 2021 <span> ore 04:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null OvadaOnline vc_section_redazionali  redazionali articolo cms_article "
           id="box_2249aa60-3082-45d8-bd54-5691a32d214b"  articleid="127469"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Spi Cgil
        </p>
            <h2 class="titolo vc_title"><a href="https://ovadaonline.ilpiccolo.net/redazionali/2021/07/06/news/tuteliamo-gli-anziani-per-costruire-un-futuro-migliore-127469/">&quot;Tuteliamo gli anziani per co...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Luglio 2021 <span> ore 09:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://ovadaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fovadeseprimabassa.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 20 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="f9790af2-91f7-4c38-a462-70aa33f817d1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704676306-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704676306-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(473);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f9790af2-91f7-4c38-a462-70aa33f817d1').remove()
    </script>
      
      
 
        </div>
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><div id="nat_60b0ca521f8d0873294fd648"></div>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60b0ca521f8d0873294fd648']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script><script type="text/javascript">incrementAdvImpression(504);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="9e9a8225-2765-4377-b5bd-d16f4a0d6ad3">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Il caso</span><p class="titolo"><a href="generic/2021/07/02/news/morta-donna-incinta-salva-la-bimba-127365/">Morta donna incinta, salva la bimba</a></p>
            <span class="ora_pubblicazione">02 Luglio 2021 <span> ore 18:03 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Litta Parodi</span><p class="titolo"><a href="generic/2021/06/26/news/scontro-auto-moto-centauro-gravissimo-127136/">Scontro auto-moto, centauro gravissimo</a></p>
            <span class="ora_pubblicazione">26 Giugno 2021 <span> ore 16:49 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">118</span><p class="titolo"><a href="generic/2021/07/03/news/mezzo-pesante-precipita-dal-ponte-e-piomba-nell-orba-morto-il-conducente-127381/">Mezzo pesante precipita dal ponte <br />e piomba nell'Orba: morto il conducente</a></p>
            <span class="ora_pubblicazione">03 Luglio 2021 <span> ore 13:05 </span> </span></div></div><script type="text/javascript">var divs=$('#9e9a8225-2765-4377-b5bd-d16f4a0d6ad3 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#9e9a8225-2765-4377-b5bd-d16f4a0d6ad3 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="b673602b-a42e-46d3-b71b-50d13c0ecd31" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ovadaonline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137679148-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137679148-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(132);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#b673602b-a42e-46d3-b71b-50d13c0ecd31').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/245/multimedia?mediagenerico=video"  target="_blank">
              <img src="upload/1556009745796.png" alt="1556009745796" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_d8f67351-445e-4814-ae43-4396125061fc">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/07/05/video/pd-i-nuovi-dirigenti-provinciali-127427/"><img alt="Pd, i nuovi dirigenti provinciali" title="Pd, i nuovi dirigenti provinciali" src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/c926b84ea19cdfc60a07f78840785940.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/07/05/video/pd-i-nuovi-dirigenti-provinciali-127427/">Pd, i nuovi dirigenti provinciali</a></p><span class="ora_pubblicazione">05 Luglio 2021 <span> ore 12:21 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video multimedia OvadaOnline">
                                <article>
                                <div class="cont_foto"><a href="https://ovadaonline.ilpiccolo.net/multimedia/2021/05/28/video/a-cassinelle-dove-una-volta-c-era-il-mare-126040/"><img alt="monfreedom" title="monfreedom" src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/e3e9ab4bc58dd01dd46946c81cc499dc.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://ovadaonline.ilpiccolo.net/multimedia/2021/05/28/video/a-cassinelle-dove-una-volta-c-era-il-mare-126040/">A Cassinelle, dove una volta c'era il mare</a></p><span class="ora_pubblicazione">28 Maggio 2021 <span> ore 18:50 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/05/24/video/echos-2021-la-provincia-diventa-un-grande-palcoscenico-125865/"><img alt="echos 2021" title="echos 2021" src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/110493963481be6d64b9aeac7a13c321.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/05/24/video/echos-2021-la-provincia-diventa-un-grande-palcoscenico-125865/">Echos 2021: <br />la provincia diventa <br />un grande palcoscenico</a></p><span class="ora_pubblicazione">24 Maggio 2021 <span> ore 15:45 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/04/27/video/sicurezza-enti-locali-e-crisi-economica-la-parola-d-ordine-e-sinergia-124802/"><img alt="prefetto zito" title="prefetto zito" src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/b7d12856c46bfa52f466ce8852e3a59c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/04/27/video/sicurezza-enti-locali-e-crisi-economica-la-parola-d-ordine-e-sinergia-124802/">&quot;Sicurezza, enti locali e crisi economica: la parola d'ordine &egrave; sinergia&quot;</a></p><span class="ora_pubblicazione">27 Aprile 2021 <span> ore 12:02 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d8f67351-445e-4814-ae43-4396125061fc.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/184/home"  target="_blank">
              <img src="upload/1556010988609.png" alt="1556010988609" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_25baea0a-db7b-4105-9a80-7bcc8951238f"  articleid="127450"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/07/06/news/in-provincia-decessi-fermi-da-41-giorni-ma-serve-tracciare-127450/"><img  alt="&quot;In provincia decessi fermi da 41 giorni. Ma serve tracciare&quot;" title="&quot;In provincia decessi fermi da 41 giorni. Ma serve tracciare&quot;" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1625507181106.jpg--.jpg?1625507181000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">I contagi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/07/06/news/in-provincia-decessi-fermi-da-41-giorni-ma-serve-tracciare-127450/">&quot;In provincia decessi fermi da 41 giorni. Ma serve tracciare&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Luglio 2021 <span> ore 07:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_830a9b10-eb00-40a9-a8fb-3aee865c4eaf"  articleid="127455"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/07/05/news/oggi-in-piemonte-oltre-35mila-somministrazioni-127455/"><img  alt="Oggi in Piemonte oltre 35mila somministrazioni" title="Oggi in Piemonte oltre 35mila somministrazioni" src="http://ovadaonline.ilpiccolo.net/resizer/434/232/true/1625508699837.jpeg--.jpeg?1625508700000"  width="434" height="232"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: i numeri odierni sull'andamento della campagna vaccinale</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/07/05/news/oggi-in-piemonte-oltre-35mila-somministrazioni-127455/">Oggi in Piemonte oltre 35mila somministrazioni</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Luglio 2021 <span> ore 20:22 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_4bdc48c0-3c0e-47a7-9da2-a8d6c0a118de"  articleid="127440"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/07/05/news/coronavirus-in-provincia-zero-decessi-3-contagi-e-3-guariti-127440/"><img  alt="Coronavirus: in provincia zero decessi, 3 contagi e 3 guariti" title="Coronavirus: in provincia zero decessi, 3 contagi e 3 guariti" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1625495648830.JPG--.JPG?1625495650000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: i dati odierni sull'andamento della pandemia</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/07/05/news/coronavirus-in-provincia-zero-decessi-3-contagi-e-3-guariti-127440/">Coronavirus: in provincia zero decessi, <br />3 contagi e 3 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Luglio 2021 <span> ore 16:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_4391acb1-eea4-44b3-b50f-069278985f7c"  articleid="127349"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/07/05/news/piazza-garibaldi-lavori-da-meta-luglio-quattro-mesi-per-il-restyling-127349/"><img  alt="Piazza Garibaldi, lavori da met&agrave; luglio: &laquo;Quattro mesi per il restyling&raquo;" title="Piazza Garibaldi, lavori da met&agrave; luglio: &laquo;Quattro mesi per il restyling&raquo;" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1625211747271.jpg--.jpg?1625211749000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/07/05/news/piazza-garibaldi-lavori-da-meta-luglio-quattro-mesi-per-il-restyling-127349/">Piazza Garibaldi, lavori da met&agrave; luglio: &laquo;Quattro mesi per il restylin...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Luglio 2021 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_19a60ef0-3a3f-4ac4-a44f-b886556e4ef3"  articleid="127354"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/07/05/news/viaggio-nella-maturita-2021-raccontiamo-le-storie-dei-centini-ovadesi-127354/"><img  alt="Viaggio nella maturit&agrave; 2021: raccontiamo le storie dei &quot;centini&quot; ovadesi" title="Viaggio nella maturit&agrave; 2021: raccontiamo le storie dei &quot;centini&quot; ovadesi" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1561111373501.jpg--.jpg?1561111375000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/07/05/news/viaggio-nella-maturita-2021-raccontiamo-le-storie-dei-centini-ovadesi-127354/">Viaggio nella maturit&agrave; 2021: raccontiamo le storie dei &quot;centini&quot; ovade...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Luglio 2021 <span> ore 03:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_9db851aa-ae1a-4dd7-a2c4-fbfa66405699"  articleid="127406"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il congresso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/07/05/news/pd-marilli-segretario-con-graziano-vice-127406/">Pd, Marilli segretario con Gr...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Luglio 2021 <span> ore 08:38 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic gallery cms_article "
           id="box_a3eced4e-c27f-4587-a00e-166c24dd5f57"  articleid="127404"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Gallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/07/04/gallery/giro-d-italia-le-salite-i-colori-il-pubblico-in-festa-127404/">Giro d'Italia: le salite, i c...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Luglio 2021 <span> ore 21:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_94f46452-c441-4635-b38b-2330a7ca4b8d"  articleid="127399"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/07/04/news/oggi-in-provincia-un-contagio-e-una-guarigione-nessun-decesso-127399/">Oggi in provincia un contagio...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Luglio 2021 <span> ore 16:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_0e6e54b4-bb5b-4629-9e73-b3c2f52abf7b"  articleid="127401"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/07/04/news/la-rivincita-di-marianne-vos-nella-provincia-in-rosa-127401/"><img  alt="La rivincita di Marianne Vos, nella provincia in rosa" title="La rivincita di Marianne Vos, nella provincia in rosa" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1625417859565.jpg--.jpg?1625417861000"  width="210" height="180"></a>
			
			<p class="didascalia">Marianne Vox festeggia la vittoria , sul podio Lucinda Brand e Liane Lippert (foto Ilaria Cutuli)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ciclismo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/07/04/news/la-rivincita-di-marianne-vos-nella-provincia-in-rosa-127401/">La rivincita di Marianne Vos, nella provincia in rosa</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Luglio 2021 <span> ore 19:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/footer_ovadaonline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_383332db-fd80-4952-a056-495754e26c67">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a rel="nofollow" href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_239 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/239/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_238 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_240 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_242 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_b742cc96f36f4c1d9197c55f8843de8a = undefined;
                            
                            $('#box_383332db-fd80-4952-a056-495754e26c67 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b742cc96f36f4c1d9197c55f8843de8a != 'undefined') {
                                    $('#box_383332db-fd80-4952-a056-495754e26c67 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b742cc96f36f4c1d9197c55f8843de8a.code);
                                    incrementAdvImpression(bannerbox_b742cc96f36f4c1d9197c55f8843de8a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=127450" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_d34a0a84-788a-4daa-97c1-63bbb4b9da9c\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_184 index\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_229 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_230 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_231 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_232 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_233 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_234 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_235 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_36d8fc70529f4ebe833e44d103b4d5f4 = undefined;\n                            \n                            $('#box_d34a0a84-788a-4daa-97c1-63bbb4b9da9c ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_36d8fc70529f4ebe833e44d103b4d5f4 != 'undefined') {\n                                    $('#box_d34a0a84-788a-4daa-97c1-63bbb4b9da9c .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_36d8fc70529f4ebe833e44d103b4d5f4.code);\n                                    incrementAdvImpression(bannerbox_36d8fc70529f4ebe833e44d103b4d5f4.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_d34a0a84-788a-4daa-97c1-63bbb4b9da9c').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_383332db-fd80-4952-a056-495754e26c67\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_239 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/239/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_238 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_240 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_242 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_b742cc96f36f4c1d9197c55f8843de8a = undefined;\n                            \n                            $('#box_383332db-fd80-4952-a056-495754e26c67 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_b742cc96f36f4c1d9197c55f8843de8a != 'undefined') {\n                                    $('#box_383332db-fd80-4952-a056-495754e26c67 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b742cc96f36f4c1d9197c55f8843de8a.code);\n                                    incrementAdvImpression(bannerbox_b742cc96f36f4c1d9197c55f8843de8a.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_383332db-fd80-4952-a056-495754e26c67').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>