

<!DOCTYPE html>
<html>
    <head>
        <title>Coronavirus: in provincia  3 decessi, 163 contagi e 142  guariti - OvadaOnline</title>
<meta name="description" content="Leggero calo di casi in Piemonte, ma aumenta il tasso di positivit&agrave;. Pochi i tamponi processati" />
<meta name="Keywords" content="bollettino,coronavirus,covid-19,alessandria,piemonte,unità di crisi" />
<meta name="news_keywords" content="bollettino,coronavirus,covid-19,alessandria,piemonte,unità di crisi" />
<meta name="sections" content="Generic,Home,Home,Home,Home,Home,Home,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_20.ico?v=1561647046000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_20.ico?v=1561647046000" type="image/x-icon" />

<base href="http://ovadaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Coronavirus: in provincia  3 decessi, 163 contagi e 142  guariti"      >
<meta property="og:description" content="Leggero calo di casi in Piemonte, ma aumenta il tasso di positivit&agrave;. Pochi i tamponi processati">
<meta property="og:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/1617374281166.JPG--coronavirus__in_provincia_3_decessi__163_contagi_e_142_guariti.JPG?1617374283000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ovadaonline.ilpiccolo.net/generic/2021/04/02/news/coronavirus-in-provincia-3-decessi-163-contagi-e-142-guariti-123851/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Coronavirus: in provincia  3 decessi, 163 contagi e 142  guariti">
<meta property="twitter:description" content="Leggero calo di casi in Piemonte, ma aumenta il tasso di positivit&agrave;. Pochi i tamponi processati">
<meta property="twitter:url" content="http://ovadaonline.ilpiccolo.net/generic/2021/04/02/news/coronavirus-in-provincia-3-decessi-163-contagi-e-142-guariti-123851/">
<meta property="twitter:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/1617374281166.JPG--coronavirus__in_provincia_3_decessi__163_contagi_e_142_guariti.JPG?1617374283000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/1617374281166.JPG--coronavirus__in_provincia_3_decessi__163_contagi_e_142_guariti.JPG?1617374283000" />
<meta itemprop="url" content="http://ovadaonline.ilpiccolo.net/generic/2021/04/02/news/coronavirus-in-provincia-3-decessi-163-contagi-e-142-guariti-123851/" />
<link rel="canonical" href="http://ovadaonline.ilpiccolo.net/generic/2021/04/02/news/coronavirus-in-provincia-3-decessi-163-contagi-e-142-guariti-123851/" /><meta property="articleID" content="123851">
    <meta property="datePublished" content="2021-04-02T14:40:8Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://ovadaonline.ilpiccolo.net/generic/2021/04/02/news/coronavirus-in-provincia-3-decessi-163-contagi-e-142-guariti-123851/","mainEntityOfPage":"http://ovadaonline.ilpiccolo.net/generic/2021/04/02/news/coronavirus-in-provincia-3-decessi-163-contagi-e-142-guariti-123851/","headline":"Coronavirus: in provincia  3 decessi, 163 contagi e 142  guariti","text":"Alessandria -  Secondo il quotidiano aggiornamento fornito dall'Unità di Crisi, in provincia sono 163 i nuovi casi di positività al Covid registrati nelle ultime 24 ore, mentre 3 persone hanno perso la vita e 142 hanno sconfitto il virus. In leggero calo i contagi in Piemonte: sono 1942 i nuovi positivi di oggi, a fronte di pochi tamponi processati: l'indice di positività schizza al 13%. Stabili i ricoveri ordinari, due posti in più occupati in terapia intensiva. LA SITUAZIONE DEI CONTAGI Oggi l’Unità di Crisi della Regione Piemonte ha comunicato 1.942 nuovi casi di persone risultate positive al Covid-19 (di cui 192 dopo test antigenico), pari al 13% dei 14.884 tamponi eseguiti, di cui 5.148 antigenici. Dei 2.584 nuovi casi, gli asintomatici sono 765 (39,4%). I casi sono così ripartiti: 261 screening, 1.132 contatti di caso, 549 con indagine in corso; per ambito:37 RSA/Strutture Socio-Assistenziali, 110 scolastico, 1.795 popolazione generale.   Il totale dei casi positivi diventa quindi 317.834 così suddivisi su base provinciale: 25.836 Alessandria, 15.260 Asti, 9.883 Biella, 45.023 Cuneo, 24.653 Novara, 169.774 Torino, 12.064 Vercelli, 11.583 Verbano-Cusio-Ossola, oltre a 1.377 residenti fuori regione, ma in carico alle strutture sanitarie piemontesi. I restanti 2.381 sono in fase di elaborazione e attribuzione territoriale. I ricoverati in terapia intensiva sono 378 (+2 rispetto a ieri) I ricoverati non in terapia intensiva sono 3.864 (-23 rispetto a ieri) Le persone in isolamento domiciliare sono 30.127 I tamponi diagnostici finora processati sono 3.794.450 (+14.884 rispetto a ieri), di cui 1.367.151 risultati negativi I DECESSI DIVENTANO 10.399 Sono 63 i decessi di persone positive al test del Covid-19 comunicati dall’Unità di Crisi della Regione Piemonte, di cui 4 verificatisi oggi (si ricorda che il dato di aggiornamento cumulativo comunicato giornalmente comprende anche decessi avvenuti nei giorni precedenti e solo successivamente accertati come decessi Covid). Il totale è ora di 10.399 deceduti risultati positivi al virus, così suddivisi per provincia: 1.477 Alessandria, 642 Asti, 398 Biella, 1.256 Cuneo, 851 Novara, 4.872 Torino, 473 Vercelli, 341 Verbano-Cusio-Ossola, oltre a 89 residenti fuori regione ma deceduti in Piemonte. 273.066 GUARITI I pazienti guariti sono complessivamente 273.066 (+2.257 rispetto a ieri) così suddivisi su base provinciale: 22.651 Alessandria, 13.375 Asti, 8.751 Biella, 37.602 Cuneo, 21.247 Novara, 145.458 Torino, 10.323 Vercelli, 10.377 Verbano-Cusio-Ossola, oltre a 1.237 extraregione e 2.045 in fase di definizione.  ","keywords":"bollettino,coronavirus,covid-19,alessandria,piemonte,unità di crisi","articleSection":"Generic","publisher":{"@type":"Organization","name":"OvadaOnline","logo":{"@type":"ImageObject","url":"http://ovadaonline.ilpiccolo.net/images/logos/20/logo_colored.jpg"}},"image":{"contentUrl":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1617374281166.JPG--.JPG?1617374283000","url":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1617374281166.JPG--.JPG?1617374283000","@type":"ImageObject"},"description":"<p>Leggero calo di casi in Piemonte, ma aumenta il tasso di positivit&agrave;. Pochi i tamponi processati</p>","author":{"@type":"Person","name":"Fabiana Torti"},"dateCreated":"2021-04-02T14:35:20Z","dateModified":"2021-04-02T14:39:54Z","datePublished":"2021-04-02T14:40:8Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 20;
virtualcmsPageInfo.domainId = 26;
virtualcmsPageInfo.channelName = 'OvadaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ovadaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Coronavirus: in provincia  3 decessi, 163 contagi e 142  guariti';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-04-02 16:40';
virtualcmsPageInfo.article.author = 'Fabiana Torti';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/04/02/news/coronavirus-in-provincia-3-decessi-163-contagi-e-142-guariti-123851/';

</script>
<script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ovadaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=123851&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=123851&amp=false';
    </script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="5ec9247e-fd55-4bb8-a705-6710e551f1a7" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site.css?v=1614076161000" rel="stylesheet" type="text/css" />        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site_20.css?v=1590656758000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ovadaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1617173928000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="ovadaonline  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4243" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins> <script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(497);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/ovadaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289624736-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289624736-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289624736-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289624736-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289624736-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(404);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/OvadaOnline_Skin-->

<div id='div-gpt-ad-1558540988328-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540988328-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(282);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/header_ovadaonline_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

    
        <script id="7a9e5d59-11b7-4fb6-b99f-53bc3c8cfb6e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ovadaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047232295-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047232295-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#7a9e5d59-11b7-4fb6-b99f-53bc3c8cfb6e').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 02 Aprile 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_526f9f0b-56bf-4b17-a4c1-8a6a257ae5bc">
                    <ul class="menu_1">
<li class="home sezione_184 index">
<a  href="https://ovadaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_229 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_230 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada"  ><span>Economia</span></a>
</li>
<li class="politica sezione_231 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada"  ><span>Politica</span></a>
</li>
<li class="societa sezione_232 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_233 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_234 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_235 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_cb64a6008ed74f20992de7b040adcbd9 = undefined;
                            
                            $('#box_526f9f0b-56bf-4b17-a4c1-8a6a257ae5bc ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_cb64a6008ed74f20992de7b040adcbd9 != 'undefined') {
                                    $('#box_526f9f0b-56bf-4b17-a4c1-8a6a257ae5bc .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cb64a6008ed74f20992de7b040adcbd9.code);
                                    incrementAdvImpression(bannerbox_cb64a6008ed74f20992de7b040adcbd9.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca4e2c843a-a45d-471c-b57a-f3d7d149fd9f"></div>

<div class="cerca search_horizontal_alessandria" id="cerca77198e24-89cf-4b12-adf5-58dea03373c8" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca4e2c843a-a45d-471c-b57a-f3d7d149fd9f').click(function(){
                  $('#cerca77198e24-89cf-4b12-adf5-58dea03373c8').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca77198e24-89cf-4b12-adf5-58dea03373c8 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca77198e24-89cf-4b12-adf5-58dea03373c8 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca77198e24-89cf-4b12-adf5-58dea03373c8 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/OvadaOnlineQuotidiano/"  target="_blank">
              <img src="upload/1556009632960.png" alt="1556009632960" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/310/whatsapp"  target="_blank">
              <img src="upload/1556618004924.png" alt="1556618004924" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/244/rss"  target="_blank">
              <img src="upload/1556009664887.png" alt="1556009664887" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-a0e22b55-a4eb-4afb-ae37-19a92eab4ec6" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-a0e22b55-a4eb-4afb-ae37-19a92eab4ec6" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-a0e22b55-a4eb-4afb-ae37-19a92eab4ec6"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-a0e22b55-a4eb-4afb-ae37-19a92eab4ec6');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-a0e22b55-a4eb-4afb-ae37-19a92eab4ec6').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-a0e22b55-a4eb-4afb-ae37-19a92eab4ec6').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="f340db89-b3c5-49bc-8706-28a8587c813e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f340db89-b3c5-49bc-8706-28a8587c813e').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Unità di Crisi</p><h1 itemprop="headline name" class="titolo_articolo titolo">Coronavirus: in provincia  3 decessi, 163 contagi e 142  guariti</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Leggero calo di casi in Piemonte, ma aumenta il tasso di positivit&agrave;. Pochi i tamponi processati</p></div><p itemprop="datePublished" class="data_articolo data">02 Aprile 2021 <span> ore 16:40 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Fabiana Torti</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_ccc35be9-bd80-4722-8947-ecac7329ca62">                
            <meta itemprop="thumbnailUrl" content="http://ovadaonline.ilpiccolo.net/resizer/433/302/true/1617374281166.JPG--coronavirus__in_provincia__3_decessi__163_contagi_e_142__guariti.JPG?1617374283000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Coronavirus: in provincia  3 decessi, 163 contagi e 142  guariti" src="resizer/433/302/true/1617374281166.JPG--coronavirus__in_provincia__3_decessi__163_contagi_e_142__guariti.JPG?1617374283000" alt="Coronavirus: in provincia  3 decessi, 163 contagi e 142  guariti" height="302" width="433" />
                        <p class="didascalia">Unit&agrave; di Crisi: in calo i ricoveri ordinari. 63 le vittime in Piemonte</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Alessandria -&nbsp; Secondo il quotidiano aggiornamento fornito dall'Unit&agrave; di Crisi,&nbsp;<strong>in provincia sono 163 i nuovi casi di positivit&agrave; al Covid registrati nelle ultime 24 ore, mentre 3 persone hanno perso la vita e 142 hanno sconfitto il virus</strong>.&nbsp;In leggero calo i contagi in Piemonte: sono 1942 i nuovi positivi di oggi, a fronte di pochi tamponi processati: l'indice di positivit&agrave; schizza al 13%. Stabili i ricoveri ordinari, due posti in pi&ugrave; occupati in terapia intensiva.</p>
<p><strong>LA SITUAZIONE DEI CONTAGI</strong></p>
<p><strong>Oggi l&rsquo;Unit&agrave; di Crisi della Regione Piemonte ha comunicato 1.942 nuovi casi di persone risultate positive al Covid-19 (di cui 192 dopo test antigenico), pari al 13% dei 14.884 tamponi eseguiti, di cui 5.148 antigenici.</strong> Dei 2.584 nuovi casi, gli asintomatici sono 765 (39,4%). I casi sono cos&igrave; ripartiti: 261 screening, 1.132 contatti di caso, 549 con indagine in corso; per ambito:37 RSA/Strutture Socio-Assistenziali, 110 scolastico, 1.795 popolazione generale.&nbsp;&nbsp; Il totale dei casi positivi diventa quindi 317.834 cos&igrave; suddivisi su base provinciale:<strong> 25.836 Alessandria</strong>, 15.260 Asti, 9.883 Biella, 45.023 Cuneo, 24.653 Novara, 169.774 Torino, 12.064 Vercelli, 11.583 Verbano-Cusio-Ossola, oltre a 1.377 residenti fuori regione, ma in carico alle strutture sanitarie piemontesi. I restanti 2.381 sono in fase di elaborazione e attribuzione territoriale.</p>
<p><strong>I ricoverati in terapia intensiva sono 378 (+2 rispetto a ieri)</strong></p>
<p><strong>I ricoverati non in terapia intensiva sono 3.864 (-23 rispetto a ieri)</strong></p>
<p><strong>Le persone in isolamento domiciliare sono 30.127</strong></p>
<p><strong>I tamponi diagnostici finora processati sono 3.794.450 (+14.884 rispetto a ieri)</strong>, di cui 1.367.151 risultati negativi</p>
<p><strong>I DECESSI DIVENTANO 10.399</strong></p>
<p><strong>Sono 63 i decessi di persone positive al test del Covid-19 comunicati dall&rsquo;Unit&agrave; di Crisi della Regione Piemonte, di cui 4 verificatisi oggi</strong> (si ricorda che il dato di aggiornamento cumulativo comunicato giornalmente comprende anche decessi avvenuti nei giorni precedenti e solo successivamente accertati come decessi Covid). Il totale &egrave; ora di 10.399 deceduti risultati positivi al virus, cos&igrave; suddivisi per provincia: <strong>1.477 Alessandria</strong>, 642 Asti, 398 Biella, 1.256 Cuneo, 851 Novara, 4.872 Torino, 473 Vercelli, 341 Verbano-Cusio-Ossola, oltre a 89 residenti fuori regione ma deceduti in Piemonte.</p>
<p><strong>273.066 GUARITI</strong></p>
<p><strong>I pazienti guariti sono complessivamente 273.066 (+2.257 rispetto a ieri)</strong> cos&igrave; suddivisi su base provinciale: <strong>22.651 Alessandria</strong>, 13.375 Asti, 8.751 Biella, 37.602 Cuneo, 21.247 Novara, 145.458 Torino, 10.323 Vercelli, 10.377 Verbano-Cusio-Ossola, oltre a 1.237 extraregione e 2.045 in fase di definizione.</p>
<p>&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=bollettino">bollettino</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=coronavirus">coronavirus</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=covid-19">covid-19</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandria">alessandria</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piemonte">piemonte</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=unit&agrave; di crisi">unit&agrave; di crisi</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 123851 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="e7df8190-d972-4989-84ae-7f77fb1d3c57" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#e7df8190-d972-4989-84ae-7f77fb1d3c57').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_eea8d38c-3940-48c4-9ff9-54d1ecc40428"  articleid="123851"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/02/news/coronavirus-in-provincia-3-decessi-163-contagi-e-142-guariti-123851/">Coronavirus: in provincia 3 d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Aprile 2021 <span> ore 16:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_5e01b10c-4d58-444e-aa3d-a38f24878b8d"  articleid="123819"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">I contagi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/02/news/virus-benino-il-piemonte-alessandria-va-male-123819/">Virus: &quot;Benino il Piemonte, A...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Aprile 2021 <span> ore 07:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_b55c7e38-c10e-471c-ba3f-190b829e312b"  articleid="123821"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La decisione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/01/news/piemonte-supermercati-aperti-mezza-giornata-a-pasqua-123821/">Piemonte, supermercati aperti...</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Aprile 2021 <span> ore 19:55 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://ovadaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fovadeseprimabassa.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 20 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="640806fa-1e83-4105-97d0-3a2acb0cf4c5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704676306-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704676306-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(473);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#640806fa-1e83-4105-97d0-3a2acb0cf4c5').remove()
    </script>
      
      
 
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="d6007a48-27ef-4a04-9c05-bbe4286a80ca">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Alessandria</span><p class="titolo"><a href="generic/2021/03/23/news/incontra-una-prostituta-in-casa-poi-scappa-nudo-per-le-vie-del-quartiere-europa-123369/">Incontra&nbsp; prostituta <br />in casa, poi scappa nudo per le vie <br />del quartiere Europa</a></p>
            <span class="ora_pubblicazione">23 Marzo 2021 <span> ore 14:35 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Alessandria </span><p class="titolo"><a href="generic/2021/03/26/news/via-bellini-si-toglie-la-vita-aveva-71-anni-123554/">Via Bellini: si toglie la vita, aveva 71 anni</a></p>
            <span class="ora_pubblicazione">26 Marzo 2021 <span> ore 20:50 </span> </span></div></div><div class="box pos3 gallery"><div class="cont"><span class="occhiello">Fotogallery</span><p class="titolo"><a href="generic/2021/03/23/gallery/scappa-nudo-per-strada-e-si-ripara-in-un-palazzo-ferito-123347/">Scappa nudo <br />per strada <br />e si ripara <br />in un palazzo: ferito</a></p>
            <span class="ora_pubblicazione">23 Marzo 2021 <span> ore 00:21 </span> </span></div></div><script type="text/javascript">var divs=$('#d6007a48-27ef-4a04-9c05-bbe4286a80ca .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#d6007a48-27ef-4a04-9c05-bbe4286a80ca .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="638860c9-cfe8-4e6a-8624-22ee0c1f3b2e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ovadaonline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137679148-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137679148-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(132);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#638860c9-cfe8-4e6a-8624-22ee0c1f3b2e').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/245/multimedia?mediagenerico=video"  target="_blank">
              <img src="upload/1556009745796.png" alt="1556009745796" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_9805b4ae-1707-47be-9c23-5504fc51cdb8">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video redazionali OvadaOnline">
                                <article>
                                <div class="cont_foto"><a href="https://ovadaonline.ilpiccolo.net/redazionali/2021/03/10/video/esselunga-storie-e-volti-di-un-anno-di-pandemia-122767/"><img alt="esselunga" title="esselunga" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/4730cabacd8199f4c6eb17aec4319653.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://ovadaonline.ilpiccolo.net/redazionali/2021/03/10/video/esselunga-storie-e-volti-di-un-anno-di-pandemia-122767/">Esselunga, storie e volti di un anno di pandemia</a></p><span class="ora_pubblicazione">10 Marzo 2021 <span> ore 09:02 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/03/04/video/benvenuti-a-casa-sanremo-122623/"><img alt="Benvenuti a Casa Sanremo" title="Benvenuti a Casa Sanremo" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/d97e39d4eb127c3637557fd3871ccf21.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/03/04/video/benvenuti-a-casa-sanremo-122623/">Benvenuti <br />a Casa Sanremo</a></p><span class="ora_pubblicazione">04 Marzo 2021 <span> ore 20:12 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/03/02/video/fulvio-effe-il-mio-sanremo-122536/"><img alt="Fulvio Effe: &quot;Il mio Sanremo&quot;" title="Fulvio Effe: &quot;Il mio Sanremo&quot;" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/c993458aa169fda0a99e37ba1ed91b7a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/03/02/video/fulvio-effe-il-mio-sanremo-122536/">Fulvio Effe: <br />&quot;Il mio Sanremo&quot;</a></p><span class="ora_pubblicazione">02 Marzo 2021 <span> ore 19:30 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/02/24/video/il-saluto-del-prefetto-iginio-olita-122243/"><img alt="olita" title="olita" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/739187c272b7480e62372797944a2b4b.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/02/24/video/il-saluto-del-prefetto-iginio-olita-122243/">Il saluto&nbsp;del prefetto <br />Iginio Olita</a></p><span class="ora_pubblicazione">24 Febbraio 2021 <span> ore 11:15 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9805b4ae-1707-47be-9c23-5504fc51cdb8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/184/home"  target="_blank">
              <img src="upload/1556010988609.png" alt="1556010988609" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_218bcf23-afa4-4cd2-97d6-a7e733187dac"  articleid="123809"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/04/01/news/coronavirus-in-provincia-1-decesso-190-contagi-e-265-guariti-123809/"><img  alt="Coronavirus: in provincia 1 decesso, 190 contagi e 265 guariti" title="Coronavirus: in provincia 1 decesso, 190 contagi e 265 guariti" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1617289909910.JPG--.JPG?1617289914000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: stabili i posti occupati nei reparti di terapia intensiva</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/01/news/coronavirus-in-provincia-1-decesso-190-contagi-e-265-guariti-123809/">Covid: in provincia un decesso, <br />190 contagi <br />e 265 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Aprile 2021 <span> ore 17:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_ec7e879d-c14a-49e6-9fa6-075b3279ac04"  articleid="123761"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/04/01/news/a26-nuovo-affondo-del-comitato-viabilita-123761/"><img  alt="A26: nuovo affondo del Comitato Viabilit&agrave;" title="A26: nuovo affondo del Comitato Viabilit&agrave;" src="http://ovadaonline.ilpiccolo.net/resizer/434/232/true/1591631508149.jpg--.jpg?1591631509000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/01/news/a26-nuovo-affondo-del-comitato-viabilita-123761/">A26: nuovo affondo del Comitato Viabilit&agrave;</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Aprile 2021 <span> ore 06:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null OvadaOnline vc_section_redazionali vc_macro_section_ovadaonline redazionali articolo cms_article "
           id="box_21458c46-113f-4c60-8550-3c60e198b1e5"  articleid="123751"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://ovadaonline.ilpiccolo.net/redazionali/2021/04/01/news/il-corso-manutentore-meccatronico-di-impianti-automatizzati-offre-reali-opportunita-lavorative-123751/"><img  alt="Il corso Manutentore Meccatronico di Impianti Automatizzati offre reali opportunit&agrave; lavorative" title="Il corso Manutentore Meccatronico di Impianti Automatizzati offre reali opportunit&agrave; lavorative" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1585305562659.jpg--.jpg?1585305562000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="https://ovadaonline.ilpiccolo.net/redazionali/2021/04/01/news/il-corso-manutentore-meccatronico-di-impianti-automatizzati-offre-reali-opportunita-lavorative-123751/">Il corso Manutentore Meccatronico di Impianti Automatizzati offre real...</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Aprile 2021 <span> ore 04:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_de3de782-126f-4559-b4bd-6a7b16aafe52"  articleid="123766"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/03/31/news/arrestato-il-ladro-in-fuga-a-predosa-con-lauto-rubata-123766/"><img  alt="Arrestato il ladro in fuga a Predosa con l&rsquo;auto rubata" title="Arrestato il ladro in fuga a Predosa con l&rsquo;auto rubata" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1617209079294.jpg--.jpg?1617209079000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/31/news/arrestato-il-ladro-in-fuga-a-predosa-con-lauto-rubata-123766/">Arrestato il ladro in fuga a Predosa con l’auto rubata</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Marzo 2021 <span> ore 18:47 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_8c4ff383-eaaa-441d-8b18-05e594f20e66"  articleid="123755"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/03/31/news/coronavirus-in-provincia-4-decessi-128-contagi-e-98-guariti-123755/"><img  alt="Coronavirus: in provincia 4 decessi, 128 contagi e 98 guariti" title="Coronavirus: in provincia 4 decessi, 128 contagi e 98 guariti" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1617200804241.JPG--.JPG?1617200809000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: numeri ancora elevati in regione e in provincia</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/31/news/coronavirus-in-provincia-4-decessi-128-contagi-e-98-guariti-123755/">Coronavirus: in provincia 4 decessi, <br />128 contagi <br />e 98 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Marzo 2021 <span> ore 16:32 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_afdc613c-c5fd-4a9e-8337-9c0c9693a31d"  articleid="123711"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'accordo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/30/news/il-gran-monferrato-ora-e-realta-un-progetto-rivoluzionario-123711/">Il &quot;Gran Monferrato&quot; ora &egrave; re...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2021 <span> ore 16:38 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_d2f257af-ee21-4d55-ad72-45b97db6b184"  articleid="123727"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Piemonte
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/30/news/vaccini-over-60-pre-adesioni-al-via-l-8-aprile-123727/">Vaccini: over 60, pre-adesion...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2021 <span> ore 20:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_e83f95cd-e425-4727-98bf-8918fba5298d"  articleid="123624"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La novit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/30/news/lovadese-e-il-corriere-della-sera-insieme-per-un-informazione-senza-confini-123624/">L’Ovadese e Il Corriere della...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2021 <span> ore 09:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_28989c3e-1428-46ea-a903-145f6ac23832"  articleid="123718"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/03/30/news/coronavirus-in-provincia-1-decesso-133-contagi-e-106-guariti-123718/"><img  alt="Coronavirus: in provincia 1 decesso, 133 contagi e 106 guariti" title="Coronavirus: in provincia 1 decesso, 133 contagi e 106 guariti" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1617117210737.JPG--.JPG?1617117216000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: processati pi&ugrave; di 23mila tamponi nelle ultime 24 ore</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/30/news/coronavirus-in-provincia-1-decesso-133-contagi-e-106-guariti-123718/">Coronavirus: in provincia 1 decesso, <br />133 contagi <br />e 106 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2021 <span> ore 17:26 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/footer_ovadaonline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_7bdac26c-ce98-4825-9aef-362d033ead59">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a rel="nofollow" href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_239 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/239/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_238 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_240 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_242 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_889245b2682542d4bf28b7932874a666 = undefined;
                            
                            $('#box_7bdac26c-ce98-4825-9aef-362d033ead59 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_889245b2682542d4bf28b7932874a666 != 'undefined') {
                                    $('#box_7bdac26c-ce98-4825-9aef-362d033ead59 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_889245b2682542d4bf28b7932874a666.code);
                                    incrementAdvImpression(bannerbox_889245b2682542d4bf28b7932874a666.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=123851" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_526f9f0b-56bf-4b17-a4c1-8a6a257ae5bc\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_184 index\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_229 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_230 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_231 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_232 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_233 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_234 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_235 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_cb64a6008ed74f20992de7b040adcbd9 = undefined;\n                            \n                            $('#box_526f9f0b-56bf-4b17-a4c1-8a6a257ae5bc ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_cb64a6008ed74f20992de7b040adcbd9 != 'undefined') {\n                                    $('#box_526f9f0b-56bf-4b17-a4c1-8a6a257ae5bc .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cb64a6008ed74f20992de7b040adcbd9.code);\n                                    incrementAdvImpression(bannerbox_cb64a6008ed74f20992de7b040adcbd9.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_526f9f0b-56bf-4b17-a4c1-8a6a257ae5bc').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_7bdac26c-ce98-4825-9aef-362d033ead59\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_239 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/239/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_238 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_240 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_242 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_889245b2682542d4bf28b7932874a666 = undefined;\n                            \n                            $('#box_7bdac26c-ce98-4825-9aef-362d033ead59 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_889245b2682542d4bf28b7932874a666 != 'undefined') {\n                                    $('#box_7bdac26c-ce98-4825-9aef-362d033ead59 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_889245b2682542d4bf28b7932874a666.code);\n                                    incrementAdvImpression(bannerbox_889245b2682542d4bf28b7932874a666.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_7bdac26c-ce98-4825-9aef-362d033ead59').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>