

<!DOCTYPE html>
<html>
    <head>
        <title>Investimenti milionari per 300 opere pubbliche  - OvadaOnline</title>
<meta name="description" content="In provincia di Alessandria sono stati finanziati 311 progetti&nbsp;&nbsp;" />
<meta name="Keywords" content="opere pubbliche" />
<meta name="news_keywords" content="opere pubbliche" />
<meta name="sections" content="Generic,Economia,Home,Home,Economia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_20.ico?v=1561647046000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_20.ico?v=1561647046000" type="image/x-icon" />

<base href="http://ovadaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Investimenti milionari per 300 opere pubbliche "      >
<meta property="og:description" content="In provincia di Alessandria sono stati finanziati 311 progetti&nbsp;&nbsp;">
<meta property="og:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/1564429794116_1564429809.jpg--investimenti_milionari_per_300_opere_pubbliche.jpg?1564429809000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ovadaonline.ilpiccolo.net/generic/2021/02/24/news/investimenti-milionari-per-300-opere-pubbliche-122240/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Investimenti milionari per 300 opere pubbliche ">
<meta property="twitter:description" content="In provincia di Alessandria sono stati finanziati 311 progetti&nbsp;&nbsp;">
<meta property="twitter:url" content="http://ovadaonline.ilpiccolo.net/generic/2021/02/24/news/investimenti-milionari-per-300-opere-pubbliche-122240/">
<meta property="twitter:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/1564429794116_1564429809.jpg--investimenti_milionari_per_300_opere_pubbliche.jpg?1564429809000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/1564429794116_1564429809.jpg--investimenti_milionari_per_300_opere_pubbliche.jpg?1564429809000" />
<meta itemprop="url" content="http://ovadaonline.ilpiccolo.net/generic/2021/02/24/news/investimenti-milionari-per-300-opere-pubbliche-122240/" />
<link rel="canonical" href="http://ovadaonline.ilpiccolo.net/generic/2021/02/24/news/investimenti-milionari-per-300-opere-pubbliche-122240/" /><meta property="articleID" content="122240">
    <meta property="datePublished" content="2021-02-24T09:16:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://ovadaonline.ilpiccolo.net/generic/2021/02/24/news/investimenti-milionari-per-300-opere-pubbliche-122240/","mainEntityOfPage":"http://ovadaonline.ilpiccolo.net/generic/2021/02/24/news/investimenti-milionari-per-300-opere-pubbliche-122240/","headline":"Investimenti milionari per 300 opere pubbliche ","text":"ALESSANDRIA - Da Acqui Terme a Voltaggio, la lista in ordine alfabetico delle opere pubbliche in provincia di Alessandria ammesse ai finanziamenti statali per la loro messa in sicurezza è lunga. E non si parla solo di edilizia scolastica. MIlioni di euro sono in arrivo da Roma grazie  ai contributi messi a disposizione dai Ministeri dell’interno e del'Economia. In tutta Italia saranno stanziati 1 miliardo e 850 milioni di euro.  Gli enti locali beneficiari sono complessivamente 1.912.  311 i progetti in provincia, sei ad Alessandria città.  I contributi previsti Comune per Comune: leggi qui Altri 450 milioni di euro, infine, sono stati previsti per l’anno 2022 per il finanziamento di una nuova e diversa graduatoria, che sarà adottata a seguito di un’altra procedura, prossimamente da avviare.  “Risorse importanti arrivano ai nostri comuni. Un segnale importante di attenzione del Governo a riprova di un cambio importante a favore delle nostre comunità. Questo dimostra anche una capacità progettuale delle amministrazioni comunali, fondamentale per affrontare le criticità del presente e nel contempo pensare al futuro” scrive Federico Fornaro, capogruppo di Liberi e Uguali alla Camera dei Deputati.","keywords":"opere pubbliche","articleSection":"Generic","publisher":{"@type":"Organization","name":"OvadaOnline","logo":{"@type":"ImageObject","url":"http://ovadaonline.ilpiccolo.net/images/logos/20/logo_colored.jpg"}},"image":{"contentUrl":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1564429794116_1564429809.jpg--.jpg?1564429809000","url":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1564429794116_1564429809.jpg--.jpg?1564429809000","@type":"ImageObject"},"description":"<p>In provincia di Alessandria sono stati finanziati 311 progetti&nbsp;&nbsp;</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2021-02-24T09:16:34Z","dateModified":"2021-02-24T10:08:26Z","datePublished":"2021-02-24T09:16:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 20;
virtualcmsPageInfo.domainId = 26;
virtualcmsPageInfo.channelName = 'OvadaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ovadaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Investimenti milionari per 300 opere pubbliche ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-02-24 10:16';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/02/24/news/investimenti-milionari-per-300-opere-pubbliche-122240/';

</script>
<script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ovadaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=122240&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=122240&amp=false';
    </script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="0f260009-7472-4db3-9929-5090c344fdef" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site.css?v=1614076161000" rel="stylesheet" type="text/css" />        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site_20.css?v=1590656758000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ovadaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1614067639000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="ovadaonline  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/ovadaonline_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559289624736-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559289624736-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559289624736-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/ovadaonline_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559289624736-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559289624736-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(404);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/OvadaOnline_Skin-->

<div id='div-gpt-ad-1558540988328-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540988328-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(282);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/header_ovadaonline_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

    
        <script id="83ffcfd8-6f6a-4234-a4dc-44441182fac3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ovadaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047232295-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047232295-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#83ffcfd8-6f6a-4234-a4dc-44441182fac3').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 24 Febbraio 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_9793577b-7427-4b32-a9ec-dd38e1fc92d4">
                    <ul class="menu_1">
<li class="home sezione_184 index">
<a  href="https://ovadaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_229 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_230 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada"  ><span>Economia</span></a>
</li>
<li class="politica sezione_231 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada"  ><span>Politica</span></a>
</li>
<li class="societa sezione_232 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_233 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_234 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_235 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_0a32a2f6a60e41dfb63871cb80bd9847 = undefined;
                            
                            $('#box_9793577b-7427-4b32-a9ec-dd38e1fc92d4 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0a32a2f6a60e41dfb63871cb80bd9847 != 'undefined') {
                                    $('#box_9793577b-7427-4b32-a9ec-dd38e1fc92d4 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0a32a2f6a60e41dfb63871cb80bd9847.code);
                                    incrementAdvImpression(bannerbox_0a32a2f6a60e41dfb63871cb80bd9847.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca078d29ea-0ab4-4a31-be88-a3499aa5fde1"></div>

<div class="cerca search_horizontal_alessandria" id="cerca527c6082-bedb-489d-9710-8d6cdc05046d" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca078d29ea-0ab4-4a31-be88-a3499aa5fde1').click(function(){
                  $('#cerca527c6082-bedb-489d-9710-8d6cdc05046d').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca527c6082-bedb-489d-9710-8d6cdc05046d input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca527c6082-bedb-489d-9710-8d6cdc05046d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca527c6082-bedb-489d-9710-8d6cdc05046d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/OvadaOnlineQuotidiano/"  target="_blank">
              <img src="upload/1556009632960.png" alt="1556009632960" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/310/whatsapp"  target="_blank">
              <img src="upload/1556618004924.png" alt="1556618004924" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/244/rss"  target="_blank">
              <img src="upload/1556009664887.png" alt="1556009664887" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-8dd3212e-898b-4111-9c7d-b6126e5f22fb" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-8dd3212e-898b-4111-9c7d-b6126e5f22fb" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-8dd3212e-898b-4111-9c7d-b6126e5f22fb"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-8dd3212e-898b-4111-9c7d-b6126e5f22fb');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-8dd3212e-898b-4111-9c7d-b6126e5f22fb').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-8dd3212e-898b-4111-9c7d-b6126e5f22fb').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="f1fd3f31-3f97-4abc-a1f3-9dbf79ff4e49" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f1fd3f31-3f97-4abc-a1f3-9dbf79ff4e49').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Lavori </p><h1 itemprop="headline name" class="titolo_articolo titolo">Investimenti milionari per 300 opere pubbliche </h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>In provincia di Alessandria sono stati finanziati 311 progetti&nbsp;&nbsp;</p></div><p itemprop="datePublished" class="data_articolo data">24 Febbraio 2021 <span> ore 10:16 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_38d6a2bf-dd5c-4115-8410-5bbbc40956c5">                
            <meta itemprop="thumbnailUrl" content="http://ovadaonline.ilpiccolo.net/resizer/433/302/true/1564429794116_1564429809.jpg--investimenti_milionari_per_300_opere_pubbliche_.jpg?1564429809000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Investimenti milionari per 300 opere pubbliche " src="resizer/433/302/true/1564429794116_1564429809.jpg--investimenti_milionari_per_300_opere_pubbliche_.jpg?1564429809000" alt="Investimenti milionari per 300 opere pubbliche " height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA - Da Acqui Terme a Voltaggio, la lista in ordine alfabetico delle opere pubbliche in provincia di Alessandria ammesse ai finanziamenti statali per la loro messa in sicurezza &egrave; lunga. E non si parla solo di edilizia scolastica. MIlioni di euro sono in arrivo da Roma grazie&nbsp; ai contributi messi a disposizione dai&nbsp;Ministeri dell&rsquo;interno e del'Economia. In tutta Italia saranno stanziati 1 miliardo e 850 milioni di euro.&nbsp; Gli enti locali beneficiari sono complessivamente 1.912.&nbsp;</p>
<p><strong>311 i progetti in provincia, sei ad Alessandria citt&agrave;.&nbsp;</strong></p>
<p><span style="color: #ff0000;"><strong><a href="https://www.ilpiccolo.net/userUpload/decreto_fl_13_02_2021_all_1.pdf" target="_blank" rel="noopener" style="color: #ff0000;">I contributi previsti Comune per Comune: leggi qui</a></strong></span></p>
<p>Altri 450 milioni di euro, infine, sono stati previsti per l&rsquo;anno 2022 per il finanziamento di una nuova e diversa graduatoria, che sar&agrave; adottata a seguito di un&rsquo;altra procedura, prossimamente da avviare.&nbsp;</p>
<p>&ldquo;Risorse importanti arrivano ai nostri comuni. Un segnale importante di attenzione del Governo a riprova di un cambio importante a favore delle nostre comunit&agrave;. Questo dimostra anche una capacit&agrave; progettuale delle amministrazioni comunali, fondamentale per affrontare le criticit&agrave; del presente e nel contempo pensare al futuro&rdquo; scrive<strong> Federico Fornaro</strong>, capogruppo di Liberi e Uguali alla Camera dei Deputati.</p>
<p></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=opere pubbliche">opere pubbliche</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 122240 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="1eec469a-0dd7-41be-8164-8f773652fb66" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#1eec469a-0dd7-41be-8164-8f773652fb66').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_5f5052b6-a77a-4fcc-9600-a8f17ca0e4cc"  articleid="122240"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Lavori 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/02/24/news/investimenti-milionari-per-300-opere-pubbliche-122240/">Investimenti milionari per 30...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Febbraio 2021 <span> ore 10:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_a7907864-9de8-4881-8555-d396729774d4"  articleid="122210"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Coldiretti
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/02/23/news/cinghiali-storica-sentenza-della-corte-122210/">&quot;Cinghiali, storica sentenza ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Febbraio 2021 <span> ore 12:38 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_0b11f88c-4580-4acc-9089-5cf12454b86c"  articleid="122220"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/02/23/news/coronavirus-in-provincia-un-decesso-33-contagi-e-48-guariti-122220/">Coronavirus: in provincia un ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Febbraio 2021 <span> ore 16:57 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://ovadaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fwww.ilpiccolo.net%2FuserUpload%2Fovadeseprimabassa.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://www.ilpiccolo.net/userUpload/ovadeseprima.pdf" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 20 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="c7122ff8-8e2b-476c-adf0-9adb37d78c74" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704676306-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704676306-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(473);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c7122ff8-8e2b-476c-adf0-9adb37d78c74').remove()
    </script>
      
      
 
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="008557d1-3fb4-414f-b65a-e5f64271e4a1">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">novi ligure</span><p class="titolo"><a href="generic/2021/02/19/news/addio-a-sonia-merlo-amica-altruista-e-collega-gentile-122079/">Addio a Sonia Merlo, &laquo;amica altruista <br />e collega gentile&raquo;</a></p>
            <span class="ora_pubblicazione">19 Febbraio 2021 <span> ore 09:25 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Novi Ligure</span><p class="titolo"><a href="generic/2021/02/16/news/villa-minetta-aggiudicata-allasta-121984/">‘Villa Minetta’ aggiudicata all’asta</a></p>
            <span class="ora_pubblicazione">16 Febbraio 2021 <span> ore 18:35 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">La tragedia</span><p class="titolo"><a href="generic/2021/02/19/news/drammatico-schianto-alla-periferia-del-paese-122112/">Bistagno, schianto mortale in periferia</a></p>
            <span class="ora_pubblicazione">19 Febbraio 2021 <span> ore 21:05 </span> </span></div></div><script type="text/javascript">var divs=$('#008557d1-3fb4-414f-b65a-e5f64271e4a1 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#008557d1-3fb4-414f-b65a-e5f64271e4a1 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="f8d699a1-53d6-43ed-aa28-0991a78b0685" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ovadaonline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137679148-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137679148-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(132);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f8d699a1-53d6-43ed-aa28-0991a78b0685').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/245/multimedia?mediagenerico=video"  target="_blank">
              <img src="upload/1556009745796.png" alt="1556009745796" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_1ba4bf3e-f7aa-410d-b9cb-396053ee9120">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/02/20/video/deposito-nucleare-si-va-verso-la-proroga-122137/"><img alt="Deposito nucleare, si va verso la proroga" title="Deposito nucleare, si va verso la proroga" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/54987906a3a69a9545fa34503db0c0d7.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/02/20/video/deposito-nucleare-si-va-verso-la-proroga-122137/">Deposito nucleare, <br />si va verso la proroga</a></p><span class="ora_pubblicazione">20 Febbraio 2021 <span> ore 22:39 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/02/12/video/l-asta-benefica-di-quadri-per-fondazione-solidal-121857/"><img alt="L'asta benefica di quadri per Fondazione Solidal" title="L'asta benefica di quadri per Fondazione Solidal" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/1613159818777.jpeg--.jpeg?1613159818000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/02/12/video/l-asta-benefica-di-quadri-per-fondazione-solidal-121857/">L'asta benefica <br />di quadri per Fondazione Solidal</a></p><span class="ora_pubblicazione">12 Febbraio 2021 <span> ore 20:57 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/02/11/video/venerdi-sera-l-asta-solidale-121807/"><img alt="Venerd&igrave; sera l'asta solidale" title="Venerd&igrave; sera l'asta solidale" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/1f48e25cd35ecafe2a2c4359972056d3.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/02/11/video/venerdi-sera-l-asta-solidale-121807/">Venerd&igrave; sera <br />l'asta solidale</a></p><span class="ora_pubblicazione">11 Febbraio 2021 <span> ore 15:03 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/01/29/video/itaca-monferrato-la-storia-racconta-121387/"><img alt="Itaca Monferrato: &quot;La storia racconta&quot;" title="Itaca Monferrato: &quot;La storia racconta&quot;" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/bccb21966167f9151a54f03c4dc89766.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/01/29/video/itaca-monferrato-la-storia-racconta-121387/">Itaca Monferrato: &quot;La storia racconta&quot;</a></p><span class="ora_pubblicazione">29 Gennaio 2021 <span> ore 10:06 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1ba4bf3e-f7aa-410d-b9cb-396053ee9120.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/184/home"  target="_blank">
              <img src="upload/1556010988609.png" alt="1556010988609" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_6604f71e-445a-4d9d-a222-6969f4c4bada"  articleid="122215"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/02/23/news/l-ovadese-piange-il-dottor-zavaideh-122215/"><img  alt="L'Ovadese piange il dottor Zavaideh" title="L'Ovadese piange il dottor Zavaideh" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1614091315376.jpg--.jpg?1614091315000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tagliolo 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/02/23/news/l-ovadese-piange-il-dottor-zavaideh-122215/">L'Ovadese piange il dottor Zawaideh</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Febbraio 2021 <span> ore 15:47 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_fb00ee67-b98b-407c-a505-20f430dd06e9"  articleid="122198"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/02/23/news/segnali-di-criticita-a-livello-regionale-alessandria-va-bene-122198/"><img  alt="&quot;Segnali di criticit&agrave; a livello regionale. Alessandria va bene&quot;" title="&quot;Segnali di criticit&agrave; a livello regionale. Alessandria va bene&quot;" src="http://ovadaonline.ilpiccolo.net/resizer/434/232/true/1614020617316.jpg--.jpg?1614020617000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">I contagi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/02/23/news/segnali-di-criticita-a-livello-regionale-alessandria-va-bene-122198/">&quot;Segnali di criticit&agrave; <br />a livello regionale. Alessandria <br />va bene&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Febbraio 2021 <span> ore 08:09 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_624f9835-0014-4650-ab0c-a5d6b1accd76"  articleid="122195"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/02/23/news/a26-contr-ordine-fino-a-masone-si-paga-122195/"><img  alt="A26: nuove gratuit&agrave; in Liguria, ma il pedaggio resta fino a Masone" title="A26: nuove gratuit&agrave; in Liguria, ma il pedaggio resta fino a Masone" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1599900237439.jpg--.jpg?1599900237000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/02/23/news/a26-contr-ordine-fino-a-masone-si-paga-122195/">A26, contr'ordine: fino a Masone si paga</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Febbraio 2021 <span> ore 04:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_3cf57dbc-9e92-4972-8e7d-5947cdf8236c"  articleid="122188"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/02/22/news/coronavirus-in-provincia-due-contagi-e-34-guariti-nessun-decesso-122188/"><img  alt="Coronavirus: in provincia due contagi e 34 guariti. Nessun decesso" title="Coronavirus: in provincia due contagi e 34 guariti. Nessun decesso" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1614009133837.JPG--.JPG?1614009136000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: per il secondo giorno consecutivo, nessuna vittima in provincia</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/02/22/news/coronavirus-in-provincia-due-contagi-e-34-guariti-nessun-decesso-122188/">Coronavirus: in provincia due contagi e 34 guariti. Nessun decesso</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Febbraio 2021 <span> ore 16:58 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_f0bada17-e065-45f2-827d-e5c4dd46efd2"  articleid="122147"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/02/22/news/nuovi-cantieri-sull-a26-gratis-il-tratto-ovada-masone-122147/"><img  alt="Nuovi cantieri sull'A26: gratis il tratto Ovada-Masone" title="Nuovi cantieri sull'A26: gratis il tratto Ovada-Masone" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1613908098255.jpg--.jpg?1613908098000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/02/22/news/nuovi-cantieri-sull-a26-gratis-il-tratto-ovada-masone-122147/">Nuovi cantieri sull'A26: gratis il tratto Ovada-Masone</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Febbraio 2021 <span> ore 04:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_9779e4b4-303e-4557-847a-c3afa8132c3a"  articleid="122160"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ambiente
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/02/21/news/nucleare-se-ne-riparlera-a-luglio-122160/">Nucleare, se ne riparler&agrave; a l...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Febbraio 2021 <span> ore 20:38 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_99af134c-10c3-483f-93f2-c81ea6ff2099"  articleid="122154"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/02/21/news/coronavirus-in-provincia-27-contagi-e-30-guariti-nessun-decesso-122154/">Coronavirus: in provincia 27 ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Febbraio 2021 <span> ore 17:41 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_27183a62-e232-49ff-8843-d93626a09b96"  articleid="122144"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/02/21/news/covid-al-via-la-vaccinazione-all-ostello-del-geirino-122144/">Covid: al via la vaccinazione...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Febbraio 2021 <span> ore 11:18 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_b956e1a5-7d1f-42e1-99ef-f9a032f85c67"  articleid="122117"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/02/21/news/raise-yoir-voice-il-talento-parla-ovadese-122117/"><img  alt="&quot;Raise yoir voice&quot;: il talento parla ovadese" title="&quot;Raise yoir voice&quot;: il talento parla ovadese" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1613805145471.jpeg--.jpeg?1613805147000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/02/21/news/raise-yoir-voice-il-talento-parla-ovadese-122117/">&quot;Raise yoir voice&quot;: il talento parla ovadese</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Febbraio 2021 <span> ore 06:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/footer_ovadaonline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_0fac3de0-48f8-42c4-8751-052a43a10cb3">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a rel="nofollow" href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_239 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/239/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_238 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_240 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_242 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_bd8edcc5f5db4492bb00ab5d6db23b0a = undefined;
                            
                            $('#box_0fac3de0-48f8-42c4-8751-052a43a10cb3 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_bd8edcc5f5db4492bb00ab5d6db23b0a != 'undefined') {
                                    $('#box_0fac3de0-48f8-42c4-8751-052a43a10cb3 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bd8edcc5f5db4492bb00ab5d6db23b0a.code);
                                    incrementAdvImpression(bannerbox_bd8edcc5f5db4492bb00ab5d6db23b0a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=122240" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_9793577b-7427-4b32-a9ec-dd38e1fc92d4\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_184 index\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_229 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_230 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_231 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_232 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_233 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_234 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_235 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_0a32a2f6a60e41dfb63871cb80bd9847 = undefined;\n                            \n                            $('#box_9793577b-7427-4b32-a9ec-dd38e1fc92d4 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0a32a2f6a60e41dfb63871cb80bd9847 != 'undefined') {\n                                    $('#box_9793577b-7427-4b32-a9ec-dd38e1fc92d4 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0a32a2f6a60e41dfb63871cb80bd9847.code);\n                                    incrementAdvImpression(bannerbox_0a32a2f6a60e41dfb63871cb80bd9847.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_9793577b-7427-4b32-a9ec-dd38e1fc92d4').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_0fac3de0-48f8-42c4-8751-052a43a10cb3\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_239 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/239/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_238 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_240 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_242 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_bd8edcc5f5db4492bb00ab5d6db23b0a = undefined;\n                            \n                            $('#box_0fac3de0-48f8-42c4-8751-052a43a10cb3 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_bd8edcc5f5db4492bb00ab5d6db23b0a != 'undefined') {\n                                    $('#box_0fac3de0-48f8-42c4-8751-052a43a10cb3 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bd8edcc5f5db4492bb00ab5d6db23b0a.code);\n                                    incrementAdvImpression(bannerbox_bd8edcc5f5db4492bb00ab5d6db23b0a.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_0fac3de0-48f8-42c4-8751-052a43a10cb3').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>