

<!DOCTYPE html>
<html>
    <head>
        <title>Emozioni, paure e domande: i ragazzi ovadesi raccontano la maturit&agrave; 2020 - OvadaOnline</title>
<meta name="description" content="Regole del tutto inedite e tanta curiosit&agrave;: ecco come &egrave; andata la prima giornata di esame" />
<meta name="Keywords" content="Ovada,maturità,maturità 2020" />
<meta name="news_keywords" content="Ovada,maturità,maturità 2020" />
<meta name="sections" content="Generic,Home,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_20.ico?v=1561647046000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_20.ico?v=1561647046000" type="image/x-icon" />

<base href="http://ovadaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Emozioni, paure e domande: i ragazzi ovadesi raccontano la maturit&agrave; 2020"      >
<meta property="og:description" content="Regole del tutto inedite e tanta curiosit&agrave;: ecco come &egrave; andata la prima giornata di esame">
<meta property="og:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/1592404583379.jpg--emozioni__paure_e_domande__i_ragazzi_ovadesi_raccontano_la_maturita_2020.jpg?1592404585000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ovadaonline.ilpiccolo.net/generic/2020/06/18/news/emozioni-paure-e-domande-i-ragazzi-ovadesi-raccontano-la-maturita-2020-114239/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Emozioni, paure e domande: i ragazzi ovadesi raccontano la maturit&agrave; 2020">
<meta property="twitter:description" content="Regole del tutto inedite e tanta curiosit&agrave;: ecco come &egrave; andata la prima giornata di esame">
<meta property="twitter:url" content="http://ovadaonline.ilpiccolo.net/generic/2020/06/18/news/emozioni-paure-e-domande-i-ragazzi-ovadesi-raccontano-la-maturita-2020-114239/">
<meta property="twitter:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/1592404583379.jpg--emozioni__paure_e_domande__i_ragazzi_ovadesi_raccontano_la_maturita_2020.jpg?1592404585000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/1592404583379.jpg--emozioni__paure_e_domande__i_ragazzi_ovadesi_raccontano_la_maturita_2020.jpg?1592404585000" />
<meta itemprop="url" content="http://ovadaonline.ilpiccolo.net/generic/2020/06/18/news/emozioni-paure-e-domande-i-ragazzi-ovadesi-raccontano-la-maturita-2020-114239/" />
<link rel="canonical" href="http://ovadaonline.ilpiccolo.net/generic/2020/06/18/news/emozioni-paure-e-domande-i-ragazzi-ovadesi-raccontano-la-maturita-2020-114239/" /><meta property="articleID" content="114239">
    <meta property="datePublished" content="2020-06-18T01:00:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://ovadaonline.ilpiccolo.net/generic/2020/06/18/news/emozioni-paure-e-domande-i-ragazzi-ovadesi-raccontano-la-maturita-2020-114239/","mainEntityOfPage":"http://ovadaonline.ilpiccolo.net/generic/2020/06/18/news/emozioni-paure-e-domande-i-ragazzi-ovadesi-raccontano-la-maturita-2020-114239/","headline":"Emozioni, paure e domande: i ragazzi ovadesi raccontano la maturità 2020","text":"OVADA - Prima giornata di esami ieri per gli studenti delle scuole superiori ovadesi. Al Barletti e al Santa Caterina Madri Pie è andata in scena la Maturità 2020, fortemente condizionata dalla fase “post emergenza sanitaria”. Protagonisti assoluti gli allievi dei cinque indirizzi della scuola di via Voltri, poco più di un centinaio, e dell’istituto di via Buffa, poco meno di quaranta, che hanno dovuto fare i conti con regole del tutto inedite. Tante le novità per i ragazzi che, oltre a presentare alla commissione un elaborato (consegnato circa un mese fa), si sono ritrovati a sostenere colloqui approfonditi, con domande di diverse materie e tanta curiosità, condivisa anche dai compagni di classe dei primi maturandi che si sono sottoposti all'esame. Il tutto con le sensazioni tipiche di una prova che per tutti ha significato il passaggio dall’età adolescenziale a una nuova fase in cui provare a realizzare i loro sogni. L'articolo completo è disponibile sul numero de \"l'ovadese\" in uscita nelle edicole a partire da stamattina, giovedì 18 giugno.","keywords":"Ovada,maturità,maturità 2020","articleSection":"Generic","publisher":{"@type":"Organization","name":"OvadaOnline","logo":{"@type":"ImageObject","url":"http://ovadaonline.ilpiccolo.net/images/logos/20/logo_colored.jpg"}},"image":{"contentUrl":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1592404583379.jpg--.jpg?1592404585000","url":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1592404583379.jpg--.jpg?1592404585000","@type":"ImageObject"},"description":"<p>Regole del tutto inedite e tanta curiosit&agrave;: ecco come &egrave; andata la prima giornata di esame</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2020-06-17T15:01:58Z","dateModified":"2020-06-17T15:03:4Z","datePublished":"2020-06-18T01:00:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 20;
virtualcmsPageInfo.domainId = 26;
virtualcmsPageInfo.channelName = 'OvadaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ovadaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Emozioni, paure e domande: i ragazzi ovadesi raccontano la maturit\u00E0 2020';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-06-18 03:00';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/06/18/news/emozioni-paure-e-domande-i-ragazzi-ovadesi-raccontano-la-maturita-2020-114239/';

</script>
<script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ovadaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=114239&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=114239&amp=false';
    </script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="6bb963eb-1532-457f-8057-a0e6375426e2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ovadaonline_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558047232295-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558049327516-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558051054020-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558051126594-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_leaderboard_grande_990x90', [[970, 90], [990, 90], [728, 90]], 'div-gpt-ad-1558082799101-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558084605601-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558088205116-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558089065280-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558107830204-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_banner_video_950x50', [950, 50], 'div-gpt-ad-1558137679148-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558363308974-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/OvadaOnline_Skin', [1400, 1500], 'div-gpt-ad-1558540988328-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558545577334-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500', [800, 500], 'div-gpt-ad-1558549834464-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558550264626-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558550403723-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558550532976-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558550626284-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558550710870-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558550827235-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558551334593-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558551578165-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_intermedio_1', [[468, 120], [650, 120], [728, 90], [950, 50]], 'div-gpt-ad-1558604233451-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_intermedio_2', [[468, 120], [950, 50], [650, 120], [728, 90]], 'div-gpt-ad-1558604355168-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951796417-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_interstitial_800x500', [800, 500], 'div-gpt-ad-1559289624736-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(138);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#6bb963eb-1532-457f-8057-a0e6375426e2').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site_20.css?v=1590656758000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ovadaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1590657891000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="ovadaonline  section_generic ">


<!-- qui solo interstitial -->

        
        
      
      
      





        
        <!-- /245547177/OvadaOnline_Skin-->

<div id='div-gpt-ad-1558540988328-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540988328-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(282);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/header_ovadaonline_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

    
        <script id="1a88bf32-b5c6-44a6-9f39-6aa06ed56e6e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ovadaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047232295-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047232295-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#1a88bf32-b5c6-44a6-9f39-6aa06ed56e6e').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Giovedì 18 Giugno 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_1b3c8760-ddb0-45b5-9904-75c5b0e24a90">
                    <ul class="menu_1">
<li class="home sezione_184 index">
<a  href="https://ovadaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_229 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_230 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada"  ><span>Economia</span></a>
</li>
<li class="politica sezione_231 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada"  ><span>Politica</span></a>
</li>
<li class="societa sezione_232 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_233 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_234 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_235 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_44e813ae0adc4d9aad59f8712ec4fccf = undefined;
                            
                            $('#box_1b3c8760-ddb0-45b5-9904-75c5b0e24a90 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_44e813ae0adc4d9aad59f8712ec4fccf != 'undefined') {
                                    $('#box_1b3c8760-ddb0-45b5-9904-75c5b0e24a90 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_44e813ae0adc4d9aad59f8712ec4fccf.code);
                                    incrementAdvImpression(bannerbox_44e813ae0adc4d9aad59f8712ec4fccf.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercaf0b95fc6-5534-497e-af2d-addde9225530"></div>

<div class="cerca search_horizontal_alessandria" id="cercaca9c8773-1845-47e3-8641-10a024693cdf" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaf0b95fc6-5534-497e-af2d-addde9225530').click(function(){
                  $('#cercaca9c8773-1845-47e3-8641-10a024693cdf').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaca9c8773-1845-47e3-8641-10a024693cdf input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaca9c8773-1845-47e3-8641-10a024693cdf form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaca9c8773-1845-47e3-8641-10a024693cdf input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-626e5b15-b92b-477d-91bb-e50d8dab0d03" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-626e5b15-b92b-477d-91bb-e50d8dab0d03" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-626e5b15-b92b-477d-91bb-e50d8dab0d03"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-626e5b15-b92b-477d-91bb-e50d8dab0d03');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-626e5b15-b92b-477d-91bb-e50d8dab0d03').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-626e5b15-b92b-477d-91bb-e50d8dab0d03').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="94947bca-3bff-4568-80af-283e9957bbd7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#94947bca-3bff-4568-80af-283e9957bbd7').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Ovada</p><h1 itemprop="headline name" class="titolo_articolo titolo">Emozioni, paure e domande: i ragazzi ovadesi raccontano la maturit&agrave; 2020</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Regole del tutto inedite e tanta curiosit&agrave;: ecco come &egrave; andata la prima giornata di esame</p></div><p itemprop="datePublished" class="data_articolo data">18 Giugno 2020 <span> ore 03:00 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_e3c13717-96f6-49eb-b6db-4e84ca4f899a">                
            <meta itemprop="thumbnailUrl" content="http://ovadaonline.ilpiccolo.net/resizer/433/302/true/1592404583379.jpg--emozioni__paure_e_domande__i_ragazzi_ovadesi_raccontano_la_maturita_2020.jpg?1592404585000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Emozioni, paure e domande: i ragazzi ovadesi raccontano la maturit&agrave; 2020" src="resizer/433/302/true/1592404583379.jpg--emozioni__paure_e_domande__i_ragazzi_ovadesi_raccontano_la_maturita_2020.jpg?1592404585000" alt="Emozioni, paure e domande: i ragazzi ovadesi raccontano la maturit&agrave; 2020" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>OVADA - Prima giornata di esami ieri per gli studenti delle scuole superiori ovadesi. <strong>Al Barletti e al Santa Caterina Madri Pie &egrave; andata in scena la Maturit&agrave; 2020</strong>, fortemente condizionata dalla fase &ldquo;post emergenza sanitaria&rdquo;. Protagonisti assoluti gli allievi dei cinque indirizzi della scuola di via Voltri, poco pi&ugrave; di un centinaio, e dell&rsquo;istituto di via Buffa, poco meno di quaranta, che hanno dovuto fare i conti con <strong>regole del tutto inedite</strong>.</p>
<p>Tante le novit&agrave; per i ragazzi che, oltre a presentare alla commissione un elaborato (consegnato circa un mese fa), si sono ritrovati a sostenere colloqui approfonditi, con <strong>domande di diverse materie e tanta curiosit&agrave;</strong>, condivisa anche dai compagni di classe dei primi maturandi che si sono sottoposti all'esame. Il tutto con le sensazioni tipiche di una prova che per tutti ha significato il passaggio dall&rsquo;et&agrave; adolescenziale a una nuova fase in cui provare a realizzare i loro sogni.</p>
<p>L'articolo completo &egrave; <strong>disponibile sul numero de "l'ovadese" in uscita nelle edicole a partire da stamattina, gioved&igrave; 18 giugno</strong>.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Ovada">Ovada</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=maturit&agrave;">maturit&agrave;</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=maturit&agrave; 2020">maturit&agrave; 2020</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 114239 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="35fd2cfe-270a-4c25-8dd3-6e8afd6feb6e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#35fd2cfe-270a-4c25-8dd3-6e8afd6feb6e').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_841bbde8-4519-43f4-bbfc-14701c211123"  articleid="114239"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/06/18/news/emozioni-paure-e-domande-i-ragazzi-ovadesi-raccontano-la-maturita-2020-114239/">Emozioni, paure e domande: i ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Giugno 2020 <span> ore 03:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_725d443d-da3c-4505-a287-70b78fb338c6"  articleid="114244"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Campo Ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/06/17/news/ordigno-di-campo-ligure-rimozione-molto-complessa-114244/">Ordigno di Campo Ligure: rimo...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Giugno 2020 <span> ore 20:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_fa4754a6-8cbd-4b07-8073-198924934370"  articleid="114242"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/06/17/news/maltempo-chiusura-notturna-della-strada-provinciale-del-turchino-114242/">Maltempo: chiusura notturna d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Giugno 2020 <span> ore 18:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://ovadaonline.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="16e72134-5255-42c0-874f-06e6e6313761">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Serravalle Scrivia </span><p class="titolo"><a href="generic/2020/06/15/news/assalto-notturno-al-centro-commerciale-la-guardia-spara-114162/">Assalto notturno al centro commerciale, <br />la guardia spara</a></p>
            <span class="ora_pubblicazione">15 Giugno 2020 <span> ore 09:12 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Ovada</span><p class="titolo"><a href="generic/2020/06/09/news/grossa-frana-a26-a-rischio-114008/">Grossa frana: A26 a rischio</a></p>
            <span class="ora_pubblicazione">09 Giugno 2020 <span> ore 12:49 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Cabella Ligure </span><p class="titolo"><a href="generic/2020/06/16/news/morto-nellauto-finita-nel-burrone-ecco-chi-era-la-vittima-114201/">Morto nell’auto precipitata, <br />ecco chi era la vittima</a></p>
            <span class="ora_pubblicazione">16 Giugno 2020 <span> ore 14:24 </span> </span></div></div><script type="text/javascript">var divs=$('#16e72134-5255-42c0-874f-06e6e6313761 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#16e72134-5255-42c0-874f-06e6e6313761 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="301964cc-3315-4575-98a4-c6d982aefc35" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ovadaonline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137679148-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137679148-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(132);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#301964cc-3315-4575-98a4-c6d982aefc35').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_c4719fde-e527-47b9-8a3a-32085118b41a">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/06/12/video/il-segreto-sta-nella-cottura-ma-non-solo-stupire-con-il-pollo-imbirrato-114085/"><img alt="Il segreto sta nella cottura, ma non solo. Stupire con il pollo imbirrato" title="Il segreto sta nella cottura, ma non solo. Stupire con il pollo imbirrato" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/62fd8c24a2e4b67c01b921276500b246.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/06/12/video/il-segreto-sta-nella-cottura-ma-non-solo-stupire-con-il-pollo-imbirrato-114085/">Il segreto sta nella cottura, ma non solo. Stupire con il pollo imbirrato</a></p><span class="ora_pubblicazione">12 Giugno 2020 <span> ore 07:30 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/06/12/video/prosciutto-crudo-zucchine-e-ricotta-ecco-la-girellona-di-pasta-sfoglia-114084/"><img alt="Prosciutto crudo, zucchine e ricotta: ecco la girellona di pasta sfoglia" title="Prosciutto crudo, zucchine e ricotta: ecco la girellona di pasta sfoglia" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/59ff7e3fdb021e1c9564d203009cf230.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/06/12/video/prosciutto-crudo-zucchine-e-ricotta-ecco-la-girellona-di-pasta-sfoglia-114084/">Prosciutto crudo, zucchine e ricotta: ecco la girellona di pasta sfoglia</a></p><span class="ora_pubblicazione">12 Giugno 2020 <span> ore 07:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video home OvadaOnline">
                                <article>
                                <div class="cont_foto"><a href="https://ovadaonline.ilpiccolo.net/home/2020/06/11/video/resicar-il-salone-nissan-e-pronto-ad-accogliervi-in-totale-sicurezza-114066/"><img alt="Resicar: il salone Nissan &egrave; pronto ad accogliervi. In totale sicurezza" title="Resicar: il salone Nissan &egrave; pronto ad accogliervi. In totale sicurezza" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/a5a9369cc66315edf47ecc3332939642.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://ovadaonline.ilpiccolo.net/home/2020/06/11/video/resicar-il-salone-nissan-e-pronto-ad-accogliervi-in-totale-sicurezza-114066/">Resicar: il salone Nissan &egrave; pronto ad accogliervi. In totale sicurezza</a></p><span class="ora_pubblicazione">11 Giugno 2020 <span> ore 09:01 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/06/11/video/resicar-il-salone-nissan-e-pronto-ad-accogliervi-in-totale-sicurezza-114037/"><img alt="Resicar: il salone Nissan &egrave; pronto ad accogliervi. In totale sicurezza" title="Resicar: il salone Nissan &egrave; pronto ad accogliervi. In totale sicurezza" src="https://ovadaonline.ilpiccolo.net/resizer/210/141/true/a5a9369cc66315edf47ecc3332939642.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/06/11/video/resicar-il-salone-nissan-e-pronto-ad-accogliervi-in-totale-sicurezza-114037/">Resicar: il salone Nissan &egrave; pronto ad accogliervi. In totale sicurezza</a></p><span class="ora_pubblicazione">11 Giugno 2020 <span> ore 05:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c4719fde-e527-47b9-8a3a-32085118b41a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f486409f-9320-4ef2-aaa2-a2bae349219d"  articleid="114241"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/06/17/news/coronavirus-oggi-15-nuovi-contagi-e-19-guariti-nessuna-vittima-114241/"><img  alt="Coronavirus: oggi 15 nuovi contagi e 19 guariti. Nessuna vittima" title="Coronavirus: oggi 15 nuovi contagi e 19 guariti. Nessuna vittima" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1592407551877.jpg--.jpg?1592407553000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/06/17/news/coronavirus-oggi-15-nuovi-contagi-e-19-guariti-nessuna-vittima-114241/">Coronavirus: oggi 15 <br />nuovi contagi e 19 guariti. Nessuna vittima</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Giugno 2020 <span> ore 17:29 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro OvadaOnline vc_section_home  home video cms_article "
           id="box_fbc4f9a8-1f7b-4a43-88a3-3f713a84c0d9"  articleid="114066"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://ovadaonline.ilpiccolo.net/home/2020/06/11/video/resicar-il-salone-nissan-e-pronto-ad-accogliervi-in-totale-sicurezza-114066/"><img  alt="Resicar: il salone Nissan &egrave; pronto ad accogliervi. In totale sicurezza" title="Resicar: il salone Nissan &egrave; pronto ad accogliervi. In totale sicurezza" src="http://ovadaonline.ilpiccolo.net/resizer/434/232/true/a5a9369cc66315edf47ecc3332939642.jpg--.jpg"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video - Redazionale
        </p>
            <h2 class="titolo vc_title"><a href="https://ovadaonline.ilpiccolo.net/home/2020/06/11/video/resicar-il-salone-nissan-e-pronto-ad-accogliervi-in-totale-sicurezza-114066/">Resicar: il salone Nissan &egrave; pronto ad accogliervi. In totale sicurezza</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Giugno 2020 <span> ore 09:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_45519586-22eb-43fe-b6f2-772179d02055"  articleid="114216"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/06/17/news/a26-un-altra-giornata-devastante-114216/"><img  alt="A26, un'altra giornata devastante" title="A26, un'altra giornata devastante" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1569240629221.jpg--.jpg?1569240629000"  width="210" height="180"></a>
			
			<p class="didascalia">Foto d'archivio in prossimit&agrave; dell'uscita di Ovada</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/06/17/news/a26-un-altra-giornata-devastante-114216/">A26, un'altra giornata devastante</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Giugno 2020 <span> ore 05:36 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_03a74f00-9bc3-42a2-b2a5-ba6016a6275c"  articleid="114217"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/06/17/news/letture-musica-e-laboratori-le-nuove-tecnologie-aiutano-lassistenza-114217/"><img  alt="Letture, musica e laboratori: le nuove tecnologie aiutano l&rsquo;assistenza" title="Letture, musica e laboratori: le nuove tecnologie aiutano l&rsquo;assistenza" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1592325087688.jpg--.jpg?1592325087000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/06/17/news/letture-musica-e-laboratori-le-nuove-tecnologie-aiutano-lassistenza-114217/">Letture, musica <br />e laboratori: <br />le nuove tecnologie aiutano l’assistenza</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Giugno 2020 <span> ore 04:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_ede342be-4c24-4ade-9f82-88c89d699aa0"  articleid="111558"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/23/news/hai-un-attivita-che-consegna-a-domicilio-o-eroga-servizi-online-iscriviti-qui-111558/"><img  alt="Hai un'attivit&agrave; che consegna a domicilio o eroga servizi online? Iscriviti qui" title="Hai un'attivit&agrave; che consegna a domicilio o eroga servizi online? Iscriviti qui" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1584986583075.jpg--.jpg?1584986583000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/23/news/hai-un-attivita-che-consegna-a-domicilio-o-eroga-servizi-online-iscriviti-qui-111558/">Consegni a casa <br />o dai servizi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Giugno 2020 <span> ore 07:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_9bd7fc5f-8315-4310-9039-c3594d312a23"  articleid="114206"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">bosio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/06/17/news/monte-tobbio-al-via-i-lavori-di-sistemazione-dei-sentieri-114206/">Monte Tobbio, al via i lavori...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Giugno 2020 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_db8957e9-3268-4188-93f4-a77403b46ce5"  articleid="114155"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/06/16/news/estate-con-meno-treni-gli-orari-post-tagli-114155/">Estate con meno treni: gli or...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Giugno 2020 <span> ore 05:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_840389aa-4865-4c07-805e-bc59c2655f92"  articleid="114211"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/06/16/news/coronavirus-in-provincia-oggi-8-nuovi-contagi-e-59-guariti-nessuna-vittima-114211/">Coronavirus: in provincia ogg...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Giugno 2020 <span> ore 17:36 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_c03ec3e6-bdf1-453e-9a84-84cea2a6c692"  articleid="114173"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/06/15/news/incidenti-e-cantieri-traffico-congestionato-sull-a26-114173/"><img  alt="Incidenti e cantieri: traffico congestionato sull'A26" title="Incidenti e cantieri: traffico congestionato sull'A26" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1592235633908.jpg--.jpg?1592235635000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Viabilit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/06/15/news/incidenti-e-cantieri-traffico-congestionato-sull-a26-114173/">Incidenti e cantieri: traffico congestionato sull'A26</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Giugno 2020 <span> ore 17:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/footer_ovadaonline_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_ab75f7f2-39ad-4f3f-ab3d-cb70e676d476">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a rel="nofollow" href="https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_239 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/239/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_238 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_240 pagina-bianca">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_242 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_f6d0b94c86764c81bb76328d99477909 = undefined;
                            
                            $('#box_ab75f7f2-39ad-4f3f-ab3d-cb70e676d476 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f6d0b94c86764c81bb76328d99477909 != 'undefined') {
                                    $('#box_ab75f7f2-39ad-4f3f-ab3d-cb70e676d476 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f6d0b94c86764c81bb76328d99477909.code);
                                    incrementAdvImpression(bannerbox_f6d0b94c86764c81bb76328d99477909.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=114239" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_1b3c8760-ddb0-45b5-9904-75c5b0e24a90\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_184 index\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_229 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_230 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_231 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_232 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_233 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_234 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_235 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_44e813ae0adc4d9aad59f8712ec4fccf = undefined;\n                            \n                            $('#box_1b3c8760-ddb0-45b5-9904-75c5b0e24a90 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_44e813ae0adc4d9aad59f8712ec4fccf != 'undefined') {\n                                    $('#box_1b3c8760-ddb0-45b5-9904-75c5b0e24a90 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_44e813ae0adc4d9aad59f8712ec4fccf.code);\n                                    incrementAdvImpression(bannerbox_44e813ae0adc4d9aad59f8712ec4fccf.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_1b3c8760-ddb0-45b5-9904-75c5b0e24a90').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_ab75f7f2-39ad-4f3f-ab3d-cb70e676d476\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_239 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/239/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_238 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_240 pagina-bianca\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_242 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_f6d0b94c86764c81bb76328d99477909 = undefined;\n                            \n                            $('#box_ab75f7f2-39ad-4f3f-ab3d-cb70e676d476 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f6d0b94c86764c81bb76328d99477909 != 'undefined') {\n                                    $('#box_ab75f7f2-39ad-4f3f-ab3d-cb70e676d476 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f6d0b94c86764c81bb76328d99477909.code);\n                                    incrementAdvImpression(bannerbox_f6d0b94c86764c81bb76328d99477909.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_ab75f7f2-39ad-4f3f-ab3d-cb70e676d476').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>