

<!DOCTYPE html>
<html>
    <head>
        <title>A26: c'&egrave; la richiesta di esenzione dal pedaggio - OvadaOnline</title>
<meta name="description" content="Lettera inviata dai sindaci delle Valli Orba, Stura e Leira e firmata anche da Ovada" />
<meta name="Keywords" content="cronaca,autostrade,a26,pedaggio" />
<meta name="news_keywords" content="cronaca,autostrade,a26,pedaggio" />
<meta name="sections" content="Generic,Home,Sport,Cronaca" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_20.ico?v=1561647046000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_20.ico?v=1561647046000" type="image/x-icon" />

<base href="http://ovadaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="A26: c'&egrave; la richiesta di esenzione dal pedaggio"      >
<meta property="og:description" content="Lettera inviata dai sindaci delle Valli Orba, Stura e Leira e firmata anche da Ovada">
<meta property="og:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/1582281055363.jpg--a26__c_e_la_richiesta_di_esenzione_dal_pedaggio.jpg?1582281055000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ovadaonline.ilpiccolo.net/generic/2020/02/21/news/a26-c-e-la-richiesta-di-esenzione-dal-pedaggio-110432/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="A26: c'&egrave; la richiesta di esenzione dal pedaggio">
<meta property="twitter:description" content="Lettera inviata dai sindaci delle Valli Orba, Stura e Leira e firmata anche da Ovada">
<meta property="twitter:url" content="http://ovadaonline.ilpiccolo.net/generic/2020/02/21/news/a26-c-e-la-richiesta-di-esenzione-dal-pedaggio-110432/">
<meta property="twitter:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/1582281055363.jpg--a26__c_e_la_richiesta_di_esenzione_dal_pedaggio.jpg?1582281055000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/1582281055363.jpg--a26__c_e_la_richiesta_di_esenzione_dal_pedaggio.jpg?1582281055000" />
<meta itemprop="url" content="http://ovadaonline.ilpiccolo.net/generic/2020/02/21/news/a26-c-e-la-richiesta-di-esenzione-dal-pedaggio-110432/" />
<link rel="canonical" href="http://ovadaonline.ilpiccolo.net/generic/2020/02/21/news/a26-c-e-la-richiesta-di-esenzione-dal-pedaggio-110432/" /><meta property="articleID" content="110432">
    <meta property="datePublished" content="2020-02-21T10:31:32Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://ovadaonline.ilpiccolo.net/generic/2020/02/21/news/a26-c-e-la-richiesta-di-esenzione-dal-pedaggio-110432/","mainEntityOfPage":"http://ovadaonline.ilpiccolo.net/generic/2020/02/21/news/a26-c-e-la-richiesta-di-esenzione-dal-pedaggio-110432/","headline":"A26: c'è la richiesta di esenzione dal pedaggio","text":"OVADA - Porta anche la firma del sindaco di Ovada Paolo Lantero la richiesta di esenzione dal pagamento del pedaggio avanzata in relazione al \"protrarsi delle gravi criticità che incombono sui collegamenti autostradali in particolare sull'A26\". Altri firmatari i rappresentanti dei Comuni della Valli Orba, Stura e Leira (Rossiglione, Campo Ligure, Masone, Tiglieto e Mele), il primo cittadino di Urbe. Tra le motivazioni anche il peso sull'attuale viabilità sopportato dalla ex statale 456 del Turchino inadeguata al numero di veicoli che percorrono tutti i giorni. La richiesta è quella di \"attivare una convenzione - si legge nella lettera inviata a Società Autostrade, Ministero dei Trasporti, Autorità Garante sulle concessioni autostradali, Regione Liguria e Prefettura di Genova - per l'esenzione straordinaria dal pagamento del pedaggio autostradale tra i caselli di Masone e Genova Prà\". La richiesta è per entrambe le direzioni e arriva a pochi giorni dall'incontro dei sindaci dell'Unione con i responsabili di Aspi. ","keywords":"cronaca,autostrade,a26,pedaggio","articleSection":"Generic","publisher":{"@type":"Organization","name":"OvadaOnline","logo":{"@type":"ImageObject","url":"http://ovadaonline.ilpiccolo.net/images/logos/20/logo_colored.jpg"}},"image":{"contentUrl":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1582281055363.jpg--.jpg?1582281055000","url":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/1582281055363.jpg--.jpg?1582281055000","@type":"ImageObject"},"description":"<p>Lettera inviata dai sindaci delle Valli Orba, Stura e Leira e firmata anche da Ovada</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2020-02-21T10:31:24Z","dateModified":"2020-02-21T10:31:24Z","datePublished":"2020-02-21T10:31:32Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 20;
virtualcmsPageInfo.domainId = 26;
virtualcmsPageInfo.channelName = 'OvadaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ovadaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'A26: c\'\u00E8 la richiesta di esenzione dal pedaggio';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-02-21 11:31';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/02/21/news/a26-c-e-la-richiesta-di-esenzione-dal-pedaggio-110432/';

</script>
<script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ovadaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=110432&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=110432&amp=false';
    </script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="177ab997-8c52-4044-b2ea-cd50c6d9a725" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ovadaonline_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558047232295-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558049327516-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558051054020-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558051126594-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_leaderboard_grande_990x90', [[970, 90], [990, 90]], 'div-gpt-ad-1558082799101-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1558084605601-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558088205116-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558089065280-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558107830204-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_banner_video_950x50', [950, 50], 'div-gpt-ad-1558137679148-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558363308974-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/OvadaOnline_Skin', [1400, 1500], 'div-gpt-ad-1558540988328-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558545577334-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500', [800, 500], 'div-gpt-ad-1558549834464-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558550264626-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558550403723-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558550532976-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558550626284-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558550710870-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558550827235-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558551334593-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_overlay_800x500/ovadaonline_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558551578165-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_intermedio_1', [[468, 120], [650, 120], [728, 90], [950, 50]], 'div-gpt-ad-1558604233451-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_intermedio_2', [[468, 120], [950, 50], [650, 120], [728, 90]], 'div-gpt-ad-1558604355168-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951796417-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ovadaonline_interstitial_800x500', [800, 500], 'div-gpt-ad-1559289624736-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(138);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#177ab997-8c52-4044-b2ea-cd50c6d9a725').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site_20.css?v=1559123946000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ovadaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1578472427000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="ovadaonline  section_generic ">


<!-- qui solo interstitial -->

        
        
      
      
      





        
        <!-- /245547177/OvadaOnline_Skin-->

<div id='div-gpt-ad-1558540988328-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540988328-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(282);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/header_ovadaonline_css.jsp?v=1560765501000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="http://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

    
        <script id="506e16e0-f829-4340-bbc0-b7a639060842" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ovadaonline_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047232295-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047232295-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(65);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#506e16e0-f829-4340-bbc0-b7a639060842').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 21 Febbraio 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_9a8eac36-5923-483a-b9da-c7144992f3f7">
                    <ul class="menu_1">
<li class="home sezione_184 index">
<a  href="http://ovadaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_229 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_230 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada"  ><span>Economia</span></a>
</li>
<li class="politica sezione_231 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada"  ><span>Politica</span></a>
</li>
<li class="societa sezione_232 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_233 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_234 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_235 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_44017d8d9a694f64a411eba7f080fddf = undefined;
                            
                            $('#box_9a8eac36-5923-483a-b9da-c7144992f3f7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_44017d8d9a694f64a411eba7f080fddf != 'undefined') {
                                    $('#box_9a8eac36-5923-483a-b9da-c7144992f3f7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_44017d8d9a694f64a411eba7f080fddf.code);
                                    incrementAdvImpression(bannerbox_44017d8d9a694f64a411eba7f080fddf.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercafac3ef7f-41f5-45be-96f6-aee2a5c03efc"></div>

<div class="cerca search_horizontal_alessandria" id="cercaa10c5533-3fce-4089-bdf5-6793fea03c08" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercafac3ef7f-41f5-45be-96f6-aee2a5c03efc').click(function(){
                  $('#cercaa10c5533-3fce-4089-bdf5-6793fea03c08').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa10c5533-3fce-4089-bdf5-6793fea03c08 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaa10c5533-3fce-4089-bdf5-6793fea03c08 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa10c5533-3fce-4089-bdf5-6793fea03c08 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-5e99395c-7d43-49b9-8c12-586548f0a9a1" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-5e99395c-7d43-49b9-8c12-586548f0a9a1" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-5e99395c-7d43-49b9-8c12-586548f0a9a1"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-5e99395c-7d43-49b9-8c12-586548f0a9a1');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-5e99395c-7d43-49b9-8c12-586548f0a9a1').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-5e99395c-7d43-49b9-8c12-586548f0a9a1').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="771d25c1-289a-4f03-814e-c3adda0d4716" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#771d25c1-289a-4f03-814e-c3adda0d4716').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Ovada</p><h1 itemprop="headline name" class="titolo_articolo titolo">A26: c'&egrave; la richiesta di esenzione dal pedaggio</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Lettera inviata dai sindaci delle Valli Orba, Stura e Leira e firmata anche da Ovada</p></div><p itemprop="datePublished" class="data_articolo data">21 Febbraio 2020 <span> ore 11:31 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_e3be8830-d184-4ef5-a463-7c1cdbd69016">                
            <meta itemprop="thumbnailUrl" content="http://ovadaonline.ilpiccolo.net/resizer/433/302/true/1582281055363.jpg--a26__c_e_la_richiesta_di_esenzione_dal_pedaggio.jpg?1582281055000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="A26: c'&egrave; la richiesta di esenzione dal pedaggio" src="resizer/433/302/true/1582281055363.jpg--a26__c_e_la_richiesta_di_esenzione_dal_pedaggio.jpg?1582281055000" alt="A26: c'&egrave; la richiesta di esenzione dal pedaggio" height="302" width="433" />
                        <p class="didascalia">Una foto di repertorio di galleria Bert&egrave;</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>OVADA - Porta anche la firma del sindaco di Ovada Paolo Lantero la richiesta di esenzione dal pagamento del pedaggio avanzata in relazione al "protrarsi delle gravi criticit&agrave; che incombono sui collegamenti autostradali in particolare sull'A26". Altri firmatari i rappresentanti dei Comuni della Valli Orba, Stura e Leira (Rossiglione, Campo Ligure, Masone, Tiglieto e Mele), il primo cittadino di Urbe. <strong>Tra le motivazioni anche il peso sull'attuale viabilit&agrave; sopportato dalla ex statale 456 del Turchino inadeguata al numero di veicoli che percorrono tutti i giorni.&nbsp;</strong>La richiesta &egrave; quella di "attivare una convenzione - si legge nella lettera inviata a Societ&agrave; Autostrade, Ministero dei Trasporti, Autorit&agrave; Garante sulle concessioni autostradali, Regione Liguria e Prefettura di Genova - per l'esenzione straordinaria dal pagamento del pedaggio autostradale tra i caselli di Masone e Genova Pr&agrave;". La richiesta &egrave; per entrambe le direzioni e arriva a pochi giorni dall'incontro dei sindaci dell'Unione con i responsabili di Aspi.&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 110432 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="7d43c5d6-3cd6-4128-bf14-83c0f5a5ca25" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#7d43c5d6-3cd6-4128-bf14-83c0f5a5ca25').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_2ae42614-e852-405d-8a93-f18e11e116ae"  articleid="110432"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/21/news/a26-c-e-la-richiesta-di-esenzione-dal-pedaggio-110432/">A26: c'&egrave; la richiesta di esen...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Febbraio 2020 <span> ore 11:31 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_b233efca-10c1-435d-8e80-0ecba0c77470"  articleid="110375"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/20/news/emergenze-appello-di-padre-ugo-codici-verdi-e-bianchi-stiano-a-ovada-110375/">Emergenze, appello di Padre U...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Febbraio 2020 <span> ore 22:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null OvadaOnline vc_section_redazionali vc_macro_section_ovadaonline redazionali articolo cms_article "
           id="box_e68a697e-5ae9-4448-b7eb-2e030c007bee"  articleid="110420"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="http://ovadaonline.ilpiccolo.net/redazionali/2020/02/21/news/ovada-docg-a-milano-un-grande-vino-da-invecchiamento-110420/">Ovada docg a Milano: “Un gran...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Febbraio 2020 <span> ore 08:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://ovadaonline.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="2fb21c40-d82c-4502-94d4-b39468328913">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Ovada</span><p class="titolo"><a href="generic/2020/02/19/news/incidente-a-morbello-l-ovadese-piange-un-34enne-di-cremolino-110359/">Incidente a Morbello, l'Ovadese <br />piange un 34enne di Cremolino</a></p>
            <span class="ora_pubblicazione">19 Febbraio 2020 <span> ore 21:08 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Lavoro</span><p class="titolo"><a href="generic/2020/02/10/news/le-offerte-di-lavoro-del-centro-per-l-impiego-109942/">Le offerte di lavoro del Centro per l'Impiego</a></p>
            <span class="ora_pubblicazione">10 Febbraio 2020 <span> ore 08:35 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">novi ligure</span><p class="titolo"><a href="generic/2020/02/14/news/pullman-contro-camion-incidente-alla-rotonda-110156/">Pullman contro camion, <br />incidente alla rotonda</a></p>
            <span class="ora_pubblicazione">14 Febbraio 2020 <span> ore 19:31 </span> </span></div></div><script type="text/javascript">var divs=$('#2fb21c40-d82c-4502-94d4-b39468328913 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#2fb21c40-d82c-4502-94d4-b39468328913 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="330a1fc8-f58a-4a59-bed4-e30b031684cf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ovadaonline_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137679148-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137679148-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(132);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#330a1fc8-f58a-4a59-bed4-e30b031684cf').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_a3c9f13c-2fba-4ef5-a860-af5947e3e0e4">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/02/20/video/dentro-la-redazione-l-anteprima-delle-notizie-110409/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/c4d18d04488dae895eef19868b3fa28e.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/02/20/video/dentro-la-redazione-l-anteprima-delle-notizie-110409/">Dentro la redazione: l'anteprima <br />delle notizie</a></p><span class="ora_pubblicazione">20 Febbraio 2020 <span> ore 21:29 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/02/17/video/dentro-la-redazione-alcune-anticipazioni-110234/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/6157349c863b5894a151b1c6e4af02b2.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/02/17/video/dentro-la-redazione-alcune-anticipazioni-110234/">Dentro la redazione: alcune anticipazioni</a></p><span class="ora_pubblicazione">17 Febbraio 2020 <span> ore 21:33 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/02/13/video/dentro-la-redazione-alcune-anticipazioni-110111/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/7d5981cfddf5c6fe22ca0eb57229929a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/02/13/video/dentro-la-redazione-alcune-anticipazioni-110111/">Dentro la redazione: <br />alcune anticipazioni</a></p><span class="ora_pubblicazione">13 Febbraio 2020 <span> ore 21:27 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/02/10/video/dentro-la-redazione-l-anteprima-delle-notizie-110005/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/b324a55431d798a18d4aaacc2173ce3a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/02/10/video/dentro-la-redazione-l-anteprima-delle-notizie-110005/">Dentro la redazione: l'anteprima delle notizie</a></p><span class="ora_pubblicazione">10 Febbraio 2020 <span> ore 21:27 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a3c9f13c-2fba-4ef5-a860-af5947e3e0e4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_6559fbe8-c841-4782-a1b5-26df6c561c2a"  articleid="110386"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/20/news/imponente-dispiegamento-di-uomini-e-mezzi-per-l-esercitazione-dei-carabinieri-110386/"><img  alt="Imponente dispiegamento di uomini e mezzi per l'esercitazione dei Carabinieri" title="Imponente dispiegamento di uomini e mezzi per l'esercitazione dei Carabinieri" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1582205056083.JPG--.JPG?1582205056000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'operazione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/20/news/imponente-dispiegamento-di-uomini-e-mezzi-per-l-esercitazione-dei-carabinieri-110386/">Imponente dispiegamento di uomini e mezzi per l'esercitazione...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Febbraio 2020 <span> ore 14:25 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_20073e1c-0414-4969-9793-c3320f287829"  articleid="110359"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/19/news/incidente-a-morbello-l-ovadese-piange-un-34enne-di-cremolino-110359/"><img  alt="Incidente a Morbello, l'Ovadese piange un 34enne di Cremolino" title="Incidente a Morbello, l'Ovadese piange un 34enne di Cremolino" src="http://ovadaonline.ilpiccolo.net/resizer/434/232/true/1582142793403.jpg--.jpg?1582142793000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/19/news/incidente-a-morbello-l-ovadese-piange-un-34enne-di-cremolino-110359/">Incidente a Morbello, l'Ovadese <br />piange un 34enne di Cremolino</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Febbraio 2020 <span> ore 21:08 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_07e1713b-009c-4627-9b21-913c39ddc602"  articleid="110325"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/19/news/sviluppo-dell-ovadese-convegno-a-villa-bottaro-110325/"><img  alt="Sviluppo dell'Ovadese: convegno a Villa Bottaro" title="Sviluppo dell'Ovadese: convegno a Villa Bottaro" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1568273202181.jpg--.jpg?1568273203000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Silvano d'Orba
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/19/news/sviluppo-dell-ovadese-convegno-a-villa-bottaro-110325/">Sviluppo dell'Ovadese: convegno a Villa Bottaro</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Febbraio 2020 <span> ore 21:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_1d8f4223-b363-4510-a4e5-59f6bff91b9d"  articleid="110336"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/20/news/barletti-torna-il-salone-dell-orientamento-post-diploma-110336/"><img  alt="Barletti: torna il Salone dell'Orientamento post-diploma" title="Barletti: torna il Salone dell'Orientamento post-diploma" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1582107707270.jpg--.jpg?1582107708000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/20/news/barletti-torna-il-salone-dell-orientamento-post-diploma-110336/">Barletti: torna il Salone dell'Orientamento post-diploma</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Febbraio 2020 <span> ore 03:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_5e5530d6-df4d-4b58-9125-5fae99e69ff7"  articleid="110355"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/19/news/culturalmente-alle-madri-pie-incontro-sulla-ludopatia-110355/"><img  alt="Culturalmente: alle Madri Pie incontro sulla ludopatia" title="Culturalmente: alle Madri Pie incontro sulla ludopatia" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/ilpiccolo/1674721561_pie.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/19/news/culturalmente-alle-madri-pie-incontro-sulla-ludopatia-110355/">Culturalmente: alle Madri Pie incontro sulla ludopatia</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Febbraio 2020 <span> ore 21:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_e83fbd07-a0be-4891-af63-a48362fd22b0"  articleid="110352"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            <h2 class="titolo vc_title"><a href="generic/2020/02/20/news/iris-baretto-l-emozione-del-titolo-tricolore-110352/">Iris Baretto: l'emozione del ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Febbraio 2020 <span> ore 03:36 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_17f401f1-2ee3-4a7f-a52b-570a337dcca9"  articleid="110341"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">118
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/19/news/auto-esce-di-strada-muore-il-conducente-tragedia-a-morbello-110341/">Auto esce di strada, muore co...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Febbraio 2020 <span> ore 14:14 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_ce706e14-6904-4187-a033-c2f79b553b55"  articleid="110299"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/19/news/acqui-genova-gli-orari-durante-la-chiusura-110299/">Acqui - Genova: gli orari dur...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Febbraio 2020 <span> ore 06:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_5814ffc1-d728-460a-bcac-73fe676920ee"  articleid="110293"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/18/news/lions-otto-distributori-aderiscono-al-self-servito-per-i-disabili-110293/"><img  alt="Lions: otto distributori aderiscono al &quot;Self-Servito&quot; per i disabili" title="Lions: otto distributori aderiscono al &quot;Self-Servito&quot; per i disabili" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1582039820239.jpg--.jpg?1582039821000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/18/news/lions-otto-distributori-aderiscono-al-self-servito-per-i-disabili-110293/">Lions: otto distributori aderiscono al &quot;Self-Servito&quot; per i disabili</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Febbraio 2020 <span> ore 23:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/footer_ovadaonline_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_68671037-2937-42e8-a64f-9f1243f50d18">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a rel="nofollow" href="http://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_239 pagina-bianca">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/239/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_238 pagina-bianca">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_240 pagina-bianca">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_242 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_29ee1c4324b642c089a0a9e8909dc18c = undefined;
                            
                            $('#box_68671037-2937-42e8-a64f-9f1243f50d18 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_29ee1c4324b642c089a0a9e8909dc18c != 'undefined') {
                                    $('#box_68671037-2937-42e8-a64f-9f1243f50d18 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_29ee1c4324b642c089a0a9e8909dc18c.code);
                                    incrementAdvImpression(bannerbox_29ee1c4324b642c089a0a9e8909dc18c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="http://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=110432" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_9a8eac36-5923-483a-b9da-c7144992f3f7\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_184 index\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_229 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/229/cronaca-ovada\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_230 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/230/economia-ovada\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_231 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/231/politica-ovada\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_232 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/232/societa-ovada\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_233 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/233/cultura-ovada\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_234 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli-ovada\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_235 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/235/sport-ovada\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_44017d8d9a694f64a411eba7f080fddf = undefined;\n                            \n                            $('#box_9a8eac36-5923-483a-b9da-c7144992f3f7 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_44017d8d9a694f64a411eba7f080fddf != 'undefined') {\n                                    $('#box_9a8eac36-5923-483a-b9da-c7144992f3f7 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_44017d8d9a694f64a411eba7f080fddf.code);\n                                    incrementAdvImpression(bannerbox_44017d8d9a694f64a411eba7f080fddf.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_9a8eac36-5923-483a-b9da-c7144992f3f7').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_68671037-2937-42e8-a64f-9f1243f50d18\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/166/farmacie-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_239 pagina-bianca\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/239/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_238 pagina-bianca\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita-ovada\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_240 pagina-bianca\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_242 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_29ee1c4324b642c089a0a9e8909dc18c = undefined;\n                            \n                            $('#box_68671037-2937-42e8-a64f-9f1243f50d18 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_29ee1c4324b642c089a0a9e8909dc18c != 'undefined') {\n                                    $('#box_68671037-2937-42e8-a64f-9f1243f50d18 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_29ee1c4324b642c089a0a9e8909dc18c.code);\n                                    incrementAdvImpression(bannerbox_29ee1c4324b642c089a0a9e8909dc18c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_68671037-2937-42e8-a64f-9f1243f50d18').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>