

<!DOCTYPE html>
<html>
    <head>
        <title>La Boys calcio presenta il settore giovanile - OvadaOnline</title>
<meta name="description" content="Solo la Juniores &egrave; impegnata nel campionato regionale. Domani sera al Moccagatta, dalle 19.30, organici e staff tecnico" />
<meta name="Keywords" content="sport,calcio,giovanili,boys,piana" />
<meta name="news_keywords" content="sport,calcio,giovanili,boys,piana" />
<meta name="sections" content="Generic,Sport,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_20.ico?v=1561647046000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_20.ico?v=1561647046000" type="image/x-icon" />

<base href="http://ovadaonline.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="La Boys calcio presenta il settore giovanile"      >
<meta property="og:description" content="Solo la Juniores &egrave; impegnata nel campionato regionale. Domani sera al Moccagatta, dalle 19.30, organici e staff tecnico">
<meta property="og:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/ilpiccolo/944117532_calgiovfoto.jpg--giovanili_ovada.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ovadaonline.ilpiccolo.net/generic/2019/09/05/news/la-boys-calcio-presenta-il-settore-giovanile-104138/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="La Boys calcio presenta il settore giovanile">
<meta property="twitter:description" content="Solo la Juniores &egrave; impegnata nel campionato regionale. Domani sera al Moccagatta, dalle 19.30, organici e staff tecnico">
<meta property="twitter:url" content="http://ovadaonline.ilpiccolo.net/generic/2019/09/05/news/la-boys-calcio-presenta-il-settore-giovanile-104138/">
<meta property="twitter:image" content="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/ilpiccolo/944117532_calgiovfoto.jpg--giovanili_ovada.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ovadaonline.ilpiccolo.net/resizer/600/315/true/ilpiccolo/944117532_calgiovfoto.jpg--giovanili_ovada.jpg" />
<meta itemprop="url" content="http://ovadaonline.ilpiccolo.net/generic/2019/09/05/news/la-boys-calcio-presenta-il-settore-giovanile-104138/" />
<link rel="canonical" href="http://ovadaonline.ilpiccolo.net/generic/2019/09/05/news/la-boys-calcio-presenta-il-settore-giovanile-104138/" /><meta property="articleID" content="104138">
    <meta property="datePublished" content="2019-09-05T01:11:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://ovadaonline.ilpiccolo.net/generic/2019/09/05/news/la-boys-calcio-presenta-il-settore-giovanile-104138/","mainEntityOfPage":"http://ovadaonline.ilpiccolo.net/generic/2019/09/05/news/la-boys-calcio-presenta-il-settore-giovanile-104138/","headline":"La Boys calcio presenta il settore giovanile","text":"OVADA - Si terrà domani sera, venerdì 6 settembre alle ore 19.30, presso il campo sportivo Moccagatta di Viale Rimembranza la presentazione del settore giovanile dei Boys con i relativi staff tecnici e dirigenziali. Nel corso della serata, spostata dal 31 agosto a venerdì prossimo, l’organizzazione chiede la massima adesione da parte di tutti in quanto il vernissage viene effettuato presso la nuova struttura ormai completata e che arricchisce la struttura. Intanto hanno preso il via gli allenamenti delle squadre giovanili che partecipano all’attività agonistica e a seguire quella non agonistica. Purtroppo spiace che i 2004 di Biagio Micale non siano stati ripescati nel campionato regionale nonostante qualche timida rassicurazione da parte dei vertici regionali al momento della Coppa dopo aver vinto due campionati provinciali ed aver conquistato il secondo posto nella Coppa Piemonte. Giovanili quindi al via nei provinciali con la sola eccezione della Juniores sotto il nome di Ovadese Silvanese che per il secondo anno parteciperà al torneo regionale sotto la guida di Salvatore Magrì. Un campionato più interessante dal momento che sono state inserite anche Gaviese, Acqui e Castellazzo vincitrici o ripescate dai provinciali oltre alle astigiane Canelli e Santostefanese. E’ proprio la Juniores a debuttare sul campo di Silvano d’Orba sabato 14 settembre alle ore 15 contro il Vanchiglia. A presto anche i calendari dei provinciali con i 2004 impegnati a Castelletto d’Orba e le altre formazioni al Moccagatta. A Molare invece debutta il femminile.","keywords":"sport,calcio,giovanili,boys,piana","articleSection":"Generic","publisher":{"@type":"Organization","name":"OvadaOnline","logo":{"@type":"ImageObject","url":"http://ovadaonline.ilpiccolo.net/images/logos/20/logo_colored.jpg"}},"image":{"contentUrl":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/ilpiccolo/944117532_calgiovfoto.jpg--.jpg","url":"http://ovadaonline.ilpiccolo.net/resizer/-1/-1/true/ilpiccolo/944117532_calgiovfoto.jpg--.jpg","@type":"ImageObject"},"description":"<p>Solo la Juniores &egrave; impegnata nel campionato regionale. Domani sera al Moccagatta, dalle 19.30, organici e staff tecnico</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2019-09-04T09:11:33Z","dateModified":"2019-09-04T09:11:33Z","datePublished":"2019-09-05T01:11:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 20;
virtualcmsPageInfo.domainId = 26;
virtualcmsPageInfo.channelName = 'OvadaOnline';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ovadaonline.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'La Boys calcio presenta il settore giovanile';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-09-05 03:11';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2019/09/05/news/la-boys-calcio-presenta-il-settore-giovanile-104138/';

</script>
<script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src="js/bannerInterstitial.js"></script>



<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ovadaonline.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=104138&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ovadaonline.ilpiccolo.net/articolo.jsp?idarticolo=104138&amp=false';
    </script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="ef1cd610-d904-4bdc-8272-8cfe6ad2c544" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/novionline_interstitial_800x500', [800, 500], 'div-gpt-ad-1559289403818-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ovadaonline_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558363308974-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951796417-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(409);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#ef1cd610-d904-4bdc-8272-8cfe6ad2c544').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://ovadaonline.ilpiccolo.net/css/style_site_20.css?v=1559123946000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ovadaonline.ilpiccolo.net/css/generic_article_css.jsp?v=1562658313000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="ovadaonline  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/novionline_interstitial_800x500 -->

<style>
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:before{
   content: 'x';
   right: calc((100vw - 800px) / 2);
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:after{
   content: '';
   left: calc((100vw - 800px) / 2);
   position: absolute;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-9:after{
   content: "Si chiuderà tra 9 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-8:after{
   content: "Si chiuderà tra 8 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-7:after{
   content: "Si chiuderà tra 7 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-6:after{
   content: "Si chiuderà tra 6 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-5:after{
   content: "Si chiuderà tra 5 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-4:after{
   content: "Si chiuderà tra 4 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-3:after{
   content: "Si chiuderà tra 3 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-2:after{
   content: "Si chiuderà tra 2 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-1:after{
   content: "Si chiuderà tra 1 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__{
   height:100vh;
   width:100vw;
   position: fixed;
   top:0;
   left:0;
   padding-top:calc((100vh - 500px) / 2);
   padding-left:calc((100vw - 800px) / 2);
   z-index:99991;
   background: #F5F5F5;
   display: none;
}
</style>


<div id='div-gpt-ad-1559289403818-0'>
<!-- close button action -->
<script>

setTimeout(showBanner, 1500);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__").style.display = "block";
}

setTimeout(startInterval, 500);


var exit = document.querySelector('#div-gpt-ad-1559289403818-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1559289403818-0").style.display = "none";
   clearInterval(interval);
});
var second = 10;
var interval;
function startInterval(){
   interval = setInterval(function(){
      second--;
      document.getElementById("google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__").classList.add('countdown-' + second);
   }, 1000);
}

setTimeout(function(){
   document.getElementById("div-gpt-ad-1559289403818-0").style.display = "none";
   clearInterval(interval);
}, 10500);

</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559289403818-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(403);</script>
</div>
      
      
      



        
        
      
      
      


        
        
      
      
      




<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/header_ovadaonline_css.jsp?v=1560765501000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    

    <div class="logo box_logo_nuovo null">
        <a href="http://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

    
        
        
      
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Giovedì 05 Settembre 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_e2ebc334-bb34-413d-8955-533a80e25015">
                    <ul class="menu_1">
<li class="home sezione_184 index">
<a  href="http://ovadaonline.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_229 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/229/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_230 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/230/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_231 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/231/politica"  ><span>Politica</span></a>
</li>
<li class="societa sezione_232 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/232/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_233 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/233/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_234 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_235 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/235/sport"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_e6a3f72a461042509a6859e70125a5c5 = undefined;
                            
                            $('#box_e2ebc334-bb34-413d-8955-533a80e25015 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e6a3f72a461042509a6859e70125a5c5 != 'undefined') {
                                    $('#box_e2ebc334-bb34-413d-8955-533a80e25015 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e6a3f72a461042509a6859e70125a5c5.code);
                                    incrementAdvImpression(bannerbox_e6a3f72a461042509a6859e70125a5c5.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercaf2617c1a-8dd7-43fe-858d-e90a08519d4a"></div>

<div class="cerca search_horizontal_alessandria" id="cerca65ec7f99-6ca3-431a-a0ee-487afd8dc071" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaf2617c1a-8dd7-43fe-858d-e90a08519d4a').click(function(){
                  $('#cerca65ec7f99-6ca3-431a-a0ee-487afd8dc071').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca65ec7f99-6ca3-431a-a0ee-487afd8dc071 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca65ec7f99-6ca3-431a-a0ee-487afd8dc071 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca65ec7f99-6ca3-431a-a0ee-487afd8dc071 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-782254d9-a1b2-41f3-821a-c37ba838628b" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-782254d9-a1b2-41f3-821a-c37ba838628b" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-782254d9-a1b2-41f3-821a-c37ba838628b"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-782254d9-a1b2-41f3-821a-c37ba838628b');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-782254d9-a1b2-41f3-821a-c37ba838628b').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-782254d9-a1b2-41f3-821a-c37ba838628b').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    




<div class="contenitore_banner_head">


        <script id="040e0ebb-8b44-46f3-a9b0-815a56c2288d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#040e0ebb-8b44-46f3-a9b0-815a56c2288d').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Ovada</p><h1 itemprop="headline name" class="titolo_articolo titolo">La Boys calcio presenta il settore giovanile</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Solo la Juniores &egrave; impegnata nel campionato regionale. Domani sera al Moccagatta, dalle 19.30, organici e staff tecnico</p></div><p itemprop="datePublished" class="data_articolo data">05 Settembre 2019 <span> ore 03:11 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_e5447a15-cf55-4a07-9ca8-6288e26c53f2">                
            <meta itemprop="thumbnailUrl" content="http://ovadaonline.ilpiccolo.net/resizer/433/302/true/ilpiccolo/944117532_calgiovfoto.jpg--giovanili_ovada.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Giovanili Ovada" src="resizer/433/302/true/ilpiccolo/944117532_calgiovfoto.jpg--giovanili_ovada.jpg" alt="Giovanili Ovada" height="302" width="433" />
                        <p class="didascalia">Una partita dell'ultima stagione al Moccagatta </p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>OVADA -&nbsp;Si terr&agrave; domani sera, venerd&igrave; 6 settembre alle ore 19.30, presso il campo sportivo Moccagatta di Viale Rimembranza la presentazione del settore giovanile dei Boys con i relativi staff tecnici e dirigenziali. Nel corso della serata, spostata dal 31 agosto a venerd&igrave; prossimo, l&rsquo;organizzazione chiede la massima adesione da parte di tutti in quanto il vernissage viene effettuato presso la nuova struttura ormai completata e che arricchisce la struttura. Intanto hanno preso il via gli allenamenti delle squadre giovanili che partecipano all&rsquo;attivit&agrave; agonistica e a seguire quella non agonistica. Purtroppo spiace che <strong>i 2004 di Biagio Micale non siano stati ripescati nel campionato regionale nonostante qualche timida rassicurazione</strong> da parte dei vertici regionali al momento della Coppa dopo aver vinto due campionati provinciali ed aver conquistato il secondo posto nella Coppa Piemonte. Giovanili quindi al via nei provinciali con la sola eccezione della Juniores sotto il nome di Ovadese Silvanese che per il secondo anno parteciper&agrave; al torneo regionale sotto la guida di Salvatore Magr&igrave;. Un campionato pi&ugrave; interessante dal momento che sono state inserite anche Gaviese, Acqui e Castellazzo vincitrici o ripescate dai provinciali oltre alle astigiane Canelli e Santostefanese. E&rsquo; proprio la Juniores a debuttare sul campo di Silvano d&rsquo;Orba sabato 14 settembre alle ore 15 contro il Vanchiglia. A presto anche i calendari dei provinciali con i 2004 impegnati a Castelletto d&rsquo;Orba e le altre formazioni al Moccagatta. A Molare invece debutta il femminile.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 104138 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="c3bc4ce2-1ad1-4093-8dde-2e8ff49e8412" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c3bc4ce2-1ad1-4093-8dde-2e8ff49e8412').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_2ba50db4-17c6-41f8-ab19-546f1c74402f"  articleid="104138"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/05/news/la-boys-calcio-presenta-il-settore-giovanile-104138/">La Boys calcio presenta il se...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Settembre 2019 <span> ore 03:11 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_ae431751-3f3d-4097-b36a-b457695a2f46"  articleid="104148"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/04/news/ovada-dogliani-diano-promozione-comune-del-dolcetto-104148/">Ovada, Dogliani, Diano: promo...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Settembre 2019 <span> ore 15:33 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_e1af2376-e753-40c2-9c40-0f78425359e5"  articleid="104118"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/04/news/barletti-da-lunedi-tutti-nello-stesso-istituto-104118/">Barletti, da luned&igrave; tutti nel...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Settembre 2019 <span> ore 04:58 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://ovadaonline.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="ea5de813-e085-42ee-b314-bff50b7b251f">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">La storia</span><p class="titolo"><a href="generic/2019/09/02/news/berutti-il-no-a-silvio-e-il-si-a-ornella-104075/">Berutti, il no a Silvio <br />e il s&igrave; a Ornella</a></p>
            <span class="ora_pubblicazione">02 Settembre 2019 <span> ore 17:58 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">novi ligure</span><p class="titolo"><a href="generic/2019/08/26/news/oggi-allo-stadio-l-estremo-saluto-al-18enne-morto-dopo-lo-scontro-103801/">Oggi allo stadio l'addio <br />al 18enne morto dopo lo scontro</a></p>
            <span class="ora_pubblicazione">26 Agosto 2019 <span> ore 08:23 </span> </span></div></div><div class="box pos3 gallery"><div class="cont"><span class="occhiello">Fotogallery</span><p class="titolo"><a href="http://www.ilpiccolo.net/cronaca/2019/08/30/gallery/motociclista-a-terra-in-tangenziale-e-grave-103972/">Motociclista a terra <br />in tangenziale, <br />&egrave; grave</a></p>
            <span class="ora_pubblicazione">30 Agosto 2019 <span> ore 12:52 </span> </span></div></div><script type="text/javascript">var divs=$('#ea5de813-e085-42ee-b314-bff50b7b251f .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#ea5de813-e085-42ee-b314-bff50b7b251f .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        
      
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_544af79d-27d9-4e0c-bc8e-46603a73e905">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/09/02/video/dentro-la-redazione-alcune-anticipazioni-104086/"><img alt="Dentro la redazione: alcune anticipazioni " title="Dentro la redazione: alcune anticipazioni " src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/d97a0f9473bf1e6847dbc223e7265e8d.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/09/02/video/dentro-la-redazione-alcune-anticipazioni-104086/">Dentro la redazione: <br />alcune anticipazioni</a></p><span class="ora_pubblicazione">02 Settembre 2019 <span> ore 21:37 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_ovadaonline   pos2 video spettacoli OvadaOnline">
                                <article>
                                <div class="cont_foto"><a href="http://ovadaonline.ilpiccolo.net/spettacoli/2019/08/31/video/sotto-il-cielo-di-marcarolo-cristicchi-in-scena-all-ecomuseo-di-cascina-moglioni-104024/"><img alt="&quot;Sotto il cielo di Marcarolo&rdquo; :  Cristicchi in scena all'Ecomuseo di Cascina Moglioni" title="&quot;Sotto il cielo di Marcarolo&rdquo; :  Cristicchi in scena all'Ecomuseo di Cascina Moglioni" src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/9c6c5436e62a7cb014f941c1adf2fc7d.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://ovadaonline.ilpiccolo.net/spettacoli/2019/08/31/video/sotto-il-cielo-di-marcarolo-cristicchi-in-scena-all-ecomuseo-di-cascina-moglioni-104024/">&quot;Sotto il cielo <br />di Marcarolo” : Cristicchi in scena all'Ecomuseo di Ca...</a></p><span class="ora_pubblicazione">31 Agosto 2019 <span> ore 19:43 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/08/29/video/dentro-la-redazione-l-anteprima-delle-notizie-103956/"><img alt="Dentro la redazione: l'anteprima delle notizie " title="Dentro la redazione: l'anteprima delle notizie " src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/5b5235d4f1697574ce987ccad2db9094.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/08/29/video/dentro-la-redazione-l-anteprima-delle-notizie-103956/">Dentro la redazione: <br />l'anteprima delle notizie</a></p><span class="ora_pubblicazione">29 Agosto 2019 <span> ore 20:01 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/08/28/video/i-musici-di-guccini-in-concerto-a-ovada-103897/"><img alt="I &quot;musici&quot; di Guccini in concerto a Ovada " title="I &quot;musici&quot; di Guccini in concerto a Ovada " src="http://ovadaonline.ilpiccolo.net/resizer/210/141/true/a321fbe483f06840b863a16499115dab.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/08/28/video/i-musici-di-guccini-in-concerto-a-ovada-103897/">I &quot;musici&quot; di Guccini <br />in concerto a Ovada</a></p><span class="ora_pubblicazione">28 Agosto 2019 <span> ore 16:01 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_544af79d-27d9-4e0c-bc8e-46603a73e905.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_de414fdb-f80e-421e-8417-e247be2c4543"  articleid="104111"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/04/news/pensionata-morta-nello-schianto-oggi-si-celebrano-i-funerali-104111/"><img  alt="Pensionata morta nello schianto, oggi si celebrano i funerali" title="Pensionata morta nello schianto, oggi si celebrano i funerali" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1567520204774.jpg--.jpg?1567520205000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/04/news/pensionata-morta-nello-schianto-oggi-si-celebrano-i-funerali-104111/">Pensionata morta nello schianto, oggi i funerali</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Settembre 2019 <span> ore 05:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_9cc844fa-9975-4fff-aa5d-7616a5ede9da"  articleid="104120"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/03/news/operazione-relitto-auto-abbandonate-nei-campi-104120/"><img  alt="'Operazione relitto', auto abbandonate nei campi" title="'Operazione relitto', auto abbandonate nei campi" src="http://ovadaonline.ilpiccolo.net/resizer/434/232/true/1567527581360.jpg--.jpg?1567527581000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/03/news/operazione-relitto-auto-abbandonate-nei-campi-104120/">'Operazione relitto', auto <br />abbandonate nei campi</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Settembre 2019 <span> ore 18:22 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_eeca22df-30b1-4f18-9e7f-b18e46ef7f17"  articleid="104114"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/04/news/pro-loco-squadra-affiatata-per-due-giorni-di-festa-104114/"><img  alt="Pro Loco Ovada" title="Pro Loco Ovada" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1567522105850.jpg--.jpg?1567522107000"  width="210" height="180"></a>
			
			<p class="didascalia">La squadra al lavoro al Parco Pertini </p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/04/news/pro-loco-squadra-affiatata-per-due-giorni-di-festa-104114/">Pro Loco: squadra affiatata per due giorni di festa</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Settembre 2019 <span> ore 03:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_5dd07e9f-a4bf-4f25-939e-82df6fe15624"  articleid="104063"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/03/news/bagnarsi-nei-torrenti-non-e-sicuro-104063/"><img  alt="Torrente Orba Bammou" title="Torrente Orba Bammou" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1567433129631.jpg--.jpg?1567433130000"  width="210" height="180"></a>
			
			<p class="didascalia">Il tratto dell'Orba nel quale ha perso la vita Mohamed Bammou</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Molare
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/03/news/bagnarsi-nei-torrenti-non-e-sicuro-104063/">&quot;Bagnarsi <br />nei torrenti non &egrave; sicuro&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Settembre 2019 <span> ore 05:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_0e9fd6db-6230-4e53-bee1-c48fd25eb5dc"  articleid="104093"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/03/news/ovadese-silvanese-nuovo-innesto-in-difesa-104093/"><img  alt="Ovadese Silvanese Acqui" title="Ovadese Silvanese Acqui" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1567451555533.jpg--.jpg?1567451556000"  width="210" height="180"></a>
			
			<p class="didascalia">Una fase di gioco della partita di domenica scorsa</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/03/news/ovadese-silvanese-nuovo-innesto-in-difesa-104093/">Ovadese Silvanese: nuovo innesto <br />in difesa</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Settembre 2019 <span> ore 04:14 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro OvadaOnline vc_section_redazionali vc_macro_section_ovadaonline redazionali articolo cms_article "
           id="box_925ca5af-c3ad-4240-80e1-ca8e1809a0df"  articleid="104005"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'opportunit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="http://ovadaonline.ilpiccolo.net/redazionali/2019/08/31/news/bonus-pubblicita-lo-stato-rimborsa-fino-al-75-104005/">Bonus pubblicit&agrave;, lo Stato ri...</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Agosto 2019 <span> ore 12:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_c760a10c-4779-4a89-8314-f93d3053e0fa"  articleid="104034"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/02/news/saamo-meno-corse-al-sabato-per-contenere-le-perdite-104034/">Saamo: meno corse al sabato p...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Settembre 2019 <span> ore 05:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_de2b4ee3-11a9-4b8b-889d-59394b38ffdd"  articleid="104054"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/02/news/geirino-scoperta-la-targa-in-onore-di-stefano-farina-104054/">Geirino: scoperta la targa in...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Settembre 2019 <span> ore 09:58 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro OvadaOnline vc_section_redazionali vc_macro_section_ovadaonline redazionali articolo cms_article "
           id="box_5e4ffdee-0e31-4c1f-af21-e6884b1dbaad"  articleid="104082"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://ovadaonline.ilpiccolo.net/redazionali/2019/09/02/news/gli-ambulanti-di-forte-dei-marmi-a-salice-terme-domenica-8-104082/"><img  alt="&quot;Gli Ambulanti di Forte dei Marmi&reg;&rdquo; a Salice Terme domenica 8 settembre" title="&quot;Gli Ambulanti di Forte dei Marmi&reg;&rdquo; a Salice Terme domenica 8 settembre" src="http://ovadaonline.ilpiccolo.net/resizer/210/180/true/1567404950345.jpg--.jpg?1567404950000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'APPUNTAMENTO
        </p>
            <h2 class="titolo vc_title"><a href="http://ovadaonline.ilpiccolo.net/redazionali/2019/09/02/news/gli-ambulanti-di-forte-dei-marmi-a-salice-terme-domenica-8-104082/">'Gli Ambulanti di Forte dei Marmi' <br />a Salice Terme domenica 8</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Settembre 2019 <span> ore 19:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ovadaonline.ilpiccolo.net/css/footer_ovadaonline_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_aabad19e-23f9-407a-8e79-5f017bd29fc3">
                    <ul class="menu_1">
<li class="farmacie sezione_166 pagina-bianca">
<a rel="nofollow" href="http://alessandrianews.ilpiccolo.net/sezioni/166/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_239 pagina-bianca">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/239/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_238 pagina-bianca">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_240 pagina-bianca">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_242 sezione">
<a  href="http://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_b460910e053c48bfb7959254617bf5aa = undefined;
                            
                            $('#box_aabad19e-23f9-407a-8e79-5f017bd29fc3 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b460910e053c48bfb7959254617bf5aa != 'undefined') {
                                    $('#box_aabad19e-23f9-407a-8e79-5f017bd29fc3 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b460910e053c48bfb7959254617bf5aa.code);
                                    incrementAdvImpression(bannerbox_b460910e053c48bfb7959254617bf5aa.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://ovadaonline.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/20/logo_colored.jpg?v=1556008064000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      



    <script type="text/javascript" src="http://ovadaonline.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ovadaonline.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=104138" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_e2ebc334-bb34-413d-8955-533a80e25015\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_184 index\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_229 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/229/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_230 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/230/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_231 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/231/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_232 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/232/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_233 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/233/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_234 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/234/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_235 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/235/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_e6a3f72a461042509a6859e70125a5c5 = undefined;\n                            \n                            $('#box_e2ebc334-bb34-413d-8955-533a80e25015 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_e6a3f72a461042509a6859e70125a5c5 != 'undefined') {\n                                    $('#box_e2ebc334-bb34-413d-8955-533a80e25015 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e6a3f72a461042509a6859e70125a5c5.code);\n                                    incrementAdvImpression(bannerbox_e6a3f72a461042509a6859e70125a5c5.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_e2ebc334-bb34-413d-8955-533a80e25015').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_aabad19e-23f9-407a-8e79-5f017bd29fc3\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_166 pagina-bianca\">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/166/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_239 pagina-bianca\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/239/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_238 pagina-bianca\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/238/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_240 pagina-bianca\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/240/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_242 sezione\">\n<a  href=\"http://ovadaonline.ilpiccolo.net/sezioni/242/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_b460910e053c48bfb7959254617bf5aa = undefined;\n                            \n                            $('#box_aabad19e-23f9-407a-8e79-5f017bd29fc3 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_b460910e053c48bfb7959254617bf5aa != 'undefined') {\n                                    $('#box_aabad19e-23f9-407a-8e79-5f017bd29fc3 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b460910e053c48bfb7959254617bf5aa.code);\n                                    incrementAdvImpression(bannerbox_b460910e053c48bfb7959254617bf5aa.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_aabad19e-23f9-407a-8e79-5f017bd29fc3').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>